> Tous les forums > Forum Internet et Réseaux
 Lien internet dans les messagesSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
doudouche95
  Posté le 01/02/2007 @ 22:24 
Aller en bas de la page 
Nouvel astucien

Bonjour,

J'ai installé un firewall et un antispam et depuis chaque fois que je veux cliquer sur un lien internet ou une image qui me donnerait accès à internet, plus rien ne se passe.

Je pense que c'est un problème de configuration ou de gestion de port d'un de ces deux logiciels, mais comment faire pour que cela fonctionne de nouveau ?

Merci

Publicité
honda
 Posté le 02/02/2007 à 21:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

salut

tu as bloquer l accès par ton firewall,

tu peu allez voir ta configuration dans ton firewall,section programs control,et lui redonner l accès.

sinon tu peu simplement le desinstaller et le réinstaler,

Clique sur ton lien dans ton courriel et lorsque ton firewall te demanderas si tu lui donne accès, tu repond oui et tu coche la case de se souvenir de cette configuration.

bonne chance

doudouche95
 Posté le 02/02/2007 à 23:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Merci pour ta réponse Honda mais j'ai bien essayé et cela ne marche pas. J'ai désinstallé puis réinstallé et rien n'y fait. J'ai également cherché dans la configuration mais rien ne correspond avec ce que tu as écrit. J'ai donc cherché dans les autres paramètres mais rien.

A titre indicatif, j'utilise Outpost firewall pro.

honda
 Posté le 02/02/2007 à 23:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

salut

et le firewall desinstaller sa fonctionne?

doudouche95
 Posté le 03/02/2007 à 22:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Salut,

Je viens de désinstaller et cela ne fonctionne pas. J'ai constaté cela la premiere fois il, y a une semaine alors que j'avais installé zonealarm et je me suis dit que c'était à cause de cela. J'ai donc changé et installé outpost firewall et cela ne fonctionnait toujours pas. J'ai ensuite essayé avec le parefeu windows mais rien. Peut-être est-ce dans la config de outlook express 6 où quelque chose a été désactivé en utilisant ce firewall. A moins que ce ne soit dans le registre ?

En tout cas merci pour ton aide.

honda
 Posté le 04/02/2007 à 19:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

salut

peu être dans OE outil/option/connexion

outlook express partage les paramètres de connexion a internet avec internet explorer.

si tu na pas cela c est peu être cela le manque, OE et explorer ne sont pas relier ensemble mais separer.

doudouche95
 Posté le 04/02/2007 à 22:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

J'ai trouvé. Tout compte fait, à un moment donné, j'ai installé firefox et je l'ai désigné comme navigateur web par défaut.

Puis comme j'étais un peu perdu avec la présentation de firefox, je l'ai désinstallé mais sans remettre IE comme navigateur par défaut.

Je viens donc de le remodifier et ça marche. En tout cas merci pour ton aide et pour le temps que tu as bien voulu y passer.

honda
 Posté le 04/02/2007 à 23:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

salut

de rien,

a+

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Lien Internet Actif dans messagerie
retour à la page précédente dans Internet Explorer
5 heures pour entrer 300 messages dans ôîte de réception
dossier dans internet
messages reviennent avec pièces jointes bloquées dans outlook 2007
Messages perdus dans Windows Live Mail
Messages bloqués dans outlook
Liaison outlook / internet par url dans mail
Lien inactif dans message windows live mail
configurer adblock+ dans internet explorer 11
Plus de sujets relatifs à Lien internet dans les messages
 > Tous les forums > Forum Internet et Réseaux