> Tous les forums > Forum Internet et Réseaux
 IE très lent... et pas Firefox
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Danseur92
  Posté le 05/04/2007 @ 19:00 
Aller en bas de la page 
Petit astucien

Bonjour,

j'ai un problème étrange : mon surf pas Internet Explorer est très lent.

par http://mire.ipadsl.net/speedtest.php j'ai une connexion à 165 kbps - pour un abonnement ADSL à 512

Mais j'arrive à télécharger des fichiers assez vite

Et surtout, très étrange... la connexion marche bien mieux sous Firefox ! Avec 420 kbps !

Sauriez-vous pourquoi ?

Merci d'avance

Cordialement

Olivier

Publicité
AdrienM
 Posté le 05/04/2007 à 20:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonsoir

Alors va dans les panneaux de configuration,options internet,supprimer les coockies.

Danseur92
 Posté le 05/04/2007 à 21:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
merci mais kif kif, ça n'a rien changé...
AdrienM
 Posté le 05/04/2007 à 21:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

a alors reste sous Firefox si tu préfere.
denewton
 Posté le 05/04/2007 à 23:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

Firefox est réputé pour être moins lourd que IE donc ce que tu dis est cohérent. Firefox est aussi beaucoup moins lourd que le navigateur d'Orange (x10 au moins).

Bertrand

Danseur92
 Posté le 06/04/2007 à 00:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

merci

mais mon souci est que IE marchait très bien jusqu'à hier...

D'autres idées ?

AdrienM
 Posté le 07/04/2007 à 03:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

FAit une analyse complete de ton anti-virus.
Danseur92
 Posté le 07/04/2007 à 16:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Pas de virus...

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
firefox 4 très lent à la fermeture !
Firefox très lent à s'ouvrir
Firefox très lent depuis l'installation d'IE 8
Google très lent à s'ouvrir
Démarrage PC très très lent
connection web difficile + firefox très long à démarrer
debit trés lent
PC assez lent et quelques fois Mozzila Firefox ne répond pas.
Thunderbird devient très lent?
Réseau local très lent
Plus de sujets relatifs à IE très lent... et pas Firefox
 > Tous les forums > Forum Internet et Réseaux