> Tous les forums > Forum Internet et Réseaux
 Deconnexion Emule intempestives
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
bettyboop_775
  Posté le 26/06/2007 @ 20:18 
Aller en bas de la page 
Petite astucienne

Bonsoir à tous,

Depuis que j'ai installé la version d'Emule v0.48a, ma connexion à un serveur est perdue toutes les 5-10 minutes environ.

De plus, lorsque Emule est connecté, celui-ci me fait deconnecter msn très frequemment.

Nous sommes 2 ordinateurs connecté via Wifi à internet (Noos-UPC).

Pourriez vous me donner un coup de main, afin de resoudre mes soucis.

Merci d'avance.

Publicité
axel21
 Posté le 26/06/2007 à 20:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Salut pas bien emule, essaye de revenir à la v047a
bettyboop_775
 Posté le 26/06/2007 à 20:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonsoir Axel21,

Merci de m'avoir repondu si rapidement.

J'essaye de ré-installer la v0.47.

Je te tiens au courant.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Déconnexion adsl /eMule intempestives
Deconnexion intempestives
déconnexion intempestives
Déconnexion intempestives
déconnexion emule livebox
Déconnexion automatique Emule
9/free/livebox +routeur wifi+emule/kad=deconnexion
deconnexion intempestives livebox
problème deconnexion émule
>> Déconnexion intempestives sous Ie6 / Wi-F
Plus de sujets relatifs à Deconnexion Emule intempestives
 > Tous les forums > Forum Internet et Réseaux