> Tous les forums > Forum Internet et Réseaux
 Erreur lors de la connexion à Cegetel ADSL
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
boubour
  Posté le 16/07/2007 @ 22:12 
Aller en bas de la page 
Petit astucien

Bonjour

Je suis chez Cegetel ADSL et depuis quelques temps à partir de 21h30 (c'est sensiblement toujours à partir de cette même heure) je ne peux pas surfer sur le WEB car j'ai en permanence des déconnexions intempestives avec le message suivant

Erreur lors de la connexion à Cegetel ADSL

Ouverture du port Erreur 680 : Il n'y avait pas de tonalité

Parallellement la LED ADSL du MODEM clignote et se fixe quelques instants plus tard

Après avoir cliqué n fois sur le bouton "Rappeler" j'ai de nouveau la connexion.

Ce petit jeu se reproduit toute la soirée et principalement dès que j'active un lien (changement de page).

Le reste de la journée la fréquence des déconnections est supportable

Ce problème peut-il venir d'un trafic intense sur le réseau , un virus , mon ordinateur ?

Yat'il une methode qui permette de comprendre ce qui se passe ??

Je suis preneur de vos expériences et compétences

D'avance MERCI

Publicité
fgondard
 Posté le 16/07/2007 à 23:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour,

Je te conseille un petit coup d'œil ici si tu ne connais pas encore ce site.

FG

boubour
 Posté le 17/07/2007 à 08:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour

Merci pour ta réponse , j'ai regardé rapidement ce matin, maigre consolation je ne suis à priori pas le seul mais je n'ai pas encore trouvé la cause du problème et ce qu'il conviendra de faire pour y remédier .

Je continue à chercher .Bonne journée et encore MERCI

mic50
 Posté le 17/07/2007 à 17:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

Testes donc ta connection avec cela ici pour moi c'est pas normal, je suis aussi cegetel et pas de problèmes de deconnection ralentissements oui mais jammais de deconnection. Pourtant je suis en 512 ko et le reseau pas trop fameux en bout de ligne.



Modifié par mic50 le 18/07/2007 21:34
boubour
 Posté le 17/07/2007 à 20:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour

Merci pour ce conseil , j'ai fait le test et j'ai de l'ordre de 2 Méga .Bien que non spécialiste et compte tenu du conseil de fgondard j'ai regardé le forum 7 cegetel et accédé aux caractéristiques de ma ligne : 3196 mètres ( longueur de ligne jusqu'au central téléphonique), affaiblissement 41.7 dB , zone réputée dense (28000 abonnés).Je pense que le trafic intense et l'affaiblissement sont à l'origine du problème mais il faut quand même que ça marche .Par ailleurs il semble qu'il faille enlever les condensateurs qui sont dans les prises ( j'ai pas encore regardé ) .Je continue à bosser sur le sujet , il doit bien y avoir une solution technique .Bonne soirée et d'avance MERCI si vous avez des pistes .

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
erreur 403 lors de la connexion à easyphp administ
Message d'erreur lors d'une connexion vers un site
connexion ADSL impossible Erreur 678
erreur 619 lors d'une connexion
problème installation kit connexion cegetel adsl
erreur lors d'un connexion réseau
connexion adsl cegetel se desinstalle
connexion ADSL +Pb erreur 1HP480
Connexion ADSL cégétel impossible
PB connexion ADSL free erreur 629
Plus de sujets relatifs à Erreur lors de la connexion à Cegetel ADSL
 > Tous les forums > Forum Internet et Réseaux