> Tous les forums > Forum Internet et Réseaux
 Problème de déconnexion réseau
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Astussus
  Posté le 07/09/2007 @ 11:26 
Aller en bas de la page 
Petit astucien

Bonjour, voulez vous m'aider svp!


J'ai un réseau ethernet de 3 PC reliés à un routeur qui lui est relié à Internet par un modem sous WXP pro. Je viens de ré installer XP sur un des PC et lorsque je veux me déconnecter du réseau avec ce PC Windows m'affiche le message :
Il n'est pas possible d'effectuer une déconnexion actuellement. Cette connexion utilise peut-être un ou plusieurs protocoles qui ne prennent pas en charge Plug-and-Play, ou elle a peut-être été initiée par un autre utilisateur ou par le compte du système"

Je n'ai rien installé comme logiciel uniquement les drivers de la carte réseau et mis la configuration pour l'ethernet. Cette installation je l'avais déjà fait auparavant sans rencontrer ce problème. Je n'ai pas ce problème sur les 2 autres PC qui sont configurés de la même façon.

Mes questions :
-où peut on trouver l'endroit où on voit les protocoles réseau utilisés, le compte systeme
-quelqu'un a t il déjà pu résoudre ce type de problème?



Merci aux personnes qui s'interesseront à mon problème

Publicité
Astussus
 Posté le 08/09/2007 à 16:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour Personne ne peut m'aider ???


J'ai un réseau ethernet de 3 PC reliés à un routeur qui lui est relié à Internet par un modem sous WXP pro. Je viens de ré installer XP sur un PC et lorsque je veux me déconnecter du réseau avec ce PC Windows m'affiche le message :
Il n'est pas possible d'effectuer une déconnexion actuellement. Cette connexion utilise peut-être un ou plusieurs protocoles qui ne prennent pas en charge Plug-and-Play, ou elle a peut-être été initiée par un autre utilisateur ou par le compte du système"

Je n'ai rien installé comme logiciel uniquement les drivers de la carte réseau et mis la configuration pour l'ethernet. Cette installation je l'avais déjà fait auparavant sans rencontrer ce problème. Je n'ai pas ce problème sur les 2 autres PC qui sont configurés de la même façon.

Mes questions :
-où peut on trouver l'endroit où on voit les protocoles réseau utilisés
-quelqu'un a t il déjà pu résoudre ce type de problème?

Merci aux personnes qui s'interesseront à mon problème

Jumpty
 Posté le 09/09/2007 à 14:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Hello Astussus,

Ton pb a l'air ardu car j'ai parcouru le Net ... et pas de réponses...

Par contre ... j'ai vu ce même msg dans d'autres forums

Peut être un début de soluc ....

As tu une prise Firewire "1394" ??

=> si oui essaye de te "déconnecter" (démarrer/Panneu de configuration/Connexions réseau) ou la désactiver ....

regarde si cela résoud ton pb ....

Apparemment ce type de connectique peut aussi faire option pour se connecter au Net..... et une adresse IP lui est aussi attribué ...

.Conflit avec la certe réseau ???? peut être....

A essayer ....

Tiens nous au courant après l'essai ...

Astussus
 Posté le 09/09/2007 à 20:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonjoir et encore merci de t'interesser à mon problème.

Je n'ai pas de carte firewire et dans le gestionnaire de perif je ne vois pas de conflit d'adresse, j'ai fait pas mal de recherche sur le web sans résultat, c'est vraiment la M.....



Modifié par Astussus le 09/09/2007 20:08
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Problème réseau local déconnexion DD multi longue
Problème de deconnexion sur un reseau
Problème wifi ou carte réseau
Problème réseau Orange
Problème de réseau et de connexion
problème de partage réseau
Problème reconnexion lecteur réseau
deconnexion carte réseau
Problème de connection réseau.....
réseau-détection problème réseau
Plus de sujets relatifs à Problème de déconnexion réseau
 > Tous les forums > Forum Internet et Réseaux