> Tous les forums > Forum Internet et Réseaux
 Cherche pilote Carte réseau Realtek RTL8201BLSujet résolu
Ajouter un message à la discussion
Pages : [1] 2 3 ... Fin
Page 1 sur 3 [Fin]
Jumpty
  Posté le 12/06/2008 @ 11:14 
Aller en bas de la page 
Astucien

Je suis en train de réinstaller la machine d'un ami ...

mais la carte réseau ne semble pas être reconnue sous XP ??

(chipset Realtek RTL8201BL intégré à la carte mère)

..

le pilote semble ok ... => pas de point d'interrogaition dand le gestionnaire de périphériques...

(je télécharge les pilotes à partir du site du fabriquant de la carte mère..asus en l'occurence..), mais cela marche pas ????

c'est un pc de marque ...

rebelotte je télécharge à partit du site du fabriquant du PC .....

cela ne marche pas non plus .....

mais ce message ...

.

Connectivité limitée ou inexixtante ??? (dans le systray....)

.

Avec Cette IP ??=> 169.254.29.30 et netmask 255.255.0.0 ?????

=> cela ne correspond pas du tout à l'adresse de mon réseau qui est du type 192.168.0.X

(je n'ai jamais mis cette IP manuellement, d'ou elle vient ??)

or dhcp activé, tout en automatique .... cela marche pas ...

.

Je force manuellement l'adressage IP en 192.168.0.15 (plage DHCP entre 192.168.0.10 et 192.168.0.40)

je mets netmask 255.255.255.0, je mets l'adresse de ma passerelle (ma freebox) je laisse les dns en auto cela marche pas

je force les dns , cela ne marche pas ..

.

suis branché sur un switch qui va sur freebox configuré en routeur, plage dhcp vérifiée, tout marche nickel

la preuve ......j'ai un 2° PC branché sur le switch ... et tout marche bien ..., (celui avec lequel je fais ce message)

.

Je me suis dis que la carte réseau pouvait avoir un problème ...

J'ai pris un CD Live d'Ubuntu et cela a marché de suite, connexion au Net sans Pb ....

donc la carte réseau fonctionne ......

.

J'en reviens à penser que c'est le Pilote de la carte réseau qui est mal reconnu par XP ....

(Or je précise, pas de point d'interrogaton dans gestionnaire de périphériques), tout semble être bien reconnu ???

.

Le chipset Resaeu est un Realtek RTL8201BL et malgré pas mal de temps passé sur le Net, ... introuvable ?????

ce pilote semble intégré dans des packages "3 en 1 ou 4 en 1" mais impossible de le trouver "tout seul"

La carte mère est une ASUS A7N8X-VM/S, avec chipset Nvidia nForce2 MCP

.

Merci à ceux qui pourrons me donner une idée ..ou un lien pour ce Chipset réseau Realtek RTL8201BL

Publicité
tiobilout
 Posté le 12/06/2008 à 11:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Avec Cette IP ??=> 169.254.29.30 et netmask 255.255.0.0 ?????

=> cela ne correspond pas du tout à l'adresse de mon réseau qui est du type 192.168.0.X

(je n'ai jamais mis cette IP manuellement, d'ou elle vient ??)

Pour répondre à ce point cette adresse est attribuée par XP quand une demande DHCP n'aboutit pas.

Sinon, est-ce que tu arrives à pinguer le box et les autres pc ?

Demarrer ======executez ========cmd /k ping le_numéro_ip_de_la_box ( meme chose avec l'ip de l'autre pc )

Réinitialise ton tcpip.

Démarrer-> executer -> cmd puis OK

dans la fenetre qui s'ouvre tu tapes :

netsh int ip reset c:\resetlog.txt la tu fais entrée

puis :

netsh winsock reset

et là ça t'indique que la réinitialisation de winsock a été bien réalisé et que tu dois redémarrer ton ordi



Modifié par tiobilout le 12/06/2008 11:34
Jumpty
 Posté le 12/06/2008 à 11:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Hello tiobilout,

Ok pour l'IP 169.254.29.30 et netmask 255.255.0.0, compris ok..
Pour répondre à ce point cette adresse est attribuée par XP quand une demande DHCP n'aboutit pas.

Mon PC (celui avec qui j'écris), on va l'appeller "PC1" pour se repérer..(celui-là marche nickel)

Celui qui a des pb on le nommera "PC2" (celui avec le Chipset Realtek 8201BL)

.

A partir de pc1 => ping vers Box ok , vers pc2 .... impossible car le pc2 n'a pas d'IP ...donc impossible d'essayer de le pinger ...

A partir de PC2 => ping vers box ne marche pas et ping vers pc1 non plus ...

.

En fait pc2 semble avoir un pb avec DHCP...

Ma freebox marche nikel, son DHCP marche bien... je pige pas .....

Réinitialise ton tcpip.

Démarrer-> executer -> cmd puis OK

dans la fenetre qui s'ouvre tu tapes :

1)netsh int ip reset c:\resetlog.txt la tu fais entrée

puis :

2)netsh winsock reset

et là ça t'indique que la réinitialisation de winsock a été bien réalisé et que tu dois redémarrer ton ordi

Je viens de suivre tesindication ...1) et 2)

relancé le PC ...

Ipconfig me donne .. rebelotte ... 169.254.29.30 et netmask 255.255.0.0,

??????

Help



Modifié par Jumpty le 12/06/2008 11:57
tiobilout
 Posté le 12/06/2008 à 11:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Ben si le ping ne marche pas, le DHCP ne risque pas non plus de fonctionner.Mais ce n'est pas ça puisque tu as mis une ip en manuel et que ça ne tourne pas non plus.

Mais tu as fait la réinitialisation de la couche TCPIP comme je te l'ai indiqué ?



Modifié par tiobilout le 12/06/2008 11:56
Jumpty
 Posté le 12/06/2008 à 12:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

tiobilout a écrit :

Ben si le ping ne marche pas, le DHCP ne risque pas non plus de fonctionner.Mais ce n'est pas ça puisque tu as mis une ip en manuel et que ça ne tourne pas non plus.

Mais tu as fait la réinitialisation de la couche TCPIP comme je te l'ai indiqué ?


Oui

1) netsh int ip reset c:\resetlog.txt

puis,

2) netsh winsock reset

.

relancé le PC ...

Ipconfig me redonne .. rebelotte ... 169.254.29.30 et netmask 255.255.0.0,

??????

ps j'ai déjà formaté 2 fois le HD et réoinstallé XP ... cela fait pareil ????

c'est à n'y rien comprendre ...



Modifié par Jumpty le 12/06/2008 12:02
Jumpty
 Posté le 12/06/2008 à 12:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Plus d'idée tiobilout,

J'avoue que moi, je n'y comprends plus rien ...

Help...

yves.vaissiere
 Posté le 12/06/2008 à 13:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour,

le chip réseau est activé dans le bios, au moins ?

Jumpty
 Posté le 12/06/2008 à 13:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

yves.vaissiere a écrit :

Bonjour,

le chip réseau est activé dans le bios, au moins ?


merci de ta réponse,

Dans le Bios ..

Onboard Lan => Enable ..

tiobilout
 Posté le 12/06/2008 à 13:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Le réinit a généré un fichier nommé resetlog.txt

Mets le sur le forum que l'on voit les éventuels problèmes.

Publicité
Jumpty
 Posté le 12/06/2008 à 13:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

tiobilout a écrit :

Le réinit a généré un fichier nommé resetlog.txt

Mets le sur le forum que l'on voit les éventuels problèmes.


c:\ resetlog.txt donne :

deleted SYSTEM\CurrentControlSet\Services\Netbt\Parameters\EnableLmhosts
reset SYSTEM\CurrentControlSet\Services\Tcpip\Parameters\Interfaces\{86DF5C50-F4B9-41BF-9065-D6EB984DA8FE}\AddressType
old REG_DWORD = 1

deleted SYSTEM\CurrentControlSet\Services\Tcpip\Parameters\Interfaces\{86DF5C50-F4B9-41BF-9065-D6EB984DA8FE}\IpAutoconfigurationAddress
deleted SYSTEM\CurrentControlSet\Services\Tcpip\Parameters\Interfaces\{86DF5C50-F4B9-41BF-9065-D6EB984DA8FE}\IpAutoconfigurationMask
deleted SYSTEM\CurrentControlSet\Services\Tcpip\Parameters\Interfaces\{86DF5C50-F4B9-41BF-9065-D6EB984DA8FE}\IpAutoconfigurationSeed
deleted SYSTEM\CurrentControlSet\Services\Tcpip\Parameters\DontAddDefaultGatewayDefault
deleted SYSTEM\CurrentControlSet\Services\Tcpip\Parameters\EnableIcmpRedirect
deleted SYSTEM\CurrentControlSet\Services\Tcpip\Parameters\EnableSecurityFilters
deleted SYSTEM\CurrentControlSet\Services\Tcpip\Parameters\SearchList
deleted SYSTEM\CurrentControlSet\Services\Tcpip\Parameters\UseDomainNameDevolution
reset Linkage\UpperBind for PCI\VEN_10DE&DEV_0066&SUBSYS_80A71043&REV_A1\3&267A616A&0&20. bad value was:
REG_MULTI_SZ =
PSched

reset Linkage\UpperBind for ROOT\MS_NDISWANIP\0000. bad value was:
REG_MULTI_SZ =
PSched


Ipconfig /all donne :


Configuration IP de Windows



Nom de l'hôte . . . . . . . . . . : test-93001bd195

Suffixe DNS principal . . . . . . :

Type de nœud . . . . . . . . . . : Inconnu

Routage IP activé . . . . . . . . : Non

Proxy WINS activé . . . . . . . . : Non



Carte Ethernet Connexion au réseau local:



Suffixe DNS propre à la connexion :

Description . . . . . . . . . . . : NVIDIA nForce MCP Networking Adapter

Adresse physique . . . . . . . . .: 01-25-41-67-78-AB

DHCP activé. . . . . . . . . . . : Oui

Configuration automatique activée . . . . : Oui

Autoconfiguration d'adresse IP. . : 169.254.29.30

Masque de sous-réseau . . . . . . : 255.255.0.0

Passerelle par défaut . . . . . . :
Nom de l'hôte . . . . . . . . . . : test-93001bd195

Suffixe DNS principal . . . . . . :

Type de nœud . . . . . . . . . . : Inconnu

Routage IP activé . . . . . . . . : Non

Proxy WINS activé . . . . . . . . : Non



Carte Ethernet Connexion au réseau local:



Suffixe DNS propre à la connexion :

Description . . . . . . . . . . . : NVIDIA nForce MCP Networking Adapter

Adresse physique . . . . . . . . .: 01-25-41-67-78-AB

DHCP activé. . . . . . . . . . . : Oui

Configuration automatique activée . . . . : Oui

Autoconfiguration d'adresse IP. . : 169.254.29.30

Masque de sous-réseau . . . . . . : 255.255.0.0

Passerelle par défaut . . . . . . :


????????????????????



Modifié par Jumpty le 12/06/2008 13:45
tiobilout
 Posté le 12/06/2008 à 13:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

C'est tout ce qu'il y a dans le resetlog.txt ?

tu nous parles d'une carte realtek moi je vois une Nvidia dans ton ipconfig ??

tu peux faire une copie d'écran de ton gestionnaire de périphérique et là mettre ici ?



Modifié par tiobilout le 12/06/2008 13:50
Jumpty
 Posté le 12/06/2008 à 13:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

tiobilout a écrit :

C'est tout ce qu'il y a dans le resetlog.txt ?

oui il n'y a que celail devrait y avoir autre chose ?

tu nous parles d'une carte realtek moi je vois une Nvidia dans ton ipconfig ??

tu peux faire une copie d'écran de ton gestionnaire de périphérique et là mettre ici ?

Je vais le faire..

mais il y a un chipset Nvidia sur la carte mère et aussi un chipset realteck ...

donc je suppose que c'est le chipset Realtek qui gère le réseau ..

a ton avis ?



Modifié par Jumpty le 12/06/2008 13:56
tiobilout
 Posté le 12/06/2008 à 13:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

donc je suppose que c'est le chipset Realtek qui gère le réseau ..

pourquoi alors que ipconfig parle d'une carte nvidia ??

attendons ta copie du gestionnaire de périf.



Modifié par tiobilout le 12/06/2008 13:55
Jumpty
 Posté le 12/06/2008 à 13:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

tiobilout a écrit :

donc je suppose que c'est le chipset Realtek qui gère le réseau ..

pourquoi alors que ipconfig parle d'une carte nvidia ??

attendons ta copie du gestionnaire de périf.


Voir le post au dessus ..

manuel de la carte mère ..



Modifié par Jumpty le 12/06/2008 14:00
tiobilout
 Posté le 12/06/2008 à 14:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien
Ok et un double clic sur la carte reseau elle meme et copie d'ecran stp
Jumpty
 Posté le 12/06/2008 à 14:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

tiobilout a écrit :

Ok et un double clic sur la carte reseau elle meme et copie d'ecran stp

Voilà..

tiobilout
 Posté le 12/06/2008 à 14:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bon, là ça se complique ...

En résumé, tu as un PC sous XP avec une carte réseau ok et qui ne se connecte pas du tout à ton réseau local et donc a fortiori au net via ta freebox.

Par contre, ce meme pc avec la meme carte et le meme cable reseau fonctionne bien sur un boot linux.

C'est bien ça ?

Publicité
Jumpty
 Posté le 12/06/2008 à 14:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

tiobilout a écrit :

Bon, là ça se complique ...

En résumé, tu as un PC sous XP avec une carte réseau ok et qui ne se connecte pas du tout à ton réseau local et donc a fortiori au net via ta freebox.

Par contre, ce meme pc avec la meme carte et le meme cable reseau fonctionne bien sur un boot linux.

C'est bien ça ?


Exactement, sur un CD LIve Ubuntu, avec la même carte réseau et le même câble, cela marche nikel ?????



Modifié par Jumpty le 12/06/2008 14:24
tiobilout
 Posté le 12/06/2008 à 14:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

J'ai trouvé ce lien avec les drivers qui ont l'air d'aller

Ca vient de ce post ou il est question de la meme carte que toi



Modifié par tiobilout le 12/06/2008 14:30
Jumpty
 Posté le 12/06/2008 à 14:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

tiobilout a écrit :

J'ai trouvé ce lien avec les drivers qui ont l'air d'aller

Ca vient de ce post ou il est question de la meme carte que toi

sur son post il avait des ponits d'inbterrogation, c'est pas pas mon cas

Mais je fais l'essai quand même ..

va voir ..


Téléchargé, installé, sur Xp, même pb ??? cela marche pas ???

De nouveau essai avec Ubuntu cela marche ????



Modifié par Jumpty le 12/06/2008 14:44
tiobilout
 Posté le 12/06/2008 à 14:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

C'est quoi ? Des affirmations ? Tes multiples ??? me perturbent.

Je dois m'absenter, une question me vient à l'esprit ... tu n'as pas installé un parefeu de folie par hasard ?



Modifié par tiobilout le 12/06/2008 14:49
Jumpty
 Posté le 12/06/2008 à 14:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

tiobilout a écrit :

C'est quoi ? Des affirmations ? Tes multiples ??? me perturbent.

Du tout,

Je t'affirme,

=> Avec Unbuntu cela marche, c'est vrai

Avec Xp et le dl dont tu m'a donné le lien (downloadé et installé), => cela ne marche pas, c'est vrai

les ????

c'est pour dire que je pige pas.

tout est bien configuré et cela marche pas ?

donc ou est le "bins" ?

J'avoue que j'en perds mes connaisances réseau ..

DHCP ok, pas de firewall, pas d'anti virus, il n'y a rien, (firewall de XP désactivé), pas de pb de pilote, car pas de point d'interrogation et cela marche pas ?

le disque est un disque "vierge" avec seulement XP, et ce CD marche sans pb ,

j'ai installé ce même Xp sur un autre disque, sur le même PC, même pb ?

Ce même XP sur un autre PC, tout marche nickel ? (evidemment, formaté ensuite,.. cause activation, 1 seul XP même N° sur 1 seule machine)

alors là, je vois plus.

j'ai jamais vu cela ?



Modifié par Jumpty le 12/06/2008 15:09
tiobilout
 Posté le 12/06/2008 à 16:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

DHCP ok ça on n'en sait rien sur ton PC.

Le Service client DHCP est bien démarré ? ( Demarrer ========executer ====== services.msc )

Pour simplifier je me mettrais en config manuelle, on verra le dhcp + tard.

Ip 192.168.0.100 ( en dehors de la plage DHCP de la Freebox )

Masque 255.255.255.0

Passserelle 192.168.0.254

DNS : Les DNS de Free que je ne connais pas.

Jumpty
 Posté le 12/06/2008 à 16:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

tiobilout a écrit :

DHCP ok ça on n'en sait rien sur ton PC.

Le Service client DHCP est bien démarré ? ( Demarrer ========executer ====== services.msc )

Pour simplifier je me mettrais en config manuelle, on verra le dhcp + tard.

Ip 192.168.0.100 ( en dehors de la plage DHCP de la Freebox )

Masque 255.255.255.0

Passserelle 192.168.0.254

DNS : Les DNS de Free que je ne connais pas.


En Fait mon réseau est configuré comme suit.

Adresse du réseau : 192.168.14.0

et DHCP 192.168.14.11 jusqu'à 192.168.14.14

Passerelle Freebox : 192.168.14.250

DNS Free 212.27.54.252 et 212.27.53.252

J'ai vérifié services.msc, DHCP automatique, activé

IP fixée : 192.168.14.50

Netmask 255.255.255.0

Passerelle 192.168.14.250

DNS 1 : 212.27.54.252

DNS 2 : 212.27.53.252

Reboot, et cela fait pareil, Connectivité limitée ou inexistante ?

(Quand je débranche le câble réseau, on m'indique bien que le câble est débranché, donc le cable est bon)

Je suis obligé de m'absenter, je reviens dès que possible.



Modifié par Jumpty le 12/06/2008 16:48
tiobilout
 Posté le 12/06/2008 à 16:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

192.168.14.xx ???

Tu as changé la config par défaut de la Freebox ?

Tu sur que ce n'est pas 192.168.0.xxx



Modifié par tiobilout le 12/06/2008 16:57
Jumpty
 Posté le 12/06/2008 à 18:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

tiobilout a écrit :

192.168.14.xx ???

Tu as changé la config par défaut de la Freebox ?

Tu sur que ce n'est pas 192.168.0.xxx


Non, je suis sur de moi, j'ai volontairement changé cette adresse 192.168.0.X en 192.168.14.X

Et tout marche très bien..

J'avais hier par exemple 2PC fixes de branché et un en Wifi.

Donc je confirme

Adresse du réseau : 192.168.14.0

et DHCP 192.168.14.11 jusqu'à 192.168.14.14

Passerelle Freebox : 192.168.14.250

DNS Free 212.27.54.252 et 212.27.53.252

Publicité
Pages : [1] 2 3 ... Fin
Page 1 sur 3 [Fin]

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
28,10 €Clé USB 3.1 SanDisk Extreme Go 128 Go à 28,10 €
Valable jusqu'au 08 Mai

Le vendeur sérieux QUMOX sur Rakuten fait une promotion sur la clé USB 3.1 Sandisk Extreme Go 128 Go qui passe à 28,10 € livrée. On la trouve ailleurs à partir de 40 €. Cette clé USB 3.1 (compatible usb 3.0) est rapide puisqu'elle offre des débits jusqu'à 200 Mo/s en lecture et 150 Mo/s en écriture. Pratique, son connecteur rétractable vous évitera d'avoir à manipuler (et perdre ?) un bouchon. 

Notez que si vous n'avez jamais commandé sur Rakuten, cette offre de parrainage vous permettra de déduire 10 € de votre commande (à partir de 20 € d'achat). La clé USB vous reviendra ainsi à 18,10 € !


> Voir l'offre
899,99 €PC portable 15.6 pouces Lenovo (Core i5, 8 Go de RAM, 512 Go SSD, GTX 1650 4 Go) à 899,99 €
Valable jusqu'au 08 Mai

Cdiscount fait une promotion sur le PC portable 15.6 pouces pouces Lenovo Ideapad 3 15ARH05 qui passe à 899,99 € alors qu'on le trouve ailleurs autour de 1100 €. Ce portable dispose d'un écran de 15.6 pouces FullHD (1920x1080), d'un processeur AMD Ryzen 7 4800H, de 16 Go de RAM, d'un SSD de 512 Go, d'une d'une carte graphique dédiée GeForce GTX 1650 TI 4 Go, du WiFi et du Bluetooth. L'ordinateur est livré sans OS. Vous pouvez installer Windows 10.


> Voir l'offre
27,32 €Souris sans fil silencieuse Logitech M590 avec Flow à 27,32 € livré
Valable jusqu'au 08 Mai

Amazon Italie fait une promotion sur la souris silencieuse Logitech M590 à 22,61 €. Comptez 4,71 € pour la livraison en France soit un total de 27,32 € livré alors qu'on la trouve ailleurs à plus de 40 €. La Logitech Wireless Mouse M590 Multi-Device Silent est équipée de la technologie Logitech Flow. Cette dernière, révolutionnaire, vous permet de déplacer le curseur de votre souris d'un ordinateur à un autre (jusqu'à 3 ordinateurs), d'effectuer des copier-coller de texte, d'une image ou encore d'un fichier d'une machine à une autre. Grâce à une réduction des bruits de plus de 90%, elle apporte une expérience silencieuse avec le même confort de clic.  


> Voir l'offre

Sujets relatifs
realtek carte réseau pilote disparu
cherche pilote carte réseau
Désinstaller un pilote de carte réseau : conséquence(s)
carte réseau et pilote
Carte réseau Realtek marche / marche pas !
Je n'arrive pas à trouver le pilote pour ma carte réseau
Carte réseau realtek sur ASUS P8H67
Mise a jour pilote carte reseau
probleme avec ma carte reseau realtek PCIe GBE fam
carte reseau realtek PCIe GBE family controller
Plus de sujets relatifs à Cherche pilote Carte réseau Realtek RTL8201BL
 > Tous les forums > Forum Internet et Réseaux