> Tous les forums > Forum Internet et Réseaux
 impossible d'accéder à certaine page web !!!
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
sapeurfanfan
  Posté le 09/10/2008 @ 18:38 
Aller en bas de la page 
Petit astucien

Bonjour à toutes et tous

j'ai déjà laissé un post (impossible d'accéder au site FNAC)

le problème c'est que cette fois je ne peux plus accéder à d'autres sites

la page qui s'affiche est la trop fameuse "page introuvable blablabla"

l'autre grand mitère c'est que ma copine à aussi un pc (on est en réseau) et elle pas de soucis pour accéder aux pages introuvable sur le mien (et le forum de pc astuces en fait partie !!!!!!!!!!!!!!!!!!!!!). Donc je vous écris de son pc

j'ai win xp avec antivir et IE 7

avant pas de soucis

j'ai, sur vos recommandations, nettoyer mon ordi avec ccleaner, réinitialisé IE et ben ça marche toujours pas !!!!!!!!!

au secours car j'ai besoin de certains sites pour bosser !!!!!!

merci à toutes et tous

Publicité
kleretnet
 Posté le 09/10/2008 à 19:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maîtresse astucienne

et avec un autre navigateur style opera ça passe ou pas, de même t'as essayé une restauration du système d'avant ton problème, juste pour voir

sapeurfanfan
 Posté le 09/10/2008 à 19:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

je n'y comprends plus rien !!!!!!!!!

je viens de réinstaller IE 7 en suivant les conseil d'un astucien (oups suis désolé j'ai oublié son nom mais mille mercis) et viré le filtre anti hameçonnage

et voila t'y pas que ....(roulement de tambour !!!!!!!) ça marche .......ou presque

certaines des pages inaccessible, introuvable etc etc apparaissent maintenant, mais d'autres toujours pas !!!! mais y'a du mieux

sinon, non je n'ai pas essayé avec un autre navigateur c'est vrai (l'habitude)

puis je installer opéra ET IE en même temps ?

je n'ai pas fait de restauration système j'ai peur (et oui !) de perdre certaines données (documents word enregistrés ce jour)

kleretnet
 Posté le 09/10/2008 à 19:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maîtresse astucienne

alors sache que la restauration du système par démarrer, programmes, accessoires, outil système et restauration et uniquement celle là n'enlèves en rien les documents word et autres. Ca craint rien là dessus, et oui tu peux installer IE 7 et opera en même temps, c'est ce que j'ai pour pouvoir fairre les mises à jour de xp qui ne passent que par IE7

sapeurfanfan
 Posté le 09/10/2008 à 20:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

ok je tente

mais ne serait ce pas microsoft qui déconne ???????????

ma copine doit réactualider plusieurs fois pour voir apparaitre les pages web !

je me demande si ce n'est pas depuis que j'ai installé le SP3 pour win xp ?!

en tout cas merci je vais voir ça

d'autres on des idées ???

sapeurfanfan
 Posté le 09/10/2008 à 20:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

opéra ne fonctionne pas non plus !!!!!!!!!

par contre je viens en effet de m'appercevoir qu'il faut que je réactualise 5 à 6 fois ma page pour avoir la page web

c'est du délir !!!!!!!!!!!!

au secours !!!!!!!!!!!

sapeurfanfan
 Posté le 09/10/2008 à 20:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

je confirme !!!!!!!! il faut réactualiser un nombre important de fois pour avoir la page

je viens de le faire 7 fois pour accéder à une page

est alors apparu en bas à droite de ma fenêtre un message qui me disait que la fenêtre devait prendre en compte les fichiers complémentaires ou un truc comme ça (avec un dessin de petit engrenage)

si ça vous dit quelque chose .............(moi rien ! lol)

sapeurfanfan
 Posté le 09/10/2008 à 20:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

"modules complémentaires désactivés" (expression exacte)

seb2212
 Posté le 09/10/2008 à 20:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

moi aussi, j'ai le même problème depuis aujourd'hui, et j'ai entendu dire que d'autres personnes aussi...

kleretnet
 Posté le 09/10/2008 à 20:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maîtresse astucienne

bin là si ça te le fais aussi avec opéra qui n'est pas de chez crosoft..... il se peut bien que ce soit le sp3, si tul e trouves dans ajout/supp de programmes, tu peux essayer de le désinstaller. De toutes façons il n'apporte pas grand chose à un pc mis à jour qui fonctionne bien.

sapeurfanfan
 Posté le 09/10/2008 à 23:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

apparement il y a de très nombreux astuciens qui ont ce pb !!!!!!!!!!!!

perso suis chez orange

ça ne peut pas venir de chez eux

je viens de lire un post ou il y a qq manip à faire avant de debrancher et rebrancher la live

qui es concerné ?????

Eldorane
 Posté le 10/10/2008 à 02:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

j'ai exactement le même pb !! j'ai essayé Firefox mais c'est pareil.

..

ozcar
 Posté le 10/10/2008 à 03:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonsoir ou bonjour !

Même problème avec Firefox et IE sur l'ordi relié avec ethernet et portable par wifi.

Le cache est vide, CCleaner a tout bien nettoyé, je n'ai pas de firewall.

J'ai lu plein de truc aujourd'hui après avoir actualisé chaque page x fois et quand ça voulait bien...

Toutes les livebox ne sont quand même pas tombées en panne en même temps?

Ou alors Orange fait des trucs sans prévenir?

Je n'ai pas envie de payer leur hotline. Je vais donc attendre encore un peu et ça s'arrangera peut-être tout seul...

Bien sûr si l'un ou l'autre trouvait la solution et que c'est pas trop compliqué... je serais infiniment reconnaissante

En attendant Bonne nuit à ceux qui ne dorment pas encore et à ceux qui bossent.

A dans quelques heures si j'arrive à retrouver PCA



Modifié par ozcar le 10/10/2008 03:25
Mori
 Posté le 10/10/2008 à 05:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

vérifie aussi ton pare-feux, histoire que ça ne cancoillotte pas de ce côté-là.

Eldorane
 Posté le 10/10/2008 à 07:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

De mon côté que ce soit avec IE7 ou Firefox c'est le même pb. Mon Vista est à jour et j'ai KIS 2009 officiel également à jour. Mon PC est nettoyé chaque jours (CCleaner) et scanné chaque jour (KIS)...

je suppose que le pb vient d'orange !

yamoi
 Posté le 10/10/2008 à 07:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Même problème depuis hier , j'ai débranché et rebranché la livebox ce matin.

Tout est ok maintenant .

@+

Anonyme
 Posté le 10/10/2008 à 07:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Hello à tous,

je viens de lire un post ou il y a qq manip à faire avant de debrancher et rebrancher la live

qui es concerné ?????

J'ai eu ce problème hier, connectée via routeur. Y aurait-il un point commun avec le FAI ? (Orange pour ne pas le citer).

Pour tester, j'ai restauré une image-disque et le problème était le même.

elle
 Posté le 10/10/2008 à 07:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grande Maîtresse astucienne

maybe a écrit :

Y aurait-il un point commun avec le FAI ? (Orange pour ne pas le citer).

À vous lire, on dirait bien...

kleretnet
 Posté le 10/10/2008 à 07:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maîtresse astucienne

ah donc je suis pas la seule non plus, des fois quand j'envoie des réponses, ça marque serveur introuvable, je pensais que ça venait d'opera, mais non, je vais rebooter aussi ma live pour voir

Anonyme
 Posté le 10/10/2008 à 08:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

je pensais que ça venait d'opera, mais non,

Hello Kleretnet,

A mon avis, Orange a besoin de vitamines.

ozcar
 Posté le 10/10/2008 à 13:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour à tous!

Ce matin ça n'avait pas changé, alors j'ai fait comme yamoi mais ça n'a pas suffit. J'ai alors "réinitialisé" la box comme décrit dans leur petit bouquin.

Débrancher le courant, appuyer sur le bouton 2 tout en rebranchant et ne relacher que quand les 3 diodes du milieu sont allumées. Ensuite ça dure quelques minutes.Il faut aller sur le 192.168.1 pour remette les codes de connection (ceux qui sont sur la lettre de wanadoo qu'on a reçue au moment de l'abonnement)

Et maintenant tout fonctionne!

Bon après midi!

sapeurfanfan
 Posté le 10/10/2008 à 23:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

apparement ce soir ça marche plutot bien !!

si ça redeconne je rebooterai ma live

ne serait ce pas le temps d'avertir 60 millions de conso ou UFC ???

Orange commence serieusement à mes les menu !!!!!!!!!!!!

et comme l'ont dit de nombreux astuciens je ne vais pas payer la hot line !

elle
 Posté le 10/10/2008 à 23:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grande Maîtresse astucienne

sapeurfanfan a écrit :

et comme l'ont dit de nombreux astuciens je ne vais pas payer la hot line !

Si vous vous y mettez tous ensemble, ça ne devrait pas vous coûter grand chose...

Publicité
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
899,99 €Ultraportable 14 pouces Asus Vivobook S3400QA (OLED WQXGA+, R7 5800H, 16 Go, SSD 512 Go) à 899,99 €
Valable jusqu'au 27 Novembre

RueDuCommerce fait une promotion sur l'ultraportable Asus Vivobook S3400QA-KM031T qui passe à 899,99 € au lieu de 1199,99 €. Cet ordinateur dispose d'un superbe écran 14 pouces OLED WQXGA+ 2.8K (2880x1800), d'un processeur AMD Ryzen 7 5800H (8 coeurs) avec chip Radeon Vega 8 intégré, 16 Go de RAM, un SSD NVMe de 512 Go et tourne sous Windows 10 upgradable à Windows 11. Il ne pèse que 1,40 kg et propose une autonomie réelle de 7h30.


> Voir l'offre
150,99 €SSD externe portable USB 3.2 Crucial X6 2 To à 150,99 €
Valable jusqu'au 29 Novembre

Amazon fait une promotion sur le SSD externe Crucial CT2000X6SSD9 2 To qui passe à 150,99 € livré gratuitement au lieu de 240 €. Ce SSD externe portable offre des vitesses jusqu'à 800 Mo/s. Il se branche sur un port USB C ou A (adapteur fourni). Il est compatible PC, Mac, PS4, Xbox One, Android.


> Voir l'offre
29,99 €Nintendo Game & Watch Super Mario Bros à 29,99 €
Valable jusqu'au 27 Novembre

Cdiscount propose la Game & watch Super Mario Bros System à 29,99 € livrée gratuitement au lieu de 45 €. Avis aux nostalgiques : après avoir été vendue à plus de 43 millions d’exemplaires dans le monde, Game & Watch fait son grand retour ! Avec Game & Watch : Super Mario Bros., profitez des grands classiques Super Mario Bros., Super Mario Bros : The Lost Levels ainsi que d’une version spéciale de Ball en version Mario avec croix directionnelle plus pratique ! Ce nouvel appareil fait également office d’horloge avec 35 animations disponibles, pour tous les amoureux du rétro-gaming. 


> Voir l'offre

Sujets relatifs
connectée mais impossible d'accéder page internet
impossible de garder la page bd'acueil
PCs connectés, mais impossible d'acceder au réseau
Impossible d'accéder à LAPOSTE.NET (mails)
impossible accéder à internet par wifi
Impossible d'acceder à Badoo
Impossible d'accéder au propriétés de la connexion
Impossible d'ouvrir une page internet MOOC
Impossible d'accéder à Facebook
Impossible d'accéder à mes contacts.
Plus de sujets relatifs à impossible d''accéder à certaine page web !!!
 > Tous les forums > Forum Internet et Réseaux