> Tous les forums > Forum Internet et Réseaux
 configuration laposte.net avec thunderbirdSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
sebla1977
  Posté le 26/11/2008 @ 18:27 
Aller en bas de la page 
Petit astucien

bonjour à tous et à toutes!

Quelqu'un pourrait-il me conseiller? j'ai apparemment un petit problème avec thunderbird, que je viens de télécharger, et que je souhaiterais utiliser comme messagerie.

En fait, j'ai une adresse laposte.net, et jusqu'à présent, j'utilisais windows mail, mais son utilisation ne m'a pas vraiment convaincu, il a pas mal d'inconvénients, et apparemment, en matière de sécurité, c'est pas ce qu'il y a de mieux...

J'ai donc installé mozilla thunderbird comme messagerie par défaut, avec laquelle je peux recevoir sans problème des mails, mais par contre, de mon côté, je ne peux pas en envoyer, qu'il y ait une pièce jointe ou pas : ça m'indique systématiquement que "le message ne peut être envoyé à cause d'un échec de connexion au serveur SMTP.laposte.net.", et ça m'invite à vérifier les paramètres de connexion.

Le problème vient peut-être de mon fournisseur d'accès à internet? je suis chez Orange...

Est-ce que quelqu'un pourrait-m'aider à configurer correctement thunderbird, ou me donner quelques éclaircissements sur mon problème?

un grand merci d'avance!!!

Publicité
tungstene
 Posté le 26/11/2008 à 19:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Si ça marchait avec windows mail il vous suffit de comparer les paramètres des comptes pour que cela soit identique à windows mail . Les interfaces sont différentes mais finalement ont retrouve les même paramètres à renseigner.

Mori
 Posté le 27/11/2008 à 01:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

y.bli
 Posté le 27/11/2008 à 10:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien
Message original par sebla1977

ça m'indique systématiquement que "le message ne peut être envoyé à cause d'un échec de connexion au serveur SMTP.laposte.net.", et ça m'invite à vérifier les paramètres de connexion.

Bonjour,

Dans Thunderbird/Outils/Paramètres des comptes/colonne de gauche tout en bas clic sur Serveur sortant (SMTP) / colonne de droite Ajouter

Paramètres
Description : Orange
Nom du serveur : smtp-msa.orange.fr
Port : 587

Sécurité et authentification
coche utiliser un nom....
Nom d'utilisateur : le nom utilisé pour ta messagerie pricipale (si ton adresse mail est machin.truc@orange.fr, tu mets machin.truc)
coche TLS, si disponible

OK

au premier envoi, on te demandera ton mot de passe

pendant qu'il est peut-être encore temps, as-tu pensé à bien décocher "Utiliser le boite globale" quand tu as installé ton compte ; ça permet d'avoir tous ses comptes de messagerie séparés au lieu que tout aille dans la Boite globale ; si tu ne l'avais pas fait, tu supprimes le compte et tu le recrées

@+



Modifié par y.bli le 27/11/2008 10:21
morinien
 Posté le 27/11/2008 à 10:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonjour,

petite remarque : il me semble que le point figurant à la fin du paramètre smtp (laposte.net.) est de trop

sinon, la solution donnée par i.bli devrait marcher

y.bli
 Posté le 27/11/2008 à 15:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien
morinien a écrit :

bonjour,

petite remarque : il me semble que le point figurant à la fin du paramètre smtp (laposte.net.) est de trop

sinon, la solution donnée par i.bli devrait marcher

tu as raison, mais de toutes façons, ça ne peut pas marcher en passant par le smtp de laposte, il faut utiliser celui de sa connexion

@+

sebla1977
 Posté le 29/11/2008 à 17:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

ok!!!

merci à tous, apparemment, le problème est résolu

je peux de nouveau recevoir des mails, mais aussi en envoyer, avec des pièces jointes! (pourvu que ça dure, lol!)

encore merci à tous pour votre aide et bonne soirée!!!

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Configuration hotmail avec thunderbird
Envoyer messages avec Thunderbird
petit problème avec Thunderbird !
impossible envoyé E mail avec Thunderbird
Télécharger les messages du jours avec Thunderbird
Modèle avec emails dans Thunderbird
Petits problèmes avec thunderbird
Couleurs avec Thunderbird
envoyer un lien avec thunderbird
Problème de contacts avec Thunderbird 31
Plus de sujets relatifs à configuration laposte.net avec thunderbird
 > Tous les forums > Forum Internet et Réseaux