× Aidez la recherche contre le COVID-19 avec votre ordi ! Rejoignez l'équipe PC Astuces Folding@home
 > Tous les forums > Forum Internet et Réseaux
 déconnexion internet, mais pas LANSujet résolu
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
Malcolm
  Posté le 02/01/2009 @ 23:20 
Aller en bas de la page 
Astucien

Hello,

ça fait un bon bout de temps que je cherche (genre 2 mois) et je ne trouve toujours pas de solution ... Aussi vais-je tenter ici, au hasard, si qqn a une piste, sait-on jamais ...

je paye une boite de chocolats à celui qui me donne la soluce tant qu'il y en a encore à carrefour ^^

Bon, le souci : des déconnexions d'internet, mais pas partout.

Topologie réseau : freebox <=> windows 2003 server <=> switch 1 <=> switch 2

pour des raisons géographiques, il faut 2 switches. Sur le switch 1 il n'y a que mon pc, et sur le switch2, il y a 4 pc. Tout le réseau est filaire (RJ45 cat5) pas de wifi, pas d'USB sur la freebox.

Régulièrement, sur mon pc (relié au switch 1) et sur 1 des 4 pc du switch 2, il y a des pertes de connexion internet, c.à.d. google ne répond plus, MSN non plus, alors que le réseau local fonctionne sans souci (partage de fichier, RDP)

Les tests réalisés : ping -t google.fr ainsi que ping -t 66.xx {ip_de_google} depuis ces 2 pc, je constate bien les pertes de connexion : régulièrement, le ping me rapporte "délai d'attente de la demande dépassé". Alors que le même ping -t depuis le 2003 server ou depuis un des 3 autres PC sur le switch 2 n'a jamais de pertes. Le souci vient donc de ces 2 pc là uniquement ... et c'est pas un souci de DHCP/DNS.

Ce que j'ai tenté :

- passer de la carte réseau intégrée à une carte réseau PCI,

- changer le câble RJ45,

- changer le câble de prise sur les switches,

- mise à jour des drivers réseau,

- reformater les 2 ordis ainsi que le serveur,

- danse de la pluie

Rien n'y fait.

Le plus surprenant, c'est que c'est uniquement à certaines heures, toujours après 19h. Et toujours exclusivement sur ces 2 PC. Les PC sont tous les 2 sous Windows XP SP3, avec toutes les mises à jour possibles (XP officiel), pas de firewall, et l'un des 2 a Avast (l'autre n'a pas d'anti virus).

Je ne vois pas quel détail donner en sus, mais après qq nuits blanches, je ne vois pas le problème ... C'est pas trop dérangeant pour faire du google, mais pas moyen d'envoyer un gros mail après 19h c'est franchement gênant ...

Merci de toute aide ...

Publicité
be-bop
 Posté le 02/01/2009 à 23:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

pb à heure fixe ..c'est un probleme environnemental...

style cable ethernet qui passe sur un appareil mis en route à ce moment là

Malcolm
 Posté le 03/01/2009 à 00:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

j'y ai pensé ... Mais dans ma chambre où est mon PC, il n'y a que 30 cm entre le pc et le switch 1 ... pour le pc sur le switch2, il n'y a qu'un poste de radio dans la pièce, qui n'est pas systématiquement allumé. Et si c'était un problème ailleurs, comment expliquer que 2 pc sur les 5 (et tjrs les 2 mêmes) aient le souci et pas les autres ?

J'en suis arrivé à la conclusion que ça dépendait des PC et non de l'architecture réseau en tant que telle. Merci !

be-bop
 Posté le 03/01/2009 à 00:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

branchement electrique des pc?

Chm56
 Posté le 03/01/2009 à 03:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Bonjour à tous !

Si tu mets un PC qui foire à la place d'un PC qui fonctionne, qu'est-ce que ça donne ?

Déplace uniquement les tours.

A+

Malcolm
 Posté le 03/01/2009 à 10:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

il n'a pas l'apparence d'une blague mon topic, les pc sont tous bien branchés, et sur le mien je peux travailler en continu, seulement le soir j'ai des pertes de connexion internet fréquemment.

Pour ce qui est de déplacer les tours, je ne peux pas trop le faire ayant pas mal de choses à faire ces temps-ci, si je dois en plus tout déménager alors que mes ressources ne sont pas dans la même pièce ... Mais je pense à une chose, c'est qu'ayant déjà tenté de changer d'emplacement sur le switch, c'est à peu près pareil.

un pc portable connecté au switch 1 n'a aucune perte, quelle que soit la prise (la mienne également).

Malcolm
 Posté le 03/01/2009 à 13:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Re,

c'est ton exemple n°2 que je complète ci-dessous :

freebox v4 <=> 2003 server <===> switch 1 <===> switch 2

.................................................PC1

........................................................................PC2

........................................................................PC3

........................................................................PC4

........................................................................PC5

Avec PC1 : (le mien) XPSP3, pentium D 2.8GHz,

PC2 : XPSP3

PC3, 4 et 5 sont sous XPSP2, XPSP2 et windows 2000 sp4. Parfois ya un pc portable sur le switch 2 sous Debian.

Brancher un pc direct sur la freebox : c'est techniquement faisable mais humainement source de râleries si je prive tt le monde d'internet pendant 3h le soir.

Point de vue logiciels : mon pc a XPSP3, office 2003 sp3, msn8.5, suite adobe CS3 (je ne détaille que les gros, souvent lancés, parce que c'est pas mon labo Apache qui va gêner)

PC2 a XPSP3, msn 8.5, outlook express 6

Tu penses que c'est le SP3 qui en est la cause ? Je vais rechercher dans cette direction... Mais ce qui m'intrige c'est "pourquoi après 19h" ... alors que je ne lance rien de particulier, j'ai rien qui tourne en arrière plan ... et mis à part les services windows, rien de commun avec PC2.

Malcolm
 Posté le 03/01/2009 à 14:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

pour répondre dans l'ordre : l'accès est bloqué pendant une quinzaine, voire une vingtaine de secondes à chaque fois. mais me ping -t révèle que "ça revient tout seul".

mon serveur est effectivement à jour, j'ai la clé qui va bien. pour le NAP : je ne vois pas en quoi ça se déclencherait à partir de 19h, je dis 19h parce que j'ai effectué des ping en continu sur d'autres périodes de la journée (pendant 2 ou 3h d'affilée) et j'ai pas de déconnexions, comme ce que je peux avoir entre 19h et 23h.

D'autre part, je n'ai pas mis de domaine en place, or NAP s'implémente dans un domaine. Dans ton article :

Faute de satisfaire à ces exigences, le client serait confronté à l’application de quarantaine qui ne lui permettrait pas de se connecter au réseau interne mais le mettrait en quarantaine dans l’attente des
mises à jour appropriées.
c'est pas ce que j'ai, vu que palgré les déconnexions (constatées avec le ping en continu) je peux toujours accéder via bureau à distance (RDP) au serveur ou au partage de fichiers de n'importe quel autre ordinateur. Donc le LAN marche tout le temps.

Malcolm
 Posté le 03/01/2009 à 15:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

oui j'ai regardé, je n'ai pas ce service, j'ai regardé même en traduc Fr. ce service n'apparait ni sous mon 2003server ni sur mes XPSP3.

pour le pc directement connecté à la freebox, c'est pas possible pour le moment, j'essaierai qd il y aura moins de monde à la maison...

Publicité
Malcolm
 Posté le 03/01/2009 à 20:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

oui, "c'est tout" mais ça suffit à tout me couper, et à devoir me reconnecter / recommencer le téléchargement si envoi de mail par exemple ...

Labougie
 Posté le 03/01/2009 à 21:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

bonjour malcom , philipped94,

Je ne fais que donné une info, et me retire aussitot.

J'ai 3 pc xpsp3 et un vista puis fbx4. je présente les mêmes symptômes entre 19 et 23 h 00 uniquement.

La différence est que cela dure environ une vingtaine de minutes.

Tout s'arrete tout seul puis tout revient tout seul.

Tres cordialement messieurs,

Labougie,

Malcolm
 Posté le 03/01/2009 à 22:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

cool, désolé de dire ça mais au moins je ne suis pas le seul !

be-bop
 Posté le 03/01/2009 à 22:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

il y a des ip fixes ?

sinon piste sur la durée des baux dhcp...

Malcolm
 Posté le 03/01/2009 à 23:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

les IP sont réservées dans le DHCP. Et comme dit plus haut, c'est pas un souci de DHCP, parce que tu vas pas me dire qu'un bail se renouvelle tous les jours, seulement après 19h, et toutes les 10 minutes ...

Malcolm
 Posté le 04/01/2009 à 11:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

oui ... Non mais la seule grosse différence entre ces 2 pc et le reste, et, dans la mesure ou eux-mêmes sont différents entre eux, le seul point commun entre eux est le SP3 de XP. moi qui me suis cassé les pieds à créer des image disque ça me ferait suer de tout recommencer, sans parler du fait que c'est une journée foutue.

Malcolm
 Posté le 04/01/2009 à 15:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

récent, tout est relatif ...

ils sont puissants (PC1 = pentium D 2.8 GHz, 2Go DDRAM, ATI 3750 AGP 512 Mo; PC2 = pentium 4 2Ghz de mémoire, 2 Go de DDR2, carte vidéo intégrée) et ils ont tous les 2 une carte réseau gigabit intégrée (marvell). J'ai essayé également une Dlink PCI 100Mb sur le PC1 mais j'ai tjrs des déconnexions.

et la le PC2 a eu une déconnexion cet après-midi vers 14h 30, et moi (PC1) vers 15h 30 ...

Malcolm
 Posté le 04/01/2009 à 17:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

d'autres ordis, oui, aucun souci et la freebox je ne sais plus ... je ne crois pas. La freebox n'est pas en mode routeur, donc son IP est directement l'IP de Free.

Publicité
Malcolm
 Posté le 04/01/2009 à 18:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

mon 2003 serveur me fait routeur avec ISA dessus. les PC ont des ip privées distinctes, oui.

oui je peux ping tout le temps n'importe quelle ip du lan.

Malcolm
 Posté le 04/01/2009 à 19:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

je ne vois pas pourquoi ça viendrait du serveur exclusivement sur ces 2 PC ... J'y ai pensé, mais je ne vois vraiment pas.

pour moi c'est plutôt "côté client". les IP sont en automatique (sinon j'aurais pas parlé de DHCP plus haut), et certaines sont réservées dans le DHCP. (celle du PC1, et celles des PC sous XPSP2 qui marchent)

sur le serveur : 2003 server, ISA 2004, et qq petits process mais pas grand chose (super copier, acrobat, mises à jour automatiques)

Malcolm
 Posté le 04/01/2009 à 21:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

j'utilise les DNS de Free, en 212..... qui sont relayés par mon DHCP à tous les PC.

mais dans la mesure où le ping en continu "tombe" en même temps sur google.fr et sur l'IP de google j'en ai conclu que c'était pas un souci de DNS.

Malcolm
 Posté le 04/01/2009 à 23:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

c'est que ça bloque, quelque part entre le PC qui pingue et l'Internet

oui.

et vu qu'un ping depuis ma machine (NOK) et en même temps depuis PC5 (OK) est bloqué sur ma machine mais continue sur le PC5 c'est que soit qqch bloque temporairement mon ping, soit c'est mon pc quitemporairement n'est plus capable de recevoir/émettre.

Les DNS sont bien 240 et 241.

ils sont relayés = mon 2003 a un service DNS qui tourne, et le DHCP fournit en plus de l'IP (LAN c'est 172.16.1.X) les adresses DNS, respectivement la 172 du 2003 server et l'IP de la freebox. Ce 2003 a 2 cartes réseau, l'une directement branchée à la freebox (qui, comme je l'ai dit plus haut, est en bridge) donc l'IP de cette carte est l'IP FAI Free et l'autre carte, interne au LAN, a pour ip 172.X

Malcolm
 Posté le 06/01/2009 à 09:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Désolé, j'étais absent hier soir.

pour les DNS ce sont bien ceux de Free (212....240 et 241).

l'adresse LAN du server et l'adresse de la freebox (adresse internet du serveur = 82.......) sont utilisées comme passerelles primaire et secondaire respectivement (ya p-ê eu confusion dans mes propos sur ça)

J'ai mis le service DNS et DNS reverse sur le 2003 en mettant un redirecteur vers les DNS de Free. Et dans le DHCP du 2003, j'ai prévu les IP de passerelle et DNS comme expliqué quelques lignes au dessus.

Autrefois je n'ai pas eu ce souci, effectivement, parce que j'utilisais IPCop, une petite distribution Linux mais j'ai changé pour 2003 server pour d'autres raisons (volonté d'appliquer un peu, et surtout besoin du PC pour des backups). et revenir à IPCop m'ennuie un peu, parce que le 2003 est quand même "un peu plus poussé".

Ah, si pour l'anecdote, j'ai eu à brancher un pc portable sur le switch1, XPSP2 et j'en ai profité pour lui faire faire des pings ... ping -t sur uneIP du LAN, ping -t sur le serveur et ping -t sur google.fr

bah ya eu une déconnexion. Fruit du hasard ou pas, je ne sais pas, mais ça remet en cause l'explication du SP3...

je vais tester un autre switch, je ne vois pas en quoi mon switch actuel laisserait passer les requêtes LAN mais pas WAN à certaines périodes, mais bon.



Modifié par Malcolm le 06/01/2009 09:27
Malcolm
 Posté le 06/01/2009 à 13:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

arp -a à partir du PC1 :

Microsoft Windows XP [version 5.1.2600]
(C) Copyright 1985-2001 Microsoft Corp.

C:\Documents and Settings\Matthieu>arp -a

Interface : 172.16.1.102 --- 0x2
Adresse Internet Adresse physique Type
172.16.1.254 00-00-1c-d5-a9-be dynamique

C:\Documents and Settings\Matthieu>

nslookup :


C:\Documents and Settings\Matthieu>nslookup
*** Impossible de trouver le nom de serveur pour l'adresse 172.16.1.254 : Non-ex
istent domain
Serveur par dÚfaut : bgd**-1-******.fbx.proxad.net
Address: 82.*******

>

netstat -r depuis PC1 :


C:\Documents and Settings\Matthieu>netstat -r

Table de routage
===========================================================================
Liste d'Interfaces
0x1 ........................... MS TCP Loopback interface
0x2 ...00 11 95 8c 4e 38 ...... D-Link DFE-530TX PCI Fast Ethernet Adapter (rev.
C) - Miniport d'ordonnancement de paquets
===========================================================================
===========================================================================
Itinéraires actifs :
Destination réseau Masque réseau Adr. passerelle Adr. interface Métrique
0.0.0.0 0.0.0.0 82.******* 172.16.1.102 20
0.0.0.0 0.0.0.0 172.16.1.254 172.16.1.102 20
127.0.0.0 255.0.0.0 127.0.0.1 127.0.0.1 1
172.16.0.0 255.255.0.0 172.16.1.102 172.16.1.102 20
172.16.1.102 255.255.255.255 127.0.0.1 127.0.0.1 20
172.16.255.255 255.255.255.255 172.16.1.102 172.16.1.102 20
224.0.0.0 240.0.0.0 172.16.1.102 172.16.1.102 20
255.255.255.255 255.255.255.255 172.16.1.102 172.16.1.102 1
Passerelle par défaut : 172.16.1.254
===========================================================================
Itinéraires persistants :
Aucun

C:\Documents and Settings\Matthieu>

netstat -r depuis le 2003 :

Microsoft Windows [version 5.2.3790]
(C) Copyright 1985-2003 Microsoft Corp.

C:\Documents and Settings\admin_rdp>netstat -r

IPv4 Table de routage
===========================================================================
Liste d'Interfaces
0x1 ........................... MS TCP Loopback interface
0x10003 ...00 11 95 2a ae 2a ...... D-Link DFE-538TX 10/100 Adapter #2
0x10004 ...00 00 1c d5 a9 be ...... Carte rÚseau Fast Ethernet PCI Realtek RTL81
39 Family
===========================================================================
===========================================================================
Itinéraires actifs :
Destination réseau Masque réseau Adr. passerelle Adr. interface Métrique
0.0.0.0 0.0.0.0 82.****** 82.****** 20
82.****** 255.255.255.0 82.****** 82.****** 20
82.****** 255.255.255.255 127.0.0.1 127.0.0.1 20
82.255.255.255 255.255.255.255 82.****** 82.****** 20
127.0.0.0 255.0.0.0 127.0.0.1 127.0.0.1 1
172.16.0.0 255.255.0.0 172.16.1.254 172.16.1.254 20
172.16.1.254 255.255.255.255 127.0.0.1 127.0.0.1 20
172.16.255.255 255.255.255.255 172.16.1.254 172.16.1.254 20
224.0.0.0 240.0.0.0 82.****** 82.****** 20
224.0.0.0 240.0.0.0 172.16.1.254 172.16.1.254 20
255.255.255.255 255.255.255.255 82.****** 82.****** 1
255.255.255.255 255.255.255.255 172.16.1.254 172.16.1.254 1
Passerelle par défaut : 82.******254
===========================================================================
Itinéraires persistants :
Aucun

C:\Documents and Settings\admin_rdp>

Malcolm
 Posté le 06/01/2009 à 19:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

pour l'histoire de passerelle :

mon 2003 serveur a 2 cartes réseaux, l'une reliée directement à la freebox (c'est la carte WAN) et l'autre reliée au switch 1 (carte LAN), switch1 qui redistribue ensuite au PC1 et au switch2.

La carte réseau WAN (reliée directement à la freebox) a, puisque la freebox est en mode bridge, une adresse IP attribuée par le DSLAM en l'occurence bgdmachin. Cette adresse est du type 82.....X (différent de 254)

Cettte carte réseau, "configurée par le DSLAM", a pour passerelle 82....254.

pour le PC1 (comme pour n'importe quel PC), je peux faire un ping sur n'importe quelle carte réseau du 2003, aussi bien la carte LAN (172.16.1.254) que sur la carte WAN (82.....X).

La carte LAN est la passerelle primaire, mais quand j'ai configuré le DHCP j'ai vu qu'on pouvait mettre une seconde passerelle. Avec ou sans, la connexion internet se fait sans souci.

Dans mon DNS, j'ai juste configuré les redirecteurs vers les DNS de Free : 212....240 et 241. Je n'ai pas de "vrai" domaine à la maison, je suis en "workgroup".

Microsoft Windows XP [version 5.1.2600]
(C) Copyright 1985-2001 Microsoft Corp.

C:\Documents and Settings\Matthieu>nslookup 82.x.y.z
*** Impossible de trouver le nom de serveur pour l'adresse 172.16.1.254 : Non-ex
istent domain
Serveur : bgdXX-1-82-x-y-z.fbx.proxad.net
Address: 82.233.214.193

Nom : bgdXX-1-82-x-y-z.fbx.proxad.net
Address: 82.x.y.z


C:\Documents and Settings\Matthieu>

j'ai corrigé, dans mon message précédent, le coup des DNS :

pour les DNS ce sont bien ceux de Free (212....240 et 241).

l'adresse LAN du server et l'adresse de la freebox (adresse internet du serveur = 82.......) sont utilisées comme passerelles primaire et secondaire respectivement (ya p-ê eu confusion dans mes propos sur ça)

donc, quel besoin d'entrer l'IP publique (WAN) de ta FBX dans les paramètres de ton LAN?? en tant que DNS ou en tant que passerelle?

Pas spécialement de besoin, c'est que ça a marché. et c'est bien en tant que passerelle (secondaire pour la freebox)

Pour ce qui te chifonne :

0.0.0.0..........................0.0.0.0...................82.*******..........172.16.1.102............20
0.0.0.0..........................0.0.0.0..................172.16.1.254...........172.16.1.102............20

ça veut dire que tout le trafic est par défaut redirigé sur les IP en rouge et bleu qui sont les 2 cartes de mon serveur 2003.

C:\Documents and Settings\Matthieu>

====> Adr. passerelle: 82.*******: IP en 82.x.y.254? adresse de quoi? (cf résultat commande arp -a au-dessus = la seule passerelle de trouver c'est: 172.16.1.254)

et donc pkoi la " Passerelle par défaut : 172.16.1.254" ?? hein??

donc, quelle est la bonne passerelle??

la "bonne" passerelle est bien 172.16.1.254, la carte LAN de mon 2003server. et la passerelle annexe est sa carte WAN (82.***** est mon IP WAN, différente de 254)

Pourquoi est-ce elle ? Parce que dans la topologie réseau, mon 2003server me sert de passerelle précisément...

Passerelle par défaut : 82.******.254 ??

et donc pkoi Adr. passerelle: 172.16.1.254 plusieurs fois ???

donc, je me répète, mais, quelle est la bonne passerelle??

là on est sur le 2003, pour lui la passerelle est uniquement la carte WAN, soit l'IP 82.x.y.z (différent 254) et hormis la dernière ligne en bleu, les autres IP redirigent son trafic vers le LAN.

Malcolm
 Posté le 06/01/2009 à 21:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

je l'ai fait à titre d'amusement, mais pas au moment des déconnexions ... Enfin, de là à surcharger un réseau 100 Mb faut le faire... Surtout que c'est que du WAN et pas du LAN ...

ok j'essaierai ce soir.

Malcolm
 Posté le 06/01/2009 à 23:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

j'enrage !

ça fait 3h que je ping, 1 paquet perdu seulement !

Bon, je reporte à demain soir ... et te tiendrai au courant.

Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Les bons plans du moment PC Astuces

Tous les Bons Plans
249,99 €Ecran 27 pouces LG Ultragear 27GL63T (FullHD IPS, 144 Hz, 1ms, FreeSync/Gsync compatible) à 249,99 €
Valable jusqu'au 11 Août

Amazon fait une promotion sur l'écran LG Ultragear 27GL83A-B qui passe à 399,99 € au lieu de 445 € ailleurs. Cet écran possède une dalle 27 pouces WQHD (2560x1440) à 144 Hz, un temps de réponse de 1 ms. Il est compatible Nvidia G-SYNC et Adaptive Sync


> Voir l'offre
59,99 €Nintendo Ring Fit Adventure pour Switch à 59,99 €
Valable jusqu'au 09 Août

Amazon fait une promotion sur le Nintendo Ring Fit Adventure pour Switch à 59,99 € livré gratuitement au lieu de 79 €. Faites du sport tout en vous amusant avec Ring Fit Adventure ! Munis des accessoires présents dans la boite du jeu partez à l’aventure et réalisez des mouvements de sports pour avancer dans les niveaux. Poussez sur le Ring-Con et vous enverrez un choc sur vos ennemis ! A la fin de chaque exercice, mesurez même votre rythme cardiaque et découvrez le nombre de calories dépensées.


> Voir l'offre
176,99 €Processeur AMD Ryzen 5 3600 à 176,99 €
Valable jusqu'au 08 Août

Amazon fait une promotion sur le processeur AMD Ryzen 5 3600 qui passe à 176,99 € livré gratuitement alors qu'on le trouve ailleurs autour de 200 € ! Le processeur AMD Ryzen 5 3600 Wraith Spire (3.6 GHz / 4.2 GHz) fait partie des premiers processeurs pour PC gravés en 7 nm. Ses 6 coeurs et 12 threads, une fréquence jusqu'à 4.2 GHz et 35 Mo de GameCache le rendent polyvalent, il vous permet de tout faire rapidement et en toute fluidité. Une bonne affaire !


> Voir l'offre

Sujets relatifs
Tv connectée au reseau mais pas a internet ?
Déconnexion intempestive wifi sur le pc mais pas sur la tablette
Lenteur (pas le PC mais Internet et courrier)
réseau détecté mais connection internet impossible
câble détecté mais pas internet
Accès ethernet, internet connecté mais site WEB inaccessible
Pas d'internet sous XP, mais sous Linux, oui
connexion internet établie mais inopérante
désynchronisation et déconnexion internet régulières.
Réseau ok mais pas d'Internet
Plus de sujets relatifs à déconnexion internet, mais pas LAN
 > Tous les forums > Forum Internet et Réseaux