> Tous les forums > Forum Internet et Réseaux
 Problème avec la connexion/ralentissement critique
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Stampedo
  Posté le 24/03/2009 @ 16:13 
Aller en bas de la page 
Nouvel astucien

Problème avec la connexion/ralentissement critique du débit/ping > 1000

Bonjour à tous,

Depuis quelques semaines j'ai des soucis avec ma connexion, plus précisément le débit.
- Je joue parfois en ligne, et je me fais systématiquement déconnecter car ping extrêmement élevé.
- Le temps de chargement des pages internet est également très long (lorsqu'il veut bien se terminer).
- Le taux de transfert souffre également.
Je suis chez orange depuis 2 ans, je n'ai jamais eu de problèmes jusqu'à récemment. J'ai fait intervenir un technicien qui m'a fait remplacer la livebox qu'il pensait être défectueuse... le problème est toujours présent après remplacement.
Je pensais être bien protégé, je pense que je me suis trompé, il se pourrait maintenant que le problème vienne de mon PC...

Je n'ai pas de déconnections.


Voici un rapport hijack this:

Logfile of Trend Micro HijackThis v2.0.2
Scan saved at 22:30:13, on 23/03/2009
Platform: Windows XP SP2 (WinNT 5.01.2600)
MSIE: Internet Explorer v7.00 (7.00.6000.16791)
Boot mode: Normal

Running processes:
C:\WINDOWS\System32\smss.exe
C:\WINDOWS\system32\winlogon.exe
C:\WINDOWS\system32\services.exe
C:\WINDOWS\system32\lsass.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\System32\svchost.exe
C:\Program Files\Lavasoft\Ad-Aware\AAWService.exe
C:\WINDOWS\system32\spoolsv.exe
C:\Program Files\a-squared Free\a2service.exe
C:\Program Files\AntiVir PersonalEdition Classic\sched.exe
C:\Program Files\AntiVir PersonalEdition Classic\avguard.exe
C:\Program Files\Bonjour\mDNSResponder.exe
C:\WINDOWS\System32\FTRTSVC.exe
C:\WINDOWS\system32\nvsvc32.exe
C:\WINDOWS\system32\PSIService.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\system32\Wacom_Tablet.exe
C:\WINDOWS\system32\ZoneLabs\vsmon.exe
C:\WINDOWS\Explorer.EXE
C:\WINDOWS\system32\WTablet\Wacom_TabletUser.exe
C:\WINDOWS\system32\Wacom_Tablet.exe
C:\Program Files\Lavasoft\Ad-Aware\AAWTray.exe
C:\WINDOWS\system32\CTHELPER.EXE
C:\Program Files\AntiVir PersonalEdition Classic\avgnt.exe
C:\WINDOWS\system32\rundll32.exe
C:\WINDOWS\system32\devldr32.exe
C:\WINDOWS\system32\LVCOMSX.EXE
C:\Program Files\Logitech\Video\LogiTray.exe
C:\WINDOWS\system32\RUNDLL32.EXE
C:\Program Files\Zone Labs\ZoneAlarm\zlclient.exe
C:\PROGRA~1\Wanadoo\TaskBarIcon.exe
C:\Program Files\YourWare Solutions\FreeRAM XP Pro\FreeRAM XP Pro.exe
C:\Program Files\PeerGuardian2\pg2.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\system32\ctfmon.exe
C:\PROGRA~1\Wanadoo\GestionnaireInternet.exe
C:\PROGRA~1\Wanadoo\ComComp.exe
C:\PROGRA~1\Wanadoo\Toaster.exe
C:\PROGRA~1\Wanadoo\Inactivity.exe
C:\PROGRA~1\Wanadoo\PollingModule.exe
C:\WINDOWS\System32\ALERTM~1\ALERTM~1.EXE
C:\Program Files\Logitech\Video\FxSvr2.exe
C:\PROGRA~1\Wanadoo\Watch.exe
C:\Program Files\MSN Messenger\msnmsgr.exe
C:\Program Files\MSN Messenger\usnsvc.exe
C:\Program Files\Mozilla Firefox\firefox.exe
C:\Program Files\Trend Micro\HijackThis\HijackThis.exe

R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.orange.fr/
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://go.microsoft.com/fwlink/?LinkId=69157
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = http://go.microsoft.com/fwlink/?LinkId=54896
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft.com/fwlink/?LinkId=54896
R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Window Title = Orange
R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Liens
R3 - URLSearchHook: Search Class - {08C06D61-F1F3-4799-86F8-BE1A89362C85} - C:\PROGRA~1\Wanadoo\SEARCH~1.DLL
R3 - URLSearchHook: &Yahoo! Toolbar - {EF99BD32-C1FB-11D2-892F-0090271D4F88} - (no file)
O2 - BHO: AcroIEHlprObj Class - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Program Files\Adobe\Acrobat 5.0\Reader\ActiveX\AcroIEHelper.ocx
O2 - BHO: (no name) - {7E853D72-626A-48EC-A868-BA8D5E23E045} - (no file)
O4 - HKLM\..\Run: [NVRTCLK] C:\WINDOWS\system32\NVRTCLK\NVRTClk.exe
O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE C:\WINDOWS\system32\NvCpl.dll,NvStartup
O4 - HKLM\..\Run: [nwiz] nwiz.exe /install
O4 - HKLM\..\Run: [WINDVDPatch] CTHELPER.EXE
O4 - HKLM\..\Run: [UpdReg] C:\WINDOWS\UpdReg.EXE
O4 - HKLM\..\Run: [Jet Detection] "C:\Program Files\Creative\SBLive\PROGRAM\ADGJDet.exe"
O4 - HKLM\..\Run: [avgnt] "C:\Program Files\AntiVir PersonalEdition Classic\avgnt.exe" /min
O4 - HKLM\..\Run: [DSLAGENTEXE] DSLAGENT.EXE USB
O4 - HKLM\..\Run: [GsiFinal] rundll32 gspndll.dll,postInstall final
O4 - HKLM\..\Run: [WOOWATCH] C:\PROGRA~1\Wanadoo\Watch.exe
O4 - HKLM\..\Run: [WOOTASKBARICON] C:\PROGRA~1\Wanadoo\GestMaj.exe TaskBarIcon.exe
O4 - HKLM\..\Run: [QuickTime Task] "C:\Program Files\QuickTime Alternative\qttask.exe" -atboottime
O4 - HKLM\..\Run: [LVCOMSX] C:\WINDOWS\system32\LVCOMSX.EXE
O4 - HKLM\..\Run: [LogitechVideoRepair] C:\Program Files\Logitech\Video\ISStart.exe
O4 - HKLM\..\Run: [LogitechVideoTray] C:\Program Files\Logitech\Video\LogiTray.exe
O4 - HKLM\..\Run: [NvMediaCenter] RUNDLL32.EXE C:\WINDOWS\system32\NvMcTray.dll,NvTaskbarInit
O4 - HKLM\..\Run: [ZoneAlarm Client] "C:\Program Files\Zone Labs\ZoneAlarm\zlclient.exe"
O4 - HKLM\..\Run: [Ad-Watch] C:\Program Files\Lavasoft\Ad-Aware\AAWTray.exe
O4 - HKCU\..\Run: [FreeRAM XP] "C:\Program Files\YourWare Solutions\FreeRAM XP Pro\FreeRAM XP Pro.exe" -win
O4 - HKCU\..\Run: [WOOKIT] C:\PROGRA~1\Wanadoo\Shell.exe appLaunchClientZone.shl|PARAM= cnx
O4 - HKCU\..\Run: [PeerGuardian] C:\Program Files\PeerGuardian2\pg2.exe
O4 - HKCU\..\Run: [LogitechSoftwareUpdate] "C:\Program Files\Logitech\Video\ManifestEngine.exe" boot
O4 - HKCU\..\Run: [ctfmon.exe] C:\WINDOWS\system32\ctfmon.exe
O9 - Extra button: Messenger - -{FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe
O9 - Extra 'Tools' menuitem: Windows Messenger - -{FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe
O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Program Files\Java\j2re1.4.1_06\bin\npjpi141_06.dll
O9 - Extra 'Tools' menuitem: Console Java (Sun) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Program Files\Java\j2re1.4.1_06\bin\npjpi141_06.dll
O9 - Extra button: (no name) - {e2e2dd38-d088-4134-82b7-f2ba38496583} - C:\WINDOWS\Network Diagnostic\xpnetdiag.exe
O9 - Extra 'Tools' menuitem: @xpsp3res.dll,-20001 - {e2e2dd38-d088-4134-82b7-f2ba38496583} - C:\WINDOWS\Network Diagnostic\xpnetdiag.exe
O9 - Extra button: Orange - {1462651F-F4BA-4C76-A001-C4284D0FE16E} - http://www.orange.fr (file missing) (HKCU)
O12 - Plugin for .spop: C:\Program Files\Internet Explorer\Plugins\NPDocBox.dll
O16 - DPF: {6414512B-B978-451D-A0D8-FCFDF33E833C} (WUWebControl Class) - http://update.microsoft.com/...
O16 - DPF: {B38870E4-7ECB-40DA-8C6A-595F0A5519FF} (MsnMessengerSetupDownloadControl Class) - http://messenger.msn.com/download/msnmesse...pdownloader.cab
O16 - DPF: {B8BE5E93-A60C-4D26-A2DC-220313175592} (MSN Games - Installer) - http://messenger.zone.msn.com/binary/ZIntro.cab56649.cab
O16 - DPF: {BE833F39-1E0C-468C-BA70-25AAEE55775E} (System Requirements Lab) - http://www.systemrequirementslab.com/sysreqlab.cab
O16 - DPF: {C3F79A2B-B9B4-4A66-B012-3EE46475B072} (MessengerStatsClient Class) - http://messenger.zone.msn.com/binary/Messe...nt.cab56907.cab
O18 - Protocol: skype4com - {FFC8B962-9B40-4DFF-9458-1830C7DD7F5D} - C:\PROGRA~1\FICHIE~1\Skype\SKYPE4~1.DLL
O23 - Service: a-squared Free Service (a2free) - Emsi Software GmbH - C:\Program Files\a-squared Free\a2service.exe
O23 - Service: AntiVir Scheduler (AntiVirScheduler) - Avira GmbH - C:\Program Files\AntiVir PersonalEdition Classic\sched.exe
O23 - Service: AntiVir PersonalEdition Classic Service (AntiVirService) - Avira GmbH - C:\Program Files\AntiVir PersonalEdition Classic\avguard.exe
O23 - Service: ##Id_String1.6844F930_1628_4223_B5CC_5BB94B879762## (Bonjour Service) - Apple Computer, Inc. - C:\Program Files\Bonjour\mDNSResponder.exe
O23 - Service: FLEXnet Licensing Service - Macrovision Europe Ltd. - C:\Program Files\Fichiers communs\Macrovision Shared\FLEXnet Publisher\FNPLicensingService.exe
O23 - Service: France Telecom Routing Table Service (FTRTSVC) - France Telecom - C:\WINDOWS\System32\FTRTSVC.exe
O23 - Service: InstallDriver Table Manager (IDriverT) - Macrovision Corporation - C:\Program Files\Fichiers communs\InstallShield\Driver\11\Intel 32\IDriverT.exe
O23 - Service: Lavasoft Ad-Aware Service - Lavasoft - C:\Program Files\Lavasoft\Ad-Aware\AAWService.exe
O23 - Service: License Management Service ESD - Unknown owner - C:\Program Files\Fichiers communs\element5 Shared\Service\Licence Manager ESD.exe
O23 - Service: NVIDIA Display Driver Service (NVSvc) - NVIDIA Corporation - C:\WINDOWS\system32\nvsvc32.exe
O23 - Service: ProtexisLicensing - Unknown owner - C:\WINDOWS\system32\PSIService.exe
O23 - Service: TabletServiceWacom - Wacom Technology, Corp. - C:\WINDOWS\system32\Wacom_Tablet.exe
O23 - Service: TrueVector Internet Monitor (vsmon) - Check Point Software Technologies LTD - C:\WINDOWS\system32\ZoneLabs\vsmon.exe

End of file - 9429 bytes



Merci d'avance aux personnes qui tenteront de m'aider! Je ne sais plus quoi faire... :/

Publicité
philae
 Posté le 24/03/2009 à 16:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Grande Maîtresse astucienne

bonjour et bienvenue sur PCA Sécurité

pas d'infection dans ce rapport, tu as par contre beaucoup de logiciels au démarrage, tu devrais peut être en retirer

* fait un scan en suivant ce tuto

Malwarebyte's (scan rapide)

* poste le rapport ici ensuite

Stampedo
 Posté le 24/03/2009 à 19:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Hello, merci pour cette première réponse.

Que me conseilles-tu d'enlever au démarrage? C'est vrai que mon pc est très long à démarrer.

Pour le rapport, il n'a rien détecté, et dans ma situation, je pense que j'aurais presque préféré qu'il trouve chose.

Malwarebytes' Anti-Malware 1.34
Version de la base de données: 1892
Windows 5.1.2600 Service Pack 2

24/03/2009 19:01:45
mbam-log-2009-03-24 (19-01-45).txt

Type de recherche: Examen rapide
Eléments examinés: 65254
Temps écoulé: 6 minute(s), 7 second(s)

Processus mémoire infecté(s): 0
Module(s) mémoire infecté(s): 0
Clé(s) du Registre infectée(s): 0
Valeur(s) du Registre infectée(s): 0
Elément(s) de données du Registre infecté(s): 0
Dossier(s) infecté(s): 0
Fichier(s) infecté(s): 0

Processus mémoire infecté(s):
(Aucun élément nuisible détecté)

Module(s) mémoire infecté(s):
(Aucun élément nuisible détecté)

Clé(s) du Registre infectée(s):
(Aucun élément nuisible détecté)

Valeur(s) du Registre infectée(s):
(Aucun élément nuisible détecté)

Elément(s) de données du Registre infecté(s):
(Aucun élément nuisible détecté)

Dossier(s) infecté(s):
(Aucun élément nuisible détecté)

Fichier(s) infecté(s):
(Aucun élément nuisible détecté)

Je ne sais vraiment plus quoi chercher pour trouver le problème. Est-il possible que la nouvelle livebox soit également déféctueuse? Quel pourcentage de chance pour que cela arrive.

Au secours... aujourd'hui, j'ai un ping de 1500 (comme tous les jours d'ailleurs).

philae
 Posté le 24/03/2009 à 21:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Grande Maîtresse astucienne

bonsoir,

sincèrement je ne crois pas vraiment à un problème infectieux, pour ta livebox, aucune idée, tu devrais demander le transfert de ton sujet à la modération pour le forum INTERNET & RESEAUX en cliquant sur l'icone du point d'exclamation jaune

pcastuces
 Posté le 25/03/2009 à 07:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Equipe PC Astuces
Bonjour,

Le sujet a été déplacé par la modération dans un forum plus adéquat.

Vous pouvez continuer la discussion à la suite.

A bientôt.
cto29
 Posté le 25/03/2009 à 07:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

Déja disinstalle tous les logiciels dont tu ne te sers pas.

Ensuite tu lances msconfig (demarrer -> executer -> msconfig) puis dans l'onglet démarrage, decoche tout sauf ton antivirus.

Ensuite redémarre ton pc et dis-nous si c'est plus rapide.

cto29

kleretnet
 Posté le 25/03/2009 à 07:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maîtresse astucienne

faudrait aussi nous dire comment t'es branché sur cette live, rj 45 , wifi autre, le modèle de celle ci sagem, inventel ou mini, et as tu installé le kit orange livré avec la live

Stampedo
 Posté le 25/03/2009 à 09:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Bonjour à vous,

kleretnet> J'ai une livebox Inventel (la précédente était une sagem), avec un cable ethernet. J'utilise le gestionnaire orange livré avec la livebox depuis 2 ans et demi.

Je ne pense pas que le problème y soit lié, car je n'ai ce problème que depuis environ 3/4 semaines, alors que l'ensemble a parfaitement fonctionné pendant 2 ans et demi. D'où mon incompréhension. (je n'ai rien installé dans cette période, hormis peut-être les mises à jour windows...)

cto29> Je testerai ça ce soir, merci!

kleretnet
 Posté le 25/03/2009 à 18:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maîtresse astucienne

mais pourquoi avoir installer le kit orange qui ne fait que ralentir ta connexion, t'as besoin de rien en ethernet, vire cette crasse, regarde là pour le faire proprement http://www.bichofeo.com/29.htm ensuite tu vires tout au démarrage comme déjà dit, tu gardes l'antivirus, le parefeu et basta, tu redémarres et tu refais un essai

Stampedo
 Posté le 25/03/2009 à 22:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Salut kleretnet, j'ai fait ce que tu m'as conseillé, tout viré, modifié le démarrage, mais maintenant il débute en mode "démarrage séléctif", c'est normal?

Par contre, cela ne change rien à mon problème de base. J'ai toujours une connexion à la ramasse. Mon PC est nickel (ou presque), il se trouve qu'en redémarrant la livebox (débranche/rebranche), le débit se trouve un peu amélioré mais cela empire au fur et a mesure.

Je ne laisse pas tourner mon PC de la journée, quand je rendre tu taf le soir et que j'allume mon pc, la connexion passe de "mauvaise" (ex: 150 ping au mieux) à "catastrophique" (ex: au delà de 1000). Le pays des merveilles.

Je n'y comprend rien...

Stampedo
 Posté le 26/03/2009 à 20:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Bonsoir, voici quelques tests que j'ai réalisé aujourd'hui. J'ai emprunté un laptop et fais des essais similaires:

Orange ADSL 8 mega.

19h (connection)

Laptop (journaldunet):

Descendant: 235 ko/s

Ascendant: 38 ko/s

Ping google.fr: 130

Ping orange.fr: 53

PC (journaldunet):

Descendant: 252 ko/s

Ascendant: 37 ko/s

Ping google.fr: 68

Ping orange.fr: 53

PC (www.forum-orange.com):

Débit descendant :
1851 kbit/s · 231 ko/s
Débit montant :
226 kbit/s · 28 ko/s
Latence : 101.5 ms

20 minutes plus tard:

Débit descendant :
923 kbit/s · 115 ko/s
Débit montant :
102 kbit/s · 13 ko/s
Latence : 275.375 ms

1h plus tard:

Débit descendant :
925 kbit/s · 116 ko/s
Débit montant :
93 kbit/s · 12 ko/s
Latence : 308.625 ms

Comme vous voyez, cela empire au fil du temps. J'ai du 8 mega, et le test de ligne le détecte comme du 2 mega en début de connexion. (puis cela va progressivement vers du 56k...)

Que dois-je faire?

kleretnet
 Posté le 26/03/2009 à 20:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maîtresse astucienne

bin si ça vient de ta ligne, on pourra pas faire grand chose

Stampedo
 Posté le 26/03/2009 à 21:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Ok, donc pour toi ça vient de la ligne? Pourtant Orange m'assure que la qualité de la ligne est satisfaisante.

Pourquoi ce problème serait survenu uniquement depuis un mois alors que pendant deux ans tout était pour ainsi dire "nickel"?

Si la ligne est pourrave, changer de FAI ne résoudra pas le problème je pense...

Stampedo
 Posté le 26/03/2009 à 21:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Salut,

On m'a conseillé de faire un tracert, voici le résultat.

Je ne sais pas le déchiffrer par contre.



Modifié par Stampedo le 26/03/2009 22:00
29bretagne
 Posté le 26/03/2009 à 23:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

c'est pas de peine de installer le truc de orange, , le probleme et avec orange !! regard les sujects outlook express etc Orange a une gros probleme,mais il ecoute personne !!!!c'est pas votre pc, beacoup gens a ce probleme, ralentssement, mots de passe pas reconu etc Orange a faire les changments dans leur messagerie et voudrais pas admettre que ça causer une gros pertubation avec le synchronisation pour avoir nos messages sur notre messagerie sur nos ordi !!!

quel est la solution !!! j'en sais rien car il raccrocher au nez quant nous téléphone avec le probleme, il essayer de dire que c'est votre ordi, ou c'est le probleme avec votre messagerie, il est là simplement si vous avez un probleme avec le messagerie orange etc etc, après il dit, vous n'est pas le seul, et quand vous dit "et alors si je suis pas le seul, fait quel que choses" il raccroch le téléphone !!!!! quel service de M. c'est vraiment désolant de leur part!!!!!!

cto29
 Posté le 27/03/2009 à 08:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

Tu peux aussi vérifier si ta ligne téléphonique n'a pas été modifiée :

-cable téléphone trop long entre la prise téléphone et ta box.

-le composant à 2 ou trois pattes se trouvant dans une de tes prises téléphones à enlever.

-vérifie qu'il n'y a pas de travaux dans ton coin.

-demande à tes voisins si ils n'ont pas de pbs.

-essai de tester avec un autre modem si possible.

-demande à changer ta box.

Sinon téléphone à orange pour verif de ta ligne.

cto29

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
799,99 €PC Portable 15.6 pouces Asus X571 (FHD IPS 120Hz, Core i5, 16Go, 512Go SSD, GTX 1650 Ti) à 799,99 €
Valable jusqu'au 06 Décembre

RueDuCommerce fait une promotion sur l'ordinateur portable Asus Laptop FX571LI-AL246 qui passe à 799,99 € alors qu'on le trouve ailleurs à partir de 900 €. Cet ordinateur portable est équipé d'un écran 15,6 pouces IPS Full HD (1920x1080 pixels) 120 Hz anti-reflet, d'un SSD de 512 Go, d'un processeur Intel Core i5-10300H, de 16 Go de RAM et d'une carte graphique dédiée NVIDIA GeForce GTX 1650 Ti avec 4 Go de RAM.

L'ordinateur est livré dans OS et vous devrez donc installer vous-même Windows 10/11.


> Voir l'offre
99,99 €SSD Crucial P5 1 To (3D NAND, NVMe, PCIe, M.2, 3400 Mo/s) à 99,99 €
Valable jusqu'au 06 Décembre

Amazon fait une promotion sur le SSD Crucial P5 1 To (3D NAND, NVMe, PCIe, M.2) qui passe à 100,99 € livré gratuitement. On le trouve ailleurs à partir de 140 €. Ce SSD offre des vitesses de lecture/écriture séquentielle allant jusqu’à 3 400/ 3 000 Mo/s. Il est garanti 5 ans.


> Voir l'offre
48,99 €SSD Western Digital Blue 500 Go à 48,99 €
Valable jusqu'au 06 Décembre

Cdiscount fait une promotion sur le SSD Western Digital Blue 500 Go qui passe à 48,99 € livré gratuitement. On le trouve ailleurs à partir de 60 €. Ce SSD à mémoire TLC offre des vitesses de 560 Mo/s en lecture et 530 Mo/s en écriture. La durée moyenne de fonctionnement avant panne est de 1,75 million d'heures, ce qui en fait un SSD extrêmement fiable. Il est garanti 5 ans.


> Voir l'offre

Sujets relatifs
Problème avec ma connexion internet
5-Port Gigabit Desktop Switch (DGS-105), problème avec la connexion
Problème connexion avec Free sur T411
Problème connexion Wi-Fi avec lisseuse Kobo
probleme connexion internet avec ordissimo
Problème de connexion wifi avec windows 8
problème de connexion avec cpl
Problème de connexion avec un CPL
problème de connexion avec explorer
Problème de connexion internet explorer avec outlook
Plus de sujets relatifs à Problème avec la connexion/ralentissement critique
 > Tous les forums > Forum Internet et Réseaux