> Tous les forums > Forum Internet et Réseaux
 problème avec outlook express 2003 et msnSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Steph641
  Posté le 10/04/2009 @ 20:27 
Aller en bas de la page 
Petit astucien

Bonjour,

J'ai un problème avec mon vieux outlook express 2003,

mes messages m'arrivent sans trop de problèmes,

j'ai remarqué seulement que le logo bleu du logicile s'ouvre avant le programme (avant ça faisait pas je crois),

mais quand j'ai reçu mes messages quand je clique dessus ils mettent un temps fou à s'ouvrir, et l'ordi semble ramer.

Tout cela ne se fait qu'à l'ouverture du pc,

après qu'il soit allumé depuis longtemps ça fait pas.

J'ai le même problème pour l'ouverture de windows live messenger qui met un temps fou à se connecter, et quand je clique sur mon icone courrier, ma boite de réception hotmail met aussi un temps fou à s'ouvrir.

J'ai lié ces deux sujets car en fait l'ordi semble ramer à l'ouverture, on l'entend d'ailleurs qui n'arrête pas de tourner, une fois que tout ça est passé, et bien il marche bien.

Quelqu'un à une idée ?

Merci de vos réponses

Publicité
clbugnot
 Posté le 10/04/2009 à 22:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour Steph641

Problème pour le forum Internet et Réseaux. Clique l'icone dans le bandeau au-dessus de ton premier message et dans la fenêtre qui s'affiche, demande au modérateur de déplacer ton sujet vers le forum indiqué puis clique sur Envoyer.

tilagoon
 Posté le 10/04/2009 à 23:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonsoir ,

Si tu as Outlook express ce ne peut etre que la version 6 !!! la version 2003 c'est pour Outlook et ce n'est pas la meme chose .

Pour faire disparaitre le " splash screen" ( l'ecran bleu au demarrage) va ICI et tu auras la solution

Pour la lenteur au demarrage :

demarrer/executer/msconfig onglet demarrage et la regarde ce qui se lance avec windows .

Il doit surement y avoir du menage a faire.

Tu peux decocher tout sauf l'antivirus et le parefeu et voir ce que ca donne.


Ensuite remettre seulemnt le necessaire.



Modifié par tilagoon le 10/04/2009 23:09
Steph641
 Posté le 11/04/2009 à 18:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci pour vos réponses,

mais je pense que je suis dans le bon forum,

ce n'est pas un problème internet ou réseau,

c'est un problème avec Outlook expresse 6 (effectivement)

et avec windows live messenger.

Je pense que j'ai bien décrit le problème.

Mais le logo bleu au démarrage ne me gêne pas trop,

c'est surtout la lenteur d'ouverture des messages reçus, le logicile semble bugger et faire tourner l'ordi sans arrêt,

j'ai ce même problème pour lancer ma boite hotmail à partir de l'icone courrier de windows live messenger (qui est long à se connecter aussi).

Bon je suis pas un pro de l'informatique, y-a-t'il des choses simples à faire ?

Ou peut-on m'orienter vers un forum qui a déjà parlé de ces problèmes,

merci

Steph641
 Posté le 11/04/2009 à 18:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

J'ajoute que pour la lenteur au démarrage les programmes qui se lancent au démarrage sont déjà chargés dans la barre en bas, quand le problème surgit,

je ne pense pas que ça vient de la.

Merci de vos réponses

Steph641
 Posté le 12/04/2009 à 20:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Personne d'autre pour répondre ?

Merci

pcastuces
 Posté le 13/04/2009 à 20:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Equipe PC Astuces
Bonjour,

Le sujet a été déplacé par la modération dans un forum plus adéquat.

Vous pouvez continuer la discussion à la suite.

A bientôt.
Steph641
 Posté le 13/04/2009 à 21:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Personne pour répondre ?

J'ajoute que cela le fait surtout au démarrage de l'ordi,

après ça semble rouler,

peut-être mon antivirus qui fait ralentir,

en tout cas quelque chose semble tourner

Steph641
 Posté le 15/04/2009 à 21:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Personne pour répondre ?

merci

Steph641
 Posté le 16/04/2009 à 20:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Personne ?

Steph641
 Posté le 21/04/2009 à 20:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

toujours personne,

il va peut-être falloir que je pose ma question autremment dans un autre post,

je me demandais si ce n'était pas mon norton internet sécurity 2009 qui faisait ce problème.

Mais au fait je pense aussi à un truc : y'a jamais de mises à jour pour outlook express 6 ?

Steph641
 Posté le 17/08/2010 à 21:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

résolu en ajoutant de la ram

Publicité
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
2,18 €Câble RJ45 Cat5e PremiumCord 5 m, Gigabit/LAN à 2,18 €
9,99 € -78%

Amazon fait une belle promotion sur le câble RJ45 Cat5e PremiumCord d'une longueur de 5 mètres, Gigabit/LAN à 2,18 € seulement. Câble compatible Gigabit (1000 Mbit/s) et jusqu'à Multi-G (2.5 et 5 Gbit/s). D'autres longueurs de câbles sont également en promotion : 1 mètre à 0,83 €, 3 mètres à 1,62 € et 10 mètres à 4,05 €.


Voir l'offre
32,99 €Lot de 4 ampoules connectées TP-Link Tapo L530E multicolores E27 à 32,99 €
44,90 € -27%

Amazon fait une promotion sur le lot de 4 ampoules connectées TP-Link Tapo L530E multicolores E27 qui passe à 32,99 € au lieu de 44,90 €. Après avoir connecté ces ampoules au WiFi de votre domicile, vous pourrez les contrôler par l'application Tapo ou par la voix via Alexa ou Google Assistant. L'application vous permet de programmer l'allumage et la désactivation de vos ampoules selon vos habitudes quotidiennes et de créez des scénarios en ajustant l'intensité lumineuse et les couleurs (16 millions de teintes) pour créer une atmosphère parfaite. Notez qu'un mode absence vous permettra de simuler une présence en allumant et s'éteignant au hasard les ampoules.


Voir l'offre
14,99 €Lot 3 plaques à pizza avec support Baumalu à 14,99 €
17,50 € -14%

Amazon fait une promotion sur le lot de 3 plaques à pizza (diamètre 30 cm) avec support Baumalu qui passe à 14,99 € au lieu de 17,50 €. Le support pratique vous permettra de cuire 3 pizzas en même temps dans votre four.


Voir l'offre
43,99 €Lego 10311 Creator Expert L'orchidée à 43,99 €
49,99 € -12%

Amazon fait une petite promotion sur le Lego 10311 Creator Expert L'orchidée qui passe à 43,99 € au lieu de 49,99 €. 

Prenez le temps de construire tous les détails des fleurs blanches et roses et du vase. Inspiré d’une vraie orchidée, le modèle réaliste présente 5 feuilles à la base et 2 racines aériennes. Assemblez le vase cannelé bleu et emplissez-le d’éléments LEGO marron pour reproduire le substrat dans lequel les vraies orchidées poussent. 608 pièces.


Voir l'offre

Sujets relatifs
probleme avec outlook express
Problème avec outlook express
Problème réception mails avec Outlook Express
problème avec Outlook Express envoi messages
problème envoi avec outlook express
probleme avec ma messagerie outlook express
probleme avec outlook express
Problème avec outlook express
problème avec outlook express
Problème avec connexion Outlook Express
Plus de sujets relatifs à problème avec outlook express 2003 et msn
 > Tous les forums > Forum Internet et Réseaux