> Tous les forums > Forum Internet et Réseaux
 Plus d'accès d'un siteSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
elipou
  Posté le 17/05/2010 @ 18:03 
Aller en bas de la page 
Nouvelle astucienne

{#}Je ne suis pas une pro d'informatique - nouvelle venue sur votre site pour un besoin de vos connaissances - je pense avoir fait une mauvaise manipulation - je ne peux plus accéder au site PAJEMPLOI (je suis assistante maternelle) et je consulte ce site régulièrement donc je l'ai mis dans mes favoris et depuis une semaine je ne sais pas ce que j'ai pu faire et chaque fois que je veux m'y connecter on me met le message suivant : INTERNET EXPLORER NE PEUX AFFICHER CETTE PAGE WEB - l'aurai-je bloquer par inadvertance!!!! mais comment faire le débloquer. Merci de votre aide éventuelle et de votre indulgence devant ma méconnaissance.A bientôt

Publicité
clbugnot
 Posté le 17/05/2010 à 18:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour elipou, bienvenue sur PCA !

Problème pour le forum Internet et Réseaux. Clique l'icone dans le bandeau au-dessus de ton premier message et dans la fenêtre qui s'affiche, demande au modérateur de déplacer ton sujet vers le forum indiqué puis clique sur Envoyer.

As-tu essayé avec un autre navigateur (opera, firefox, etc.) ?

Cordialement.

pcastuces
 Posté le 18/05/2010 à 08:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Equipe PC Astuces
Bonjour,

Le sujet a été déplacé par la modération dans un forum plus adéquat.

Vous pouvez continuer la discussion à la suite.

A bientôt.
elipou
 Posté le 18/05/2010 à 16:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvelle astucienne

MERCI - clbugnot - j'ai fait ce que tu m'as suggéré - et je vais voir ce qui se passe en passant par autres navigateurs

Cordialement Elipou

elipou
 Posté le 19/05/2010 à 16:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvelle astucienne

Bonjour à tous,

j'ai tout essayé - changement de navigateurs - effacement cookie - toujours rien concernant le site pajemploi - j'ai dû sûrement faire quelque chose de pas bien et voilà je suis bloquée - surtout que les autres sites s'ouvrent correctement - donc je n'y comprend rien - je vais attendre - je suis patiente -peut-être que quelqu'un va trouver la solution - se serait bien car ce site m'est d'une grande utilité - Merci à Tilde et à clBugnot -

Elipou

chaseur57150
 Posté le 19/05/2010 à 17:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

elipou. Tu peux essayer une restauration du systme antérieur à ton problème.

elipou
 Posté le 30/05/2010 à 20:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvelle astucienne

Merci chasseur pour ta suggestion - j'ai essayé sur plusieurs dates - rien - de plus j'ai perdu outlook - je n'y comprend plus grand chose - j'ai un beauf dans l'informatique (en congés actuellement) je vais attendre sa rentrée et il viendra voir le problème - heureusement j'ai une messagerie de secours donc je ne suis pas isolée de mes contacts.

Merci à clbugnot - tilde également pour vos conseils -

Si vous avez d'autres suggestions elles seront les bienvenues.

Bonne soirée - et merci encore.

Elipou

be-bop
 Posté le 30/05/2010 à 23:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

essaye en mettant 91.209.25.18 dans la barre d'adresse du navigateur

elipou
 Posté le 03/07/2010 à 12:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvelle astucienne

Toutes mes excuses pour mon silence - très occupée avec mes petits bouts -

mon beauf à résolu le problème outlook - mais n'a rien trouvé pour le site perdu (pajemploi) - pour ce qui concerne le message de be-bop il n'a pas compris - donc si tu peux donner plus d'explications - merci d'avance - pour l'instant je laisse tomber - on verra après les congés d'été - BONNES VACANCES A TOUS.élipou

Publicité
be-bop
 Posté le 03/07/2010 à 17:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

dur d'etre plus precis

à l'aide se son clavier et de sa main , il ecrit 91.209.25.18 ds la barre d'adresse de son navigateur , il valide en appuyant sur la touche entrée et i tombe sur pajemploi.....

mcp
 Posté le 03/07/2010 à 20:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Bonsoir tlm,

Il y a quand même un truc qui m'échappe. Tu essaies toujours de te connecter avec le favori installé ?

Parce que, si tu as mis le site dans tes favoris APRES t'être connectée à ton compte, ça expliquerait beaucoup de choses. Alors va sur pajemploi en écrivant ce que te dit be-bop et dis-nous ce qu'il en est. Est-ce qu'une page s'ouvre ?

Talie
 Posté le 08/07/2010 à 13:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvelle astucienne

Bonjour Elipou,

Je suis nouvelle sur le forum. J'ai le même problème que toi. Depuis début juin, impossible d'accéder à 2 sites de l'URSSAF (pajemploi.urssaf et letese.urssaf).

J'ai chez moi 3 ordinateurs : 1 Macintosh sous Mac O.S 10.5.8 avec Safari et Firefox, 1 PC sous Windows 7 avec Internet Explorer, 1 PC sous Linux avec Firefox. Ca ne marche avec aucun des 3 à mon domicile.

J'en déduis que c'est peut-être mon opérateur (Numeo) qui bloque certains sites. Je dois l'interroger à ce sujet. Peut-être aurais-je une réponse ? Les réponses aux problèmes posés ne sont pas leur point fort.

Et toi, quel est ton opérateur internet ?

elipou
 Posté le 08/07/2010 à 19:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvelle astucienne

Bonsoir,

be bop : j'ai exécuter la formule chiffrée - pas de page emploi - -(merci pour l'explication)

mcp : le site pajemploi était dans mes favoris depuis plus d'un an - lorsque le problème est survenu (fin avril) et après plusieurs tentatives d'ouvertures du site - je l'ai enlevé de mes favoris mais ça n'a rien changé au problème./ Merci de ton intervention dans la discussion - je me sens moins seule dans ma toute petite galère.

Talie : je suis également chez l'opérateur Numéodepuis + 1 an et j'en ai eu des galères avec - alors si ce problème se trouve être de leur fait , je crois que je vais les incendier car depuis la fin du mois d'avril où l'accès au site pajemploi n'est plus possible, j'en ai essayé des solutions et aucune n'a fonctionné et cela m'a fait perdre du temps. Enfin je vais faire comme toi je vais leur envoyer un message pour savoir ce qu'il en est - peut-être qu'en si mettant à plusieurs on pourra avoir des réponses sérieuses.

Elipou

be-bop
 Posté le 08/07/2010 à 20:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

si en mettant l'ip, rien ne se produit c'est bien ton fournisseur d'acces qui est defaillant...ou ton ip qui est blacklistée

Faudrait essayer en passant par un quelconque serveur proxy anonyme

http://www.free-proxy.fr/



Modifié par be-bop le 08/07/2010 20:29
elipou
 Posté le 10/07/2010 à 19:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvelle astucienne

Bonsoir,

Be-bop j'ai essayé serveur proxy anonyme - je suis arrivée sur le site pajemploi - j'ai dit eurêka - mais j'ai déchanté car je n'ai pu que m'identifier en cliquant sur la case 'espace salarié' dans la partie gauche de la page - à chaque fois que je clique sur un thème dans la partie droite (couleur violet) j'ai un message d'erreur : SSL support not available on free proxy. Donc le prolème n'est pas résolu mais il y a de l'avancement. Je vais donc adresser un @ à mon opérateur NUMEO pour savoir ce qu'il en est. Merci des conseils et j'espère avoir de bonnes nouvelles la prochaine fois -

elipou
 Posté le 12/07/2010 à 19:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvelle astucienne
{#}Bonsoir à tous,
Je viens de recevoir une réponse de mon opérateur NUMEO - "Le problème d'accès aux sites PAJEMPLOI et URSSAF est bien connu des services NUMEO, les ingénieurs travaillent actuellement à sa résolution. Pour passer outre ce problème, il suffit d'accéder au site http://www.free-proxy.fr/ - sur ce site il faut sélectionner dans la liste un site ayant attrait à la France et de préférence : http://www.le-starter.fr - un champ de recherche est proposé ou vous devez entrer l'adresse de PAJEMPLOI ou URSSAF. Cette technique a été éprouvée et est fonctionnelle."
Sympa l'opérateur, pouvait pas nous aviser par un mail d'information - de plus l'adresse www.le-starter.fr n'apparaît pas dans la liste proposée par free-proxy - Enfin il prouve une nouvelle fois ne pas être à la hauteur des compétences requises pour un bon opérateur.
Pendant ce temps on galère .Ça va faire une pierre de plus à ajouter au dossier NUMEO qui se trouve dans les mains de la répression des fraudes.
Elipou
Talie
 Posté le 13/07/2010 à 14:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvelle astucienne

Bonjour Elipou,

J'étais parti quelques jours et je n'avais pas encore contacté Numeo.

Je te remercie beaucoup pour tes infos ; ça marche effectivement ...

Je ne connaissais pas les serveurs proxy anonymes.

J'espère que Numeo ne va pas nous sortir d'autres problèmes du même genre.

Merci également à toux ceux qui ont essayé de résoudre le problème.

Publicité
elipou
 Posté le 13/07/2010 à 16:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvelle astucienne

Bonjour à tous,

Enfin ça fonctionne - par l'intermédiaire serveur proxy anonyme - merci be-bop et à tous ceux qui se sont intéressés au problème - je pense que maintenant , quand j'aurai un souci (je ne le souhaite pas) avant de me lancer dans des recherches ect.......... j'interrogerais mon opérateur pour voir s'il n'est pas "coupable".
Merci beaucoup à tout le monde.
Elipou
balzac34
 Posté le 03/11/2011 à 10:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

J'avais créé un site. http://pagesperso.fr/chretiens.daujourdhui

Aujourd'hui cette adresse renvoie vers une page indiquant des sites pornos.
Comment m'en débarasser ?
merci.

clbugnot
 Posté le 03/11/2011 à 11:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour balzac34

Crée ton propre sujet plutôt que de te greffer sur celui-ci. Va sur la page d'accueil du forum Internet et Réseaux, clique sur Poser une question, en haut à droite, et expose ton problème.

Cordialement.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
277,99 €Borne d'arcade Street Fighter 2 à 277,99 €
Valable jusqu'au 20 Mai

Cdiscount fait une promotion sur la borne d'arcade Street Fighter 2 à 277,99 € au lieu de 360 €. Cette borne d'arcade authentique comporte 2 joysticks et boutons de contrôle de style retro et 3 jeux Street Fighter II en 1 (Street Fighter II Champion Edition, Street Fighter II The New Challengers, Street Fighter II Turbo).


> Voir l'offre
89,99 €Ecran 22 pouces AOC 22B2AM2 (FullHD, sans contour, 75 Hz) à 89,99 €
Valable jusqu'au 20 Mai

Cdiscount propose actuellement l'écran 22 pouces AOC 22B2AM à 89,99 €. On le trouve ailleurs à partir de 110 €. Cet écran à rétroéclairage LED est Full HD (1920x1080) avec une dalle VA à bords fins 75 Hz et dispose d'entrées VGA et HDMI.


> Voir l'offre
12,59 €Switch Gigabit TP-Link LS105G 5 ports à 12,59 €
Valable jusqu'au 20 Mai

Amazon propose actuellement le switch Gigabit TP-Link LS105G 5 ports (10/100/1000) dans un boîtier métal à 12,59 €. On le trouve habituellement autour de 16 €.


> Voir l'offre

Sujets relatifs
acces a un site
accès certains site avec Firefox 34.0.5
Blocages accés a certains site
Plus d'accès à un site
probleme d'acces à un site web
Difficulte d'accès à un site
PROBLEME ACCES SITE JUSTICE
accès à un site
Accès ethernet, internet connecté mais site WEB inaccessible
Accès au site "Le bon coin" fonctionne chez vous ?
firefox : accès à un site refusé
Plus de sujets relatifs à Plus d''accès d''un site
 > Tous les forums > Forum Internet et Réseaux