> Tous les forums > Forum Internet et Réseaux
 connexion impossible ???Sujet résolu
Ajouter un message à la discussion
Pages : [1] 2 3 4 ... Fin
Page 1 sur 4 [Fin]
NONODU29
  Posté le 04/11/2010 @ 12:37 
Aller en bas de la page 
Petit astucien

TLM

Je viens de changer de livebox ( Livebox-8cd4 ) . Le hic est que sur l ' ancienne ( wanadoo_105d ) qui est naze la connexion passait très bien sur le portable Acer aspire 1360 de mon fils , avec la carte wifi netgear 54Mbps Wireless WG511 v2 . Maintenant et pourquoi plus moyen de reconnecter correctement ( la connexion vient et part sans arrêt ) ce pc , avec les identifiants de la nouvelle Livebox . Aussi quand j ' essais d ' aller sur IE il y a aussi cette page qui vient tout le temps ?

Comment dois je faire pour empêcher cette page d ' apparaître + ( réparer ) Pour la connexion wifi ?

Merci de votre aide

PS : J ' ai trois autres pc fixe qui eux fonctionnent nickel !

Peut on connecter le portable via un fixe ???

Si oui quelle Manip faut il faire ?

A+

Publicité
fgondard
 Posté le 04/11/2010 à 14:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour,

Cette fenêtre est celle qui s'affiche quand on cherche à accèder à internet directement à l'aide d'un modem connecté à l'ordinateur. Pour qu'elle n'apparaisse plus coche l'option Ne jamais se connecter dans les propriétés de Options internet onglet Connexion (Panneau de configuration ou Options dans Internet explorer).

FG

NONODU29
 Posté le 04/11/2010 à 16:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

fgondard

Manip effectuée , ça c ' est fait

Si tu peux m ' aider a travers les captures d ' écran Stp ??? Parce que le pc portable est connecté , preuve a l ' appui mais rien de chez rien apparaît ( internet , mise a jour )

Merci d ' avance

A+

NONODU29
 Posté le 04/11/2010 à 17:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Il y aussi :

http://img574.imageshack.us/img574/4739/horsconnexion

puis

http://img560.imageshack.us/img560/5476/connexion2.png

après la première étape quand je clic sur IE : Option Ne jamais se connecter dans les propriétés de Options internet onglet Connexion (Panneau de configuration ou Options dans Internet explorer).

A+

kleretnet
 Posté le 05/11/2010 à 06:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maîtresse astucienne

si tu avais donné le modèle de ta live et pas son petit nom, et nous avais dit comment tu as procédé, on aurait pu t'aider..... vu ta capture tu as un point ! jaune sur ta connexion, donc souci.

quand tu fais démarrer, exécuter, dans la fenêtre tu tapes cmd et ok, ensuite dans la nouvelle fenêtre du tapes ipconfig /all (fais un espace entre le g et le :) ça donne quoi. caches ton adresse physique, mais laisse le reste en clair

kleretnet
 Posté le 05/11/2010 à 06:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maîtresse astucienne

si tu avais donné le modèle de ta live et pas son petit nom, et nous avais dit comment tu as procédé, on aurait pu t'aider..... vu ta capture tu as un point ! jaune sur ta connexion, donc souci.

quand tu fais démarrer, exécuter, dans la fenêtre tu tapes cmd et ok, ensuite dans la nouvelle fenêtre du tapes ipconfig ça donne quoi. caches ton adresse physique, mais laisse le reste en clair

ferrand
 Posté le 05/11/2010 à 08:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Salut,

Ta dernière capture d'écran : dans ton navigateur, menu Fichier, tu décoches Travailler hors connexion.

[Mais tu laisses bien l'option Ne jamais établir de connexion (vue précédemment)].

NONODU29
 Posté le 08/11/2010 à 12:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

klerenet , ferrand

Dsl pour le retard du suivi .

Pour klerenet voila la capture d ' écran ipconfig , livebox et aussi pour info la capture de connexion réseau sans fil qui avec mes identifiants ( clée ) ne donne pas mieux !!!

A+

NONODU29
 Posté le 08/11/2010 à 12:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

re

La procédure c ' est passé quoi de plus normal avec le cd de la carte Netgear

A+

Publicité
ferrand
 Posté le 08/11/2010 à 13:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

On t'a demandé de cacher l'adresse physique, pas les adresses IP (si tu veux qu'on voit quelque chose). Et apparemment tu n'as pas tapé la commande complète: ipconfig /all puisque des infos manquent.

NONODU29
 Posté le 08/11/2010 à 14:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

A+

NONODU29
 Posté le 08/11/2010 à 14:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Cette fois ci

Dsl pour le désordre !

A+

NONODU29
 Posté le 08/11/2010 à 16:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

C ' est la bonne cette fois !

A+

kleretnet
 Posté le 08/11/2010 à 19:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maîtresse astucienne

bin quand je vois la dernière capture, il est évident que tu peux pas te connecter. Tu vas faire un clic droit sur ta carte wifi ensuite, propriétés, et la tu vas rentrer, en ip 192.168.1.2 en masque ça doit se mettre tout seul sur 255.255.255.0, en passerelle tu mets 192.168.1.1 et tu refais un essai de connexion à ta live

ferrand
 Posté le 08/11/2010 à 19:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Ouais ! C'est assez désordonné . Effectivement tu n'es pas connecté. J'aurais d'abord conseillé d'aller voir dans la livebox si le serveur DHCP était activé (avec un autre ordi. connecté ou en te branchant en Ethernet sur la live) et l'activer. Mais si c'est le problème et s'il n'y a que ça, la proposition de kleretnet aboutira à te connecter. A suivre.

NONODU29
 Posté le 08/11/2010 à 20:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je vais de ce pas effectuer tes dires klerenet

Affaire a suivre ferrand Oui , dsl pour le désordre

A+

NONODU29
 Posté le 08/11/2010 à 21:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

ferrand

Pour plus d ' info DHCP :

A+

Publicité
kleretnet
 Posté le 09/11/2010 à 05:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maîtresse astucienne

tu ouvres les connexions réseaux, tu vas voir les tiennes tu fais un clic droit sur ta carte wifi et propriétés, ensuite tu rentres ça :

là ce n'est qu'un exemple d'adresse ip tu mets ce que tu veux à l aplace du dernier groupe de chiffres. Ensuite tu refais une recherche de réseaux sans fil etc.....

tiobilout
 Posté le 09/11/2010 à 07:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Tes ipconfig semblent changer à chaque relevé ?? De plus tu sembles avoir de l'ipv6 en étant sous XP

1- Peux-tu faire une fois un ipconfig complet avec cette commande :

  • Cliquer sur Démarrer
  • Cliquer sur Exécuter
  • Taper, dans la boite de dialogue qui s'ouvre, ( ou copier/coller c'est mieux, ça évite les erreurs de frappe ) cmd /k ipconfig /all > ip.txt && notepad ip.txt
  • Puis cliquer sur OK
  • Supprimer la ligne Adresse physique ( genre 00-1D-4C-2F-00-01 )
  • Copier-coller le contenu du fichier qui s'affiche à l'écran dans ton prochain message

2 - Dans la Livebox, vérifie que le Wifi easy pairing et le wps sont bien désactivés



Modifié par tiobilout le 09/11/2010 07:29
NONODU29
 Posté le 09/11/2010 à 11:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

klerenet , tiobilout

je suis allé dans la livebox pour l ' adresse IP de ce pc Acer qui est : 192.168.1.10 que j ' ai rentré dans TCP/IP + masque sous réseau : 255.255.255.0 et la passerelle par défaut : 192.168.1.1 . Par contre j ' ai aussi rentré dans serveur DNS préféré : 192.168.1.1 , ais je bien fait ??? Parce que la connexion saute toujours .

Pour tiobilout

Voila la capture d ' écran demandée ( copier-coller ) + j ' ai désactivé le wifi easy pairing et le wps .

A+

tiobilout
 Posté le 09/11/2010 à 13:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Je ne comprends pas , dans les captures précédentes tu avais plusieurs connexions sans fil, là il n'y en a plus qu'une .???

NONODU29
 Posté le 09/11/2010 à 14:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

J ' ai fais ce que tu m ' as dit dans excuter ect...

A+

NONODU29
 Posté le 09/11/2010 à 14:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Oups !!!

Une suppression de partition + formatage a été effectué entre la dernière capture et les précédentes .

Je viens de l ' apprendre a l ' instant .

A+

tiobilout
 Posté le 09/11/2010 à 14:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Tu n'aurais pas un conflit entre ton logiciel Netgear et le service de config sans fil de XP ?

Si tu fais Démarrer === tu tapes cmd /k sc query wzcsvc ca te donne quoi comme résultat à la ligne STATE ?

si c'est sur RUNNING désactive-le par la commande cmd /k sc config wzcsvc start= disabled et redémarre ton PC.( ne pas oublier l'espace entre = et disabled )

NONODU29
 Posté le 09/11/2010 à 14:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Pour + d ' info !

Il y a aussi une chose bizarre au niveau de l ' instalation de la carte netgear avec le mode d ' emploi

Quand je mets le pays France , il ne détecte pas automatiquement la livebox avec la sécuritée de la clée wpa2 d 'ou l ' instalation manuelle . Une fois cela effectué et après scan de réseau + connect a la fin de l ' instalation je n ' ai absolument rien ( pays France ) . Par contre une fois la désinstallation faite puis réinstallation mais en mettant united states comme par magie la livebox est reconnu et aussi la clée sécuritée wpa2 ect... que je rentre par la suite . Et a partir de la , vient la connexion qui malheureusement ne tient pas comme dans tout pc .

A+

NONODU29
 Posté le 09/11/2010 à 15:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

C ' est

A+

Publicité
Pages : [1] 2 3 4 ... Fin
Page 1 sur 4 [Fin]

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
39,99 €Imprimante multifonction HP DeskJet 2710 (Wifi) à 39,99 €
Valable jusqu'au 22 Avril

Amazon propose actuellement l'imprimante multifonction HP DeskJet 2710 (WiFi) à 39,99 €. Cette imprimante 3 en 1 fait donc imprimante, photocopieur et scanner. Elle dispose d'un chargeur automatique de documents. Elle fonctionne avec 2 cartouches d'encre (une noire et une 3 couleurs).


> Voir l'offre
67,99 €Alimentation semi modulaire Be Quiet Pure Power 11 700W, 80+ Gold à 67,99 €
Valable jusqu'au 23 Avril

Amazon propose actuellement l'alimentation semi modulaire Be Quiet Pure Power 11 d'une puissance de 500W à 67,99 € livrée gratuitement. On trouve habituellement cette alimentation à partir de 75 €. Certifiée 80+ Gold, elle propose d'excellents rendements (jusqu'à 92 %) est silencieuse et dispose d'une garantie 5 ans.


> Voir l'offre
83,99 €SSD Samsung 870 QVO 1 To à 83,99 €
Valable jusqu'au 23 Avril

Amazon fait une promotion sur le SSD Samsung 870 QVO 1 To qui passe à 83,99 € au lieu de 90 €. Ce SSD offre des vitesses de 560 Mo/s en lecture et 530 Mo/s en écriture. Il est garanti 3 ans.


> Voir l'offre

Sujets relatifs
connexion ethernet impossible
connexion wifi impossible sur pc portable acer
connexion impossible à Hotmail
connexion impossible à un site
Connexion internet impossible
connexion impossible soit avec Firefox ou avec IE
Connexion Internet impossible
Impossible d'accéder au propriétés de la connexion
Connexion impossible avec I.E et Firefox ?..
Connexion impossible avec TRENDnet TFM-561U
Connexion avec WIFI impossible
Plus de sujets relatifs à connexion impossible ???
 > Tous les forums > Forum Internet et Réseaux