> Tous les forums > Forum Internet et Réseaux
 Plug olitec CPL 200+ ne se "reconnaissent pas"??Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Falco2225
  Posté le 17/11/2010 @ 09:50 
Aller en bas de la page 
Nouvel astucien

Bonjour,

J'ai acheté 2 plug olitec CPL 200+ pour raccorder ma livebox au décodeur orange qui est dans une autre pièce.

Si je branche le décodeur en direct sur la livebox, je reçois la télé. Si je passe par les plugs (décodeur raccordé par ethernet à l'un et livebox raccordée par ethernet à l'autre), branchées sur 2 prises murales très proches ou plus éloignées, le décodeur affiche un message d'erreur du genre "service momentanément indisponibles, veuillez contacter l'assistance pour plus de renseignements".

Sur ces plugs, le voyant "power" est allumé, le voyant "ethernet" aussi, mais pas celui "CPL". Je pense donc qu'ils ne se "voient" pas l'un l'autre... J'ai essayé de les synchroniser sur 2 prises différentes et sur la même multiprise, mais rien n'y fait... Il y a bien un logiciel pour paramétrer ces plugs, mais je n'ai pas de lecteur dvd.

Quelqu'un a-t-il une idée?? J'espère que ce n'est pas l'installation électrique qui est trop ancienne...

D'avance, merci beaucoup

Olivier

Publicité
denewton
 Posté le 17/11/2010 à 12:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

pour l'instant l'ancienneté de l'installation électrique n'est pas en cause.

Le DVD de Olitec est-il lisible sur ton lecteur de CD ?

Bertrand

Falco2225
 Posté le 17/11/2010 à 13:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Je n'ai pas de lecteur, j'ai un netbook...

Falco2225
 Posté le 17/11/2010 à 13:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

S'il n'y a pas d'autre solution je peux essayer de trouver un portable avec un lecteur. Dans ce cas, il faut que je brance un des plugs en direct avec l'ordi?

Merci beaucoup

Falco2225
 Posté le 17/11/2010 à 22:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

j'ai réussi à installer le logiciel sur un portable, et quand je le relie à un plug, il ne trouve rien de connecté...

denewton
 Posté le 17/11/2010 à 22:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

Je ne connais pas les 200 Mbps et s'ils ont besoin d'un logiciel spécifique à installer peut-être sur le micro.

Si l'interface est USB, je pense plus qu'il faut faire une installation sur le micro.

Si c'est de l'Ethernet, il faudrait essayer du 85 MBps en RJ45 (Ethernet) qui n'ont pas besoin de logiciel particulier, en tous les cas pour des LEA. A noter que les 85 MBps sont incompatibles avec les 200 MBps. Mon expérience est surtout pour un réseau informatique sans télé et les films que je peux lire passent très bien.

Je laisse les spécialistes et qui ont une expérience dans ce domaine.

Cordialement et bon courage

Bertrand

renaudparis
 Posté le 18/11/2010 à 00:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Salut !

Je suis tombé par hasard sur ton problème...je viens d'acquérir les mêmes boitiers CPL que toi.et voici ce que je te propose comme solution, peut être que cela pourra t'aider...

Tu as devant toi tes 2 CPL débranchés.

Tu branche le premier sur une prise electrique, la led power doit s'allumer et rester fixe, dès lors, tu utilise par exemple un cure dent et tu reste appuyé 3 ou 4 secondes sur le bouton reset, puis tu le débranche.

Tu fais la même manipulation pour l'autre boitier CPL.

Tu rebranche le 1er boitier CPL, et dès que la LED power s'allume fixe, tu reste appuyé sur le bouton juste au dessus du reset, "security" je crois, c'est un petit bouton sur lequel on peut appuyer avec le doigt, mais là tu reste appuyé environ 10 secondes, jusqu'à ce que les 3 LED s'allument et s'éteignent, pour ne laisser que la LED power allumée, tu débranche.

Tu fait la même manipulation avec l'autre, et tu le débranche.

Maintenant...tu rebranches les deux boitiers, et dès que les LED POWER sont fixes, tu appuis sur ce même bouton "security" durant 2 secondes, et ce, sur les 2 boitiers, ATTENTION il faut que cela soit fait en moins d'1 minute (quand tu appuis sur le 1er boitier, tu as moins d'1 minute pour appuyer sur le deuxième), dans un premier temps je te conseille d'avoir les 2 boitiers l'un à côté de l'autre...la LED power des 2 boitiers va clignoter jusqu'à devenir fixe, il faut attendre environ 2 à 3 minutes...ca met du temps.

Normalement tes deux boitiers devraient maintenant être synchro.

Falco2225
 Posté le 18/11/2010 à 20:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Merci beaucoup "renaudparis"!!!! Ca marche parfaitement après avoir fait ta manip!!!

LUDO50
 Posté le 27/05/2018 à 10:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Merci renaudparis

apres avoir longtemps delaissé mes CPL olitec200 car je pensais que sois l'un d'eux ne fonctionnait plus,sois ma méthode de branchement n'était pas la bonne mais faute de bons conseils j'avais abandonné, j'ai suivi TA ( non moins excellente) méthode...et çà marche !!!!!!

encore merci

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
169,99 €Ecran PC 24 pouces Asus VG248QG (LED, Full HD, 0.5 ms, 165 Hz) à 169,99 €
Valable jusqu'au 30 Juillet

Cdiscount fait une promotion sur l'excellent écran 24 pouces pour joueurs Asus VG248QG qui passe à 174,99 € avec le code promo 15EUROS. Or Asus rembourse actuellement 15 € pour l'achat de cet écran qui vous reviendra à 169,99 € après remboursement. On le trouve ailleurs autour de 200 €. Cet écran dispose d'une dalle Full HD à LED, a un temps de réponse de 0.5 ms et un rafraichissement de 165Hz. Il est compatible G-Sync.Connecteurs HDMI, DVI-D et DP.


> Voir l'offre
69,99 €Webcam Logitech HD Pro C920 Refresh à 69,99 €
Valable jusqu'au 30 Juillet

Cdiscount propose actuellement la webcam Logitech HD Pro C920 Refresh à 69,99 € alors qu'on la trouve ailleurs à partir de 90 €. La livraison est gratuite. Cette webcam avec micro intégré permet de faire des appels vidéos et des enregistrements en Full HD 1080p. La mise au point se fait automatiquement sur 20 paliers. 


> Voir l'offre
999,99 €Portable 15,6' Lenovo Legion 5 (Ryzen 5, 8Go, SSD 512Go, RTX3060) à 999,99 €
Valable jusqu'au 30 Juillet

Cdiscount fait une promotion sur le PC portable Lenovo Legion 5 (15ACH6H) dédié aux joueurs qui passe à 999,99 € au lieu de 1300 €. Ce PC portable très bien équipé possède un écran 15,6 pouces LED Full HD, un processeur AMD Ryzen 5 5600H, 8 Go de RAM, un SSD de 512 Go et une carte graphique GeForce RTX 3060 6 Go dédiée qui avalera tous vos jeux sans broncher. Il est fourni sans OS, mais vous pouvez facilement installer Windows 10.


> Voir l'offre

Sujets relatifs
jeux sur facebook plug-in
problème de plug in sous Opera 25
Plug in VLC Media player et Firefox
Problem avec firefox et shockwave flash plug in
Plug-in dans thunderbird
plug orange
Plug-in shockwave Flash 11.3.300.257 qui plante
Flash player Active X et plug in
plug-in shockwave bloqué
Google Chrome V 15. "Plug.in"
Plus de sujets relatifs à Plug olitec CPL 200+ ne se "reconnaissent pas"??
 > Tous les forums > Forum Internet et Réseaux