> Tous les forums > Forum Internet et Réseaux
 Pas de connexion au réseau
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
pierrelpz
  Posté le 04/06/2011 @ 18:58 
Aller en bas de la page 
Petit astucien

Bonjour,

Depuis cet après-midi, je n'arrive plus à me connecter au réseau internet, via ma Livebox. Ceci est uniquement valable pour le PC fixe (Vista) qui est raccordé à la Livebox par un cable. Par contre je me connecte normalement à Internet sur mon PC portable qui lui est relié à la Livebox en WiFi.

J'ai déjà eu ce problème il y a quelques semaines. En fouillant sur différents forum j'avais eu la solution. Il fallait que je fasse la commande "regedit" et ensuite dans le registre, je ne sais plus où, je devais passer une valeur de "4" à "2", puis en redémarrant le PC tout été rentré dans l'ordre.

Malheureusement je n'ai pas retenu cette façon de dépanner, et je n'ai pas retrouvé le bon forum.

Quelqu'un aurait-il la solution?

Par avance, merci

Publicité
w36xb2w
 Posté le 05/06/2011 à 11:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour

as tu essayés de voir ce qui cloche dans la livebox

avec IE ou firefox tape comme adressse livebox pour avoir l'accueil tu verras surement ce qui ne vas pas

puis tu mets le mot de passe et configuration pour modifier ce que tu veux

pierrelpz
 Posté le 05/06/2011 à 19:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir,

Il n'y a rien qui cloche dans la livebox. Apparemment le problème vient de la carte réseau !!!!

cosmao
 Posté le 05/06/2011 à 22:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

excellent ! Merci PhilDo !

Je signe où pour le désabonnement ? {#}{#}

pierrelpz
 Posté le 05/06/2011 à 23:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci, c'est sympa, mais cela ne me donne pas la solution. Je penserai à vous, si un jour vous avez un problème!!!

GéKà
 Posté le 06/06/2011 à 00:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Bonsoir,

j'ai exactement le même problème depuis samedi soir ( même chose pour le portable en wifi ).

Je suis sous xp et pour l'instant je n'ai rien trouvé .

Rien dans la live box non plus

J'oubliais : Livebox Thomson/Inventel



Modifié par GéKà le 06/06/2011 01:29
lemedour
 Posté le 06/06/2011 à 09:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Message original par pierrelpz

Bonjour,

Depuis cet après-midi, je n'arrive plus à me connecter au réseau internet, via ma Livebox. Ceci est uniquement valable pour le PC fixe (Vista) qui est raccordé à la Livebox par un cable. Par contre je me connecte normalement à Internet sur mon PC portable qui lui est relié à la Livebox en WiFi.

Il s'agit de quelle Livebox ? http://assistance.orange.fr/livebox-tous-les-modeles-524.php

quel câble ? Ethernet ? Usb ?

Si Ethernet, sur quel port Ethernet de la box le Pc est-il branché ? Rouge ? Jaune ? Autre ?

La carte réseau est ok dans le Gestionnaire de périphérique ?

Sur le Pc à problème, faire :

  1. Appuyer et maintenir la touche Windows, presser la touche R et relacher le tout
  2. taper dans la boite de dialogue qui s'est ouverte cmd_/k_ipconfig/all>config&notepad_config puis cliquer sur Ok
  3. (les _ représentent des espaces)
  4. Copier/coller ce qui s'affiche à l'écran dans votre prochaine réponse


Modifié par lemedour le 06/06/2011 09:33
cosmao
 Posté le 06/06/2011 à 13:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour à tous,

Hello Lemedour, je te laisse la main mais ...

* PierreLpz, nous ne sommes pas au bagne ici, et on peut peut-être balancer une vanne sans se faire reprendre de volée par le premier minime venu ! D'autant que la mise en boîte PhilDo et ma réponse concernaient Orange ...

* Question dépannage, il suffit parfois de savoir chercher :

http://windows.microsoft.com/fr-FR/windows-vista/Troubleshoot-network-adapter-problems

Je sors de ce fil. Ciao !

GéKà
 Posté le 06/06/2011 à 18:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

bonjour,

je laisse la priorité à pierrelpz , c'est lui qui a ouvert ce fil.

En attendant: Livebox Thomson/Inventel

câble Ethernet sur le port rouge

la carte réseau a disparue du gestionnaire

Je n'obtient que ce message avec l'invite de commande: configuration IP de WINDOWS

J'ai tenté un retour aux paramètres d'usine de la box , sans succès.

Merci.

Publicité
lemedour
 Posté le 06/06/2011 à 20:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

cosmao a écrit :

Bonjour à tous,

Hello Lemedour, je te laisse la main mais ...

* PierreLpz, nous ne sommes pas au bagne ici, et on peut peut-être balancer une vanne sans se faire reprendre de volée par le premier minime venu ! D'autant que la mise en boîte PhilDo et ma réponse concernaient Orange ...

* Question dépannage, il suffit parfois de savoir chercher :

http://windows.microsoft.com/fr-FR/windows-vista/Troubleshoot-network-adapter-problems

Je sors de ce fil. Ciao !

Oui, bon, y'en a marre de cet anti-Orange systématique et stérile comme l'anti Microsoft

J'ai des Lb depuis 2004 et pas de soucis si on ouvre un peu les docs et les assistances en ligne..

Si le demandeur pouvait voir et répondre aux questions utiles ..



Modifié par lemedour le 06/06/2011 20:53
petitz
 Posté le 06/06/2011 à 20:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

meme probleme avec free et pas de solution perte de carte reseau

cosmao
 Posté le 06/06/2011 à 20:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Re,

C'est un fil de folie !

Hayyy ! Lemedour ?

Je suis chez Orange et avec des Lb depuis 2000 !

Est-ce que PhilDo peut quand même envoyer une vidéo poilante ?

P{#}N ! ça devient pas marrant sur ce site !

lemedour
 Posté le 06/06/2011 à 21:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

cosmao a écrit :

Je suis chez Orange et avec des Lb depuis 2000 !

m'étonnerait, la première livebox est sortie en septembre 2004 .. abonné en début 2004, j'avais un DWB 200 d'Inventel

cosmao
 Posté le 06/06/2011 à 22:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Re,

Lemedour ??

Parce qu'entre temps tu as consulté ici ?

http://www.infos-du-net.com/actualite/dossiers/114-4-histoire-box-freebox.html

{#} Bon finalement, t'es pas marrant non plus !

GéKà
 Posté le 07/06/2011 à 05:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

petitz a écrit :

meme probleme avec free et pas de solution perte de carte reseau

bonjour petitz ,

des orages chez toi dernièrement ?

lemedour
 Posté le 08/06/2011 à 07:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

pierrelpz a écrit :

Merci, c'est sympa, mais cela ne me donne pas la solution. Je penserai à vous, si un jour vous avez un problème!!!

bon, plus de réponses de l'intéressé, encore un que l'on a fait fuir ... ça devient la mode apparemment ..



Modifié par lemedour le 08/06/2011 07:07
petitz
 Posté le 08/06/2011 à 20:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonjour

pas d'orage non

Publicité
maggy74
 Posté le 08/06/2011 à 20:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

bsr à tous,

Pas de connexion Internet le dernier w-end, le voyant connexion clignotait rouge. J'ai vérifié tous les branchements, sans résultat....Lundi je me suis rendue à une boutique Orange ; après test la livebox fonctionnait bien et je devais appeler l'assistance. Mon mari a retiré la fiche de la livebox de la prise téléphone puis l'a remise en "l'enfonçant" pas à fond comme je l'avais fait et tout fonctionne depuis. Tout cela pour dire que c'est parfois bien capricieux toutes ces installations.

pierrelpz, bon courage pour résoudre ton prob au plus vite

Maggy

maggy74
 Posté le 08/06/2011 à 20:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

bsr à tous

Pas de connexion Internet le dernier w-end, le voyant connexion clignotait rouge. J'ai vérifié tous les branchements, sans résultat....Lundi je me suis rendue à une boutique Orange ; après test la livebox fonctionnait bien et je devais appeler l'assistance. Mon mari a retiré la fiche de la livebox de la prise téléphone puis l'a remise en "l'enfonçant" pas à fond comme je l'avais fait et tout fonctionne depuis. Tout cela pour dire que c'est parfois bien capricieux toutes ces installations.

pierrelpz, bon courage pour résoudre ton prob au plus vite

Maggy

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
79,99 €Barbecue WEBER Compact Kettle 47 cm à 79,99 €
Valable jusqu'au 25 Septembre

Cdiscount fait une promotion sur le barbecue Barbecue WEBER Compact Kettle 47 cm qui passe à 79,99 € au lieu de 100 €. La livraison est gratuite. 


> Voir l'offre
82,19 €Kit de 16 Go (2x8Go) de mémoire DDR4 Crucial Ballistix 3200 MHz RGB à 82,19 € livré
Valable jusqu'au 24 Septembre

Amazon Allemagne fait une promotion sur le kit de 16 Go (2x8 Go) de mémoire DDR4 Crucial Ballistix 3200 MT/s CL16 à 77,54 €. Comptez 4,65 € pour la livraison en France soit un total de 82,19 € livré alors qu'on le trouve ailleurs à partir de 97 €. Vous pourrez personnaliser la palette de couleurs de votre ordinateur avec 16 LED RGB dans 8 zones sur chaque module.

Vous pouvez utiliser votre compte Amazon FR sur Amazon DE et il n'y a pas de douane.


> Voir l'offre
162,11 €SSD Interne M.2 NVMe PCIe 4.0 Samsung 980 PRO 1 To à 162,11 € livré
Valable jusqu'au 25 Septembre

Amazon Allemagne fait une promotion sur le SSD Interne M.2 NVMe PCIe 4.0 Samsung 980 PRO 1 To qui passe à 157,50 € (avec la TVA ajustée). Comptez 4,61 € pour la livraison en France, soit un total de 162,11 € livré en France. On le trouve ailleurs à partir de 190 €. Ce SSD offre des taux de transfert de 7000 Mo /s en lecture et 5100 Mo/s en écriture. Une excellente affaire.

Vous pouvez utiliser votre compte Amazon France sur Amazon Allemagne et il n'y a pas de douane. Si vous êtes perdu en allemand, vous pouvez traduire le site en anglais.


> Voir l'offre

Sujets relatifs
carte connexion réseau local
Connexion réseau sans fil disparue
Problème de réseau et de connexion
Connexion réseau ON / OFF
Connexion reseau tres longue....plus de 2 mn
Connexion internet sur different reseau
connexion réseau sans-fil
connexion internet, identification au réseau
Connexion au réseau qui se coupe au bout de quelques instants
Connexion par cable ethernet limité réseau non identifié
CPL ethernet connexion limitée réseau non identifié
Plus de sujets relatifs à Pas de connexion au réseau
 > Tous les forums > Forum Internet et Réseaux