> Tous les forums > Forum Internet et Réseaux
 incompatibilité outlook express / Neuf via Numeo
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
joel70
  Posté le 23/07/2012 @ 14:52 
Aller en bas de la page 
Astucien

Bonjour,

depuis 2 à 3 mois (je ne m'en suis pas apperçu tout de suite), tous mes messages destinés à mon fils (abonné à neuf) ne lui arrivent plus.

J'utilise Outlook Express 6 (sous XP SP2) et mon FAI est Numéo.

Je reçois bien ses messages mais même mes accusés de réception ne lui arrivent pas.

Hier j'ai fait des essais depuis d'autres messageries :

- Alice --> Neuf = OK

- Numeo --> Neuf = ok

- Ovh --> Neuf = ok

Mais Outlook Express --> Numéo --> Neuf n'arrivent pas.

Bien sûr, au vu des essais, on voit que les messages envoyés depuis les serveurs fonctionnent, mais pas ce qui part de mon PC.

Je n'ai rien changé aux paramétrages d'Outlook.

On pourrait croire que ça vient de mon PC, mais quand mon fils est ici, il a les mêmes problèmes quand il envoie des messages depuis son PC portable (logiciel Outlook je ne sais plus lequel).

Qu'en pensez-vous ?

Merci.



Modifié par joel70 le 19/08/2012 11:47
Publicité
joel70
 Posté le 25/07/2012 à 09:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonjour, Personne ?

en attendant, j'ai essayé d'utiliser un autre logiciel de messagerie et j'ai essayé d'utiliser Thunderbird.

Mais c'est pas facile à paramétrer, il y a tellement de possibilités que j'en ai eu marre (même si je ne renonce pas).

Il permet de récupérer les carnets et courriels d'Outlook, mais je ne m'y retrouve pas. C'est vrai que depuis plus de 10 ans je me suis habitué et j'ai un peu de mal à changer.

En attendant votre avis sur le problème principal, auriez-vous un logiciel simple à me conseiller, c'est d'abord pour faire un essai.

Merci et à bientôt.

joel70
 Posté le 27/07/2012 à 17:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Hello, toujours personne ?

A +

joel70
 Posté le 29/07/2012 à 17:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bon, toujours rien !!!

en attendant j'essaye Thunderbird et Windows Live Mail 2009 (oui, 2009 car c'est la seule version compatible avec XP SP2).

1) Quoi que je fasse, Thunderbird me demande toujours les mots de passe des différentes boites, et je ne vois nulle part où les saisir 1 fois pour toute.

2) Quant à WLM 2009, il n'y a nulle part de bouton pour lancer la récupération des courriels, je ne peux qu'envoyer, pas recevoir.

Quand ça ne veut pas aller

A bientôt j'espère.

joel70
 Posté le 06/08/2012 à 14:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bon, toujours personne,

probablement que personne n'a jamais eu ce problème.

Pourtant il doit bien avoir quelqu'un qui peut avoir un avis (je n'ai pas forcément dit une solution).

J'ai essayé depuis chez moi avec 4 PC différents, et 4 logociels (Outlook, Thunderbird, WLMail 2009 et le 2001).

Je reçois des messages depuis tout le monde, réussis de même sauf vers "neuf" (je ne connais personne que mon fils vers cet opérateur, comme de bien entendu).

Je réussis depuis le serveur de numéo vers neuf, mais pas depuis "mes" PC.

Est-ce que ça pourrait venir d'un pb entre moi et numéo ? Un pb de paramétrage ?

Bien sûr je pourrait passer par l'assistance Numéo, mais j'ai des doutes sur les compétences et leur franchise.

Aussi j'aimerai avoir le maximum d'infos avant de les contacter.

Merci à vous.

a +

joel70
 Posté le 08/08/2012 à 11:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

UP !!

je m'inquiète de ne voir personne sur ce sujet.

Je me suis inscrit au forum de SFR (free doit en faire partie d'après ce que j'ai compris), mais il faut que ma question soit acceptée et je n'ai pas de nouvelles. Drôle de site où on ne sait même pas si la question a été reçue !!!!!

J'espère qu'un technicien internet pourra me tuyauter un peu.

A +

fgondard
 Posté le 08/08/2012 à 12:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour,

Si, ton message a bien été lu mais peut-être que personne n'a de réponse et en plus c'est la période des vacances.

Je résume ce que je crois avoir compris, rectifie si ce n'est pas ça. En passant pas des clients en ligne (webmail) y compris celui de Numeo, ça fonctionne, par contre avec un client local (OE ici) les messages envoyés à ton fils n'arrivent jamais. Reçois-tu un message d'erreur quelconque ? As-tu essayer d'envoyer des messages à d'autres adresses Free ? En passant Free et SFR ce sont des frères ennemis et donc les forums dédiés ne sont pas les mêmes.

Le problème pourrait venir d'un paramétrage des serveurs. Qu'as-tu mis comme serveur SMTP et as-tu choisi l'option "ce serveur requiert une authentification" ?

FG

joel70
 Posté le 08/08/2012 à 13:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonjour fgondard, et merci de te lire.

Sans doute les vacances limitent les contacts et je vois que ce message a été lu sur PCA plus de 200 fois.

Ce qui m'interroge encore plus car j'ai l'impression d'avoir soulevé un pb inconnu .

Pour répondre à tes questions, effectivement en passant directement depuis les serveurs de mes différentes boites, tout passe.

Mais depuis mon PC de bureau (mon PC portable aussi), quel que soit le ligiciel de messagerie (4 essayés), rien n'arrive.

Et cela, tout d'un coup il y a 2 ou 3 mois, quelque chose a dû changer à l'époque mais comme je n'ai pas la date de départ, je ne sais pas ce qui a pu arriver.

Interrogation d'autant plus vive que tous mes autres courriels, vers mes autres correspondants arrivent bien.

Par contre je n'ai jamais de message d'erreur ni d'avis que l'adresse n'existe pas.

Et comme je ne connais personne qui a une adresse Neuf, comme un fait exprès, je suis un peu coincé pour les comparatifs.

Pour les forums Neuf et SFR, je n'ai trouvé nulle part de forum Neuf. Chaque fois que j'interroge un moteur de recherche, tous les liens me renvoient vers SFR. Aussi c'est pouquoi j'interroge SFR .... sans retour pour l'instant. Mais si quelqu'un connait un forum Free, je suis preneur.

Enfin en ce qui concerne le serveur SMTP, celui de Numéo qui est mon FAI, j'ai bien vérifié sur le site, c'est Smtp2 avec "Mon serveur requiert une authentification" cochée, sans rien de modifié dans les paramètres. Et je ne pense pas qu'il y ait un paramétrage spécifique pour Neuf (mais je n'y connais rien).

parametrage smtp

Voilà où j'en suis.

Merci encore de ton intervention, ça va peut-être en déclencher d'autres.

A +



Modifié par joel70 le 19/08/2012 11:49
fgondard
 Posté le 08/08/2012 à 13:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

D'après ce que j'ai pu lire smtp.numeo.fr est valide aussi. En principe il ne faut pas de majuscule dans les noms de serveur.

Regarde ce que ça donne. Essaye aussi en supprimant l'option authentification. Lorsqu'elle est sélectionnée il faut aussi dans la boîte de dialogue suivante choisir "utiliser des paramètres identiques..."

FG

Publicité
joel70
 Posté le 09/08/2012 à 11:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonjour fgondard,

j'ai donc fait des essais suivant tes conseils :

* remplacer Smtp2 par smtp2

* remplacer smtp2 par smtp (pourtant smtp2 est la préconisation de Numéo)

* décocher l'authentification

* cocher "utiliser les paramètres identiques ... etc"

Et bien tout a marché, tout au moins en envoi (je m'étais mis en destinataire sur mes autres boites).

Par contre je n'ai pas encore d'infos de mon fils.

Sinon j'ai eu l'avis par SFR comme quoi ma question est bien validée (ouf !!), plus qu'à attendre les réponses.

Encore, petit complément : Numéo fait partie de Ozone depuis quelques mois (mais ça ne veut pas dire que ça ira mieux).

Je vous tiens au courant.

A +

fgondard
 Posté le 09/08/2012 à 12:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

joel70 a écrit :

* décocher l'authentification

* cocher "utiliser les paramètres identiques ... etc"

"Utiliser les paramètres identiques..." n'a d'effet que si l'on utilise l'authentification.

FG

joel70
 Posté le 09/08/2012 à 14:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Re,

oui, c'est bien ce que j'avais compris et j'ai vérifié que c'était coché comme il faut, ce qui est une évolution par rapport à mes anciens paramétrages (voir capture du 8/08 à 13h38).

Et Ozone-Numéo demande à ce que ce soit authentifié.

Par contre, quel est l'incidence dans le 1er onglet (Général) de la ligne "inclure ce compte lors de la réception ou de la synchronisation",

bien que ça n'intervienne probablement dans mon cas (mais sur 1 de mes 4 boites cette ligne est décochée, et je ne me souviens pas pourquoi) ?

A +

fgondard
 Posté le 09/08/2012 à 14:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

joel70 a écrit :

Par contre, quel est l'incidence dans le 1er onglet (Général) de la ligne "inclure ce compte lors de la réception ou de la synchronisation",

Quand on fait "envoyer--recevoir" sans rien préciser ça porte automatiquement sur tous les comptes "inclus". Pour relever les messages des compte non inclus dans cette liste il faut le faire individuellement.

FG

joel70
 Posté le 09/08/2012 à 14:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Ok, merci, je me sens moins bête tout d'un coup .

D'autant plus que je n'avais jamais vu dans Outlook cette particularité, après autant d'années d'utilisation, il serait temps.

Dommage que WLMail 2009 (remplaçant d'Outlook pour XP) n'en dispose pas puisqu'il relève tout automatiquement ou pas du tout .

M'enfin, c'est pas le pb du jour !

A +

joel70
 Posté le 15/08/2012 à 12:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonjour,

alors bilan des derniers essais, mon fils n'a toujours rien reçu, alors que mes envois sur d'autres de mes boites ont très bien fonctionné.

Et SFR (Neuf) qui ne répond toujours pas.

Si vous connaissiez un destinataire (quel qu'il soit, sans engagements de sa part) qui aurait une adresse @neuf.fr, on pourrait avancer un peu ?

A plus tard et bon appétit.



Modifié par joel70 le 19/08/2012 11:51
fgondard
 Posté le 15/08/2012 à 12:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Il y a un forum Free (ici). Je ne sais pas s'il est réservé aux clients Free mais dans ce cas tu peux toujours t'inscrire au compte de ton fils.

À défaut d'avoir un autre correspondant Free tu peux lui demander d'ouvrir un autre compte pour voir si le problème est le même.

Comment relève-t-il ses messages, avec un client local ou avec le client en ligne de Free ? Est-ce que tes messages ne sont pas aiguillés vers le dossier "indésirables" ? Avec un client local n'aurait-il pas une règle de massages intempestive qui virerait les tiens sans autre forme de procès ?

FG

joel70
 Posté le 18/08/2012 à 16:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonjour,

réponse partielle, impossible de créer une autre adresse neuf pour vérif, ni lui ni moi, neuf ayant été englobé par SFR.

Mais je m'apperçois que je me suis planté depuis le début, même dans le titre, le problème est avec une adresse "neuf.fr" et non free.

Mea culpa et verry sorry .

Sinon tout le reste est juste Grrrrrrrrrrrrrrrrrrrrrrr !

Je ne sais comment corriger.

Passer par les modérateurs ?

solder ce post et en ouvrir 1 autre ?

Merci encore et encore pardon

A +

Publicité
fgondard
 Posté le 18/08/2012 à 19:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Encore une fois Free et SFR n'ont strictement aucun rapport entre eux, sauf ententes commerciales illicites et bien cachées. C'est Neuf que SFR a abosrbé lui même ayant au préalable racheté Cegetel puis AOL. Club Internet a lui aussi subi le même sort. C'est Alice que Free a fait disparaître. Mais j'avoue que c'est difficile à suivre.

Bon, tu t'es mélangé les pinçeaux mais ce n'est pas grave, il suffit de lire tes messages en remplaçant Free par SFR ou Neuf. Le problème demeure néanmoins.

Pour ce qui est d'ouvrir un autre compte de messagerie sur Neuf/SFR il semblerait qu'il y ait un problèmeen ce moment chez ce FAI. Je viens d'essayer mais je boucle sur l'accès à mon espace client et après une brève recherche sur la toile je ne suis pas le seul. Soit il faut attendre que l'orage passe soit prendre son téléphone.

Cependant je te rappelle la procédure, pour accéder à cette fonction il faut cliquer sur Mon équipement. Ça ne s'invente pas.

Donc je résume :

- depuis ton client local (OE6) tes messages envoyés à ton fils qui a un compte SFR semblent se perdre dans la nature (a-t-il vérifié qu'ils n'étaient pas traités comme indésirables et donc non rapatriés en cas d'utilisation d'un client local ?) ;
- tout baigne si tu passes par un client en ligne (webmail) que ce soit Numeo, Alice ou OVH.

Puisque tu semble avoir aussi un compte de messagerie chez Alice (donc chez Free si tu as tout suivi) et chez OVH que se passe-t-il si tu envoies un message depuis OE à partir de l'un de ces comptes ? Si Numeo l'autorise paramètre ces comptes pour qu'ils utilisent leur propre serveur SMTP. Il faudra sans doute choisir l'option avec identification.

Si tu n'as aucun correspondant SFR (ou Neuf ou Cegetel) dis le moi. Je te donnerai une adresse SFR par MP.

FG

joel70
 Posté le 19/08/2012 à 11:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonjour fgondard,

tout d'abord, je me suis permis de remplacer Free par Neuf, même si désormais les lecteurs sont prévenus, c'est plus compréhensible.

et j'ai communiqué à mon fils les remarques faites ici.

Quant à lui, quant il vient ici, il a message d'erreur (que je n'ai jamais eu) mais qui ne veut pas dire grand chose (pour moi ), c'est juste un message signalant que 60 secondes sont passées sans que le message puisse partir (absence de réaction du serveur).

Est-ce significatif ?

A+

joel70
 Posté le 19/08/2012 à 12:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Re : j'oubliais,

tu ecris :

"Puisque tu semble avoir aussi un compte de messagerie chez Alice (donc chez Free si tu as tout suivi) et chez OVH que se passe-t-il si tu envoies un message depuis OE à partir de l'un de ces comptes ?"

Je ne comprend pas bien (mais vues mes connaissances ...) j'ai une connexion Numéo, et je ne peux passer que par lui pour me connecter à internet. Donc en passant par OE6 je ne peux pas envoyer de messages à partir des autres comptes ? Non ?

Je peux récupérer mes messages arrivant sur ces comptes mais pas l'inverse ?

A +

fgondard
 Posté le 19/08/2012 à 12:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

joel70 a écrit :

Je peux récupérer mes messages arrivant sur ces comptes mais pas l'inverse ?

Si et il y a deux possibilités : utiliser le serveur SMTP de son FAI ou, si celui-ci l'autorise, utiliser le serveur SMTP propre au compte. Je m'explique. Prenons pour exemple ton compte Alice.

Dans le premier cas le serveur POP est celui d'Alice et le serveur SMTP celui de Numeo. Tes correspondants ne feront pas la différence si tu as bien pris soin de mettre ton adresse Alice comme adresse de réponse (en principe le défaut).

Dans l'autre idem pour le serveur POP mais tu mets le serveur SMTP d'Alice, tu coches "Mon serveur requiert une identification" et dans paramètre tu choisis "Utiliser des paramètres identiques...". Il n'est pas certain que Numeo accepte que tu indiques un serveur tiers mais tu peux toujours essayer.

Avec les règles de message on peut diriger automatiquement les messages entant vers le dossier de son choix et donc d'avoir un dossier reçus pour chaqu compte mais, à ma connaissance, quel que soit le compte utilisé tous les messages sortants vont dans le dossier "envoyés" sans qu'il soit possible d'y faire quelque chose.

Quant à lui, quant il vient ici, il a message d'erreur (que je n'ai jamais eu) mais qui ne veut pas dire grand chose (pour moi), c'est juste un message signalant que 60 secondes sont passées sans que le message puisse partir (absence de réaction du serveur).

Dans quelles circonstances, comment fait-il, à partir de quelle machine, quelle application ?

Le message dit simplement que le serveur est injoignable.

FG

joel70
 Posté le 19/08/2012 à 16:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

1) j'ai fait une dizaine d'essais ... sans succès.

Mais comme je ne suis pas sûr d'avoir compris tes indications, voici ce que j'ai fait :

* créer un nouveau compte Numeo dans mon logiciel messagerie (là je suis sur PC avec W7 et WLM2011, mais je pense que c'est la même chose avec OE6).

* onglet général : mon adresse numeo / réponse numéo

* onglet serveur : toutes les combinaisons possibles (je crois) en variant en POP numéo ou alice / en smtp numeo ou alice / en mot de passe numeo ou alice.

bien sûr en cochant "mon serveur requiert ..." et "utiliser des paramètres ...".

Toujours des messages d'erreur liés au nom d'utilisateur et mot de passe.

2) les essais de mon fils depuis chez moi, c'est en passant par le même routeur (filaire), le même FAI (numeo), PC W7 et WLM2011 (je croyais que c'était Outlook).

par contre je suis quasiment certain que le compte utilisé est le sien (neuf) non reconfiguré et donc numeo l'a refusé.

A+

fgondard
 Posté le 19/08/2012 à 17:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Peut importe le logiciel de messagerie, le principe est le même.

Tu crées un nouveau compte de type courrier:
- tu le nommes comme tu veux (Alice par exemple) et tu indiques
- le nom de compte alice (aaa@alice.fr) et le mot de passe associé ;
- pop.alice.fr pour le serveur POP (réception des messages) ;
- smtp.numeo.fr pour le serveur SMTP.

L'alternative consiste a mettre smtp.alice.fr en serveur SMTP mais là il faut préciser que le serveur requiert une authentification (en principe le même mot de passe que pour la réception).

Pour que ton fils puisse se servir de sa messagerie sur l'un de tes ordinateurs il faut créer un compte de la même façon. Mais ce n'est pas la meilleur façon de gérer son couurier électronique depuis deux endroits différents (carnet d'adresse et dossiers de messages à deux endroits) Dans ce cas il est plus logique de passer systématiquement par le client en ligne de son FAI (ou ce qui revient au même d'avoir un compte complétement indépendant style Yahoo ou La Poste) ou d'utiliser un client local transportable sur clé USB (rien sur aucune machine).

FG



Modifié par fgondard le 21/08/2012 00:36
joel70
 Posté le 20/08/2012 à 20:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonsoir fgondard,

j'ai donc fait des essais, avec ou sans authentification, mais mes messages ne partent pas, quelle que soit la combinaison des smtp ou mots de passe, sauf erreur de ma part.

Je m'y perd un peu.

Si tes indications fonctionnent, et je n'ai pas de raison de douter, se peut-il que Numéo utilise un autre système qui interdit ce genre de manipulation ?

En ce qui concerne mon fils, il utilise ici son PC portable. Le connaissant, je doute qu'il ait modifié ses paramètres pour passer par Numéo, ça peut expliquer le rejet.

Bonne soirée.

A +

fgondard
 Posté le 21/08/2012 à 10:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Je n'ai pas trouvé d'article sur la toile traitant de l'accès à différents serveurs de messagerie via Numeo. Toutefois il est dit partout que le serveur SMTP de Numeo requiert une identification. Donc tout envoi dont le couple expéditeur / mot de passe n'est pas reconnu est rejeté. Et si tu ne t'es pas trompé dans tes manips l'utilisation d'un serveur tiers a l'air aussi d'être interdite.

J'ai donc bien l'impression que tu es coincé. Tu peux relever tous les comptes que tu veux, qu'ils soient tenus par Pierre, Paul ou Jacques mais tu ne peux envoyer qu'avec ton compte Numeo. Pas glop !

Ce qui n'a rien à voir avec ton problème de départ. Il faudrait savoir si Numeo fait la gueule à Neuf ou si c'est spécifique à une adresse donnée. Donc je te renouvelle mon offre : une adresse Neuf perso communiquée par MP.

FG

joel70
 Posté le 22/08/2012 à 09:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonjour fgongard et tout le monde,

j'ai bien respecté dans certains de mes envois (puisque j'ai tout essayé) le couple expéditeur/mot de passe Numéo, donc de ce côté : râpé !

Je vais donc accepter ta dernière proposition d'adresse Neuf perso que je n'ai pas validé tout d'abord, voulant essayer tout ce qui est possible avant.

Et je t'en remercie.

A plus tard donc et bonne journée à tous.

Ah ! si ! Comme je vois qu'il y a d'autres lecteurs de ce post, est-il possible de savoir si d'autres ont réussi la manipulation réexpliquée le 19/08 ? ça m'intéresse quand même.

A +

Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
-40%Mois du Blanc : jusqu'à -40% sur une sélection Linge de Maison
Valable jusqu'au 13 Février

Couettes, matelas, linge de lit et bien plus encore : c'est le mois du blanc sur Amazon avec jusqu'à -40% sur une sélection de produits.


> Voir l'offre
118,74 €Ecran PC 27 pouces Dell D2721H (IPS, Full HD, 60 Hz) à 118,74 €
Valable jusqu'au 19 Janvier

RueDuCommerce fait une promotion sur l'écran PC 27 pouces Dell D2721H qui passe à 118,74 €. L'écran à cadre fin dispose d'une dalle IPS FHD (1920x1080 pixels) à 60 Hz et de prises VGA et HDMI.


> Voir l'offre
28,98 €Clé USB 3.0 SanDisk Ultra Flair 256 Go à 28,98 €
Valable jusqu'au 19 Janvier

Amazon fait une promotion sur la clé USB 3.0 SanDisk Ultra Flair 256 Go qui passe à 28,98 € livrée gratuitement alors qu'on la trouve ailleurs à plus de 55 €.


> Voir l'offre

Sujets relatifs
Outlook Express ne connait plus Neuf.fr !RESOLU
neuf et outlook express
outlook express
Exportation du carnet d'adresse Outlook Express (6)
Outlook Express, mon courrier ne part plus !!
Indésirables dans Outlook express.
Migration Outlook Express --> Thunderbird
Identifier mon ordinateur avec Outlook Express ?
Ne plus considérer comme spam dans outlook express.
outlook express 6-je ne peux pas "m'envoyer de message"
Plus de sujets relatifs à incompatibilité outlook express / Neuf via Numeo
 > Tous les forums > Forum Internet et Réseaux