> Tous les forums > Forum Internet et Réseaux
 Lenteur et erreur 104 à l'ouverture d'internet
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
cjmlandes
  Posté le 18/09/2012 @ 18:21 
Aller en bas de la page 
Nouvel astucien
Bonsoir à tous. Depuis quelques temps j'ai un problème de lenteur d'ouverture d'internet sous Google Chrome ainsi qu'avec IE7 et FireFox et souvent l'erreur 104 : "Erreur 104 (net::ERR_CONNECTION_FAILED) : Échec de la tentative de connexion au serveur." J'ai reformaté mon ordi pensant que cela résoudrait le problème. Mais c'est toujours pareil. J'ai passé mon anti-virus ainsi que Malwaerebytes Antimalwaere et Spybots search&destroy. Les deux derniers mon trouvés des problèmes que j'ai supprimés. Mon antivirus (AVG Internet Sécurity 2011) également et j'ai tout supprimé. Malgré cela ça revient régulièrement. J'ai la bbox. Je pensais un temps que cela pourrait venir d'elle mais ma femme à la tablette samsung et le wifi fonctionne très bien, elle accède à internet sans soucis et rapidement. Quelqu'un peut m'aider svp? Merci
Publicité
philae
 Posté le 18/09/2012 à 18:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Grande Maîtresse astucienne

bonsoir,

quels problèmes ont été détectés ? poste les rapports eventuellement

cjmlandes
 Posté le 18/09/2012 à 23:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Bonsoir à toi GS

Voici le rapport de malwaere. Tans qu'à ceux de spybot et d'AVG je ne les ai plus.

(Aucun élément nuisible détecté)

Module(s) mémoire détecté(s): 0
(Aucun élément nuisible détecté)

Clé(s) du Registre détectée(s): 0
(Aucun élément nuisible détecté)

Valeur(s) du Registre détectée(s): 0
(Aucun élément nuisible détecté)

Elément(s) de données du Registre détecté(s): 0
(Aucun élément nuisible détecté)

Dossier(s) détecté(s): 0
(Aucun élément nuisible détecté)

Fichier(s) détecté(s): 4
C:\Documents and Settings\Jean-Marie\Application Data\Desktopicon\eBayShortcuts.exe (Adware.ADON) -> Aucune action effectuée.
C:\Documents and Settings\Jean-Marie\Bureau\Dossier téléchargement\Microsoft Office 2010\mini-KMS_Activator_v1.052\mini-KMS_Activator_v1.052.exe (Riskware.Keygen) -> Aucune action effectuée.
C:\Program Files\Unlocker\eBay_shortcuts_1016.exe (Adware.Clicker) -> Aucune action effectuée.
C:\System Volume Information\_restore{60D34B85-F8DD-42A1-AAA2-601305530F41}\RP12\A0000842.exe (Adware.Clicker) -> Aucune action effectuée.

(fin)

philae
 Posté le 18/09/2012 à 23:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Grande Maîtresse astucienne

bonsoir,

je pense que tu as supprimé ce que MBAM t'a trouvé

fait les manips demandées dans le lien de ma signature : AIDE AU DIAGNOSTIC

et poste les rapports ensuite (sauf MBAM) bien sûr

cjmlandes
 Posté le 19/09/2012 à 11:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Fichier joint : AdwCleaner[R1].txt

cjmlandes
 Posté le 19/09/2012 à 11:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Bonjour et encore merci philae.

Je voulais préciser que j'avais téléchargé je l'avous :( , Microsoft Office 2010. Le problème d'erreur 104 est survenu bien plus tard. Je l'avais réinstallé apres mon reformatage. Je l'ai désinstallé et je ne vois plus pour l'instant cette page d'erreur 104. Pourvu que cela dure.

Je t'ai mis juste avant le rapport de AdwCleaner(R1)

cjmlandes
 Posté le 19/09/2012 à 12:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Voici le rapport de ZHDiag :

http://cjoint.com/?BItmdynBrEP

Même si je n'ai plus ce message d'erreur 14 l'ouverture d internet aussi bien avec Chrome que IE7 et FireFox est tjrs aussi lent



Modifié par cjmlandes le 19/09/2012 13:22
philae
 Posté le 19/09/2012 à 14:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Grande Maîtresse astucienne

bonjour,

le téléchargement n'apporte que des problèmes souviens t en

relance ADWCleaner pour SUPPRESSION, puis supprime le

cjmlandes
 Posté le 20/09/2012 à 01:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Alors d'après toi, il n'y a rien qui gènerait ce ralentissement d'ouverture internet? Penses-tu que cela pourrait venir de mon matèriel? L'ordi date de 2004 environ. Seules la carte graphique et l'alim ont été changés il y a 1 mois environ.

Merci

Publicité
philae
 Posté le 20/09/2012 à 13:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Grande Maîtresse astucienne

bonjour,

si ce n'est pas infectieux, le problème vient d'ailleurs. tu es connecté en éthernet cela n'a donc rien à voir avec le pc de ta femme qui est en wifi.

peut être voir côté câble connexion.

je demande transfert vers forum adéquat

pcastuces
 Posté le 20/09/2012 à 13:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Equipe PC Astuces
Bonjour,

Le sujet a été déplacé par la modération dans le forum Internet et Réseaux qui semble plus adéquat.

Vous pouvez continuer la discussion à la suite de ce message.

A bientôt.
DiabolicaTrix
 Posté le 11/12/2013 à 02:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

J'ai le même problème et c'est vraiment chiant et moi mon Pc est neuf donc j'imagine que ça vient pas de là :/

clbugnot
 Posté le 11/12/2013 à 10:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour DiabolicaTrix

Crée ton propre sujet plutôt que de te greffer sur celui-ci. Va sur la page d'accueil du forum Internet et Réseaux, clique sur Poser une question, en haut à droite de la liste des sujets, et expose ton problème.

Cordialement.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
lenteur d'ouverture internet avec echec !!
internet explorer et erreur de script
signes bizarres a l' ouverture d'une page internet
lenteur défilement de la page internet explorer
Lenteur à l'ouverture de Firefox
ouverture intempestives de pages suite maj flash player et beug internet
Erreur 651 plus d'internet depuis pc avec nunericable
rapport d'erreur à l'ouverture ie 8
pc qui se bloque, problème lenteur connection internet
Lenteur (pas le PC mais Internet et courrier)
Plus de sujets relatifs à Lenteur et erreur 104 à l''ouverture d''internet
 > Tous les forums > Forum Internet et Réseaux