> Tous les forums > Forum Internet et Réseaux
 IE8 execution modules complémentaires désactivés.?Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
elphy
  Posté le 30/10/2012 @ 18:28 
Aller en bas de la page 
Petite astucienne

{#} Bonsoir à tous....Voilà mon problème..ça va être un peu long.... Mon ordi sort de chez le réparateur avec réinstallation complète....Tout va à peu près bien..

mais.. il m' installé Mozilla firefox 16.0.1... Je n'aime pas......je veux retrouver mon IE8... ( qui est toujours sur mon ordi! ) Quand je veux ouvrir internet avec IE la page qui s'affiche me dit

IE s'execute actuellement avec les modules complémentaires désactivés...Cliquez ici.......pour gerer désactiver ou supprimer ......

Alors dans les modules que ce soit barres d'outils extensions ,moteurs de recherche, accelérateurs, filtrage in private, tout est activé !!

j'ai fouiné un peu sur le forum mais je ne trouve pas ce qu'il faut faire pour que ma page IE s'ouvre normalement.. j'ai essayé une réinisialisation d'IE8 ça n'a rien donné..

j'ai essayé de les désactiver un après l'autre , rien de changé...ma petite icone sur le bureau affiche toujours Internet explorer ( sans modules complémentaires) alors que tout est activé..

comme je ne suis pas très calée, je ne sais même pas à quoi servent les modules complémentaires ???????????

Est-ce que je peux désinstaller mozilla sans problèmes...??

Merci pour vos réponses....

Publicité
qmike549
 Posté le 30/10/2012 à 19:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

elphy
 Posté le 30/10/2012 à 20:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

{#} Bonsoir.
Oui, j'ai compris mais ça ne me dit pas pourquoi cette page internet explorer me dit tout le temps que tous les modules complémentaires sont désactivés alors que rtous ceux que j'ai sont activés... ??? Est ce qu'il manque qelque chose qui l'empêche de fonctionner correctement???? Je désespère un peu...{#}

aug
 Posté le 30/10/2012 à 23:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonsoir,

Essaies de désactiver les modules complémentaires et de les réactiver.

Tu peux aussi mettre ie8 comme navigateur par défaut plutôt que supprimer ff: Outils, options internet, onglet Programmes cliquer sur "Utiliser par défaut".

aug
 Posté le 30/10/2012 à 23:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Re...

Regardes aussi: Outils, options internet, onglet confidentialité, décoche la phrase" Désactiver les barres d'outils et les extensions lors du démarrage de la navigation InPrivate" pour vérifier si le problème se reproduit.

elphy
 Posté le 30/10/2012 à 23:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Re...{#}

Regardes aussi: Outils, options internet, onglet confidentialité, décoche la phrase" Désactiver les barres d'outils et les extensions lors du démarrage de la navigation InPrivate" pour vérifier si le problème se reproduit.

Bonsoir.
Merci pour vos réponses.
Mais rien n'y fait.......J'ai essayer de désactiver tous les modules et les réactiver...Je viens de faire aussi ce qui est dit plus haut...Rien à faire ça me dit toujours la même chose...

Que faire, je suis complétement deséspérée..Dire que mon ordi sort de chez le réparateur....il fonctionne très bien à part ce détail qui m'énerve chaque fois que je veux me connecter?....

J'ai désinstallé FF...

Si vous avrez une autre idée......Merci d'avance..{#}

aug
 Posté le 30/10/2012 à 23:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

RE...

Tu démarres le navigateur normalement ou en mode nprivate?

elphy
 Posté le 31/10/2012 à 10:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

{#} Bonjour.
Bon je viens faire le point.

Tout fonctionne parfaitement maintenant..

Coup de tel à mon dépanneur...

Aller dans C......program file....dossier IE ouvrir.....clicdroit sur l'icone IE...envoyer sur le bureau....

{#}et ça marche.......l'icone que j'avais sur le bureau n'avait pas les modules complémentaires...

Merci pour vos réponses.Bonne journée....et surement à bientôt...lol...{#}

aug
 Posté le 31/10/2012 à 13:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

Merci pour le retour.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
GratuitJeu PC Overcooked 2 gratuit
Valable jusqu'au 24 Juin

Epic Game Store offre actuellement l'excellent jeu PC Overcooked 2. Overcooked fait son retour avec une toute nouvelle portion d'action culinaire chaotique ! Retournez dans le royaume Oignon et rassemblez votre équipe de chefs dans ce jeu de coopération local ou en ligne jusqu'à 4 joueurs. À vos tabliers... il est l'heure de sauver le monde (encore) !


> Voir l'offre
150,84 €SSD Samsung 870 QVO 2 To à 150,84 € livré
Valable jusqu'au 21 Juin

Amazon Allemagne fait une belle promotion sur le tout nouveau SSD Samsung 870 QVO 2 To qui passe à 146,21 € (avec la TVA ajustée). Comptez 4,63 € pour la livraison en France soit un total de 150,84 € livré. Ce SSD offre des vitesses de 560 Mo/s en lecture et 530 Mo/s en écriture. Il est garanti 3 ans.

Vous pouvez utiliser votre compte Amazon France sur Amazon Allemagne et il n'y a pas de douane. Si vous êtes perdu en allemand, vous pouvez traduire le site en anglais.


> Voir l'offre
77 €Kit 5.1 Logitech Z607 bluetooth à 77 € [Amazon Prime]
Valable jusqu'au 22 Juin

Pour ses membres PrimeAmazon fait une promotion sur le kit d'enceintes 5.1 Logitech Z607 qui passe à 77 € livré gratuitement alors qu'on le trouve ailleurs autour de 125 €. Ce kit dispose d'un caisson de basses, d'une voie centrale et de 4 satellites offrant au total  une puissance de crête de 160 Watts et 80 Watts en puissance RMS. De quoi profiter pleinement de vos films et de vos jeux dans une pièce moyenne. D'autant que des câbles extra-longs (6,2 m) sont fournis pour les satellites arrières. Grâce à ses entrées 3.5mm et RCA, vous pourrez relier le kit à un PC, à une console de jeux, un lecteur DVD/Blu-Ray tandis que sa connexion bluetooth vous permettra de l'utiliser pour vos appareils sans fil. Vous pouvez même lui brancher directement une carte mémoire ou une clé USB et écouter la radio FM. Une télécommande (sans fil) vous permettra de contrôler tout cela. Une excellente affaire !


> Voir l'offre

Sujets relatifs
Modules complémentaires de Firefox !
modules complementaires ?
chrome et les modules complémentaires
utilité modules complémentaires IE ou autres
Gérer les modules complémentaires
fenêtre gerer les modules complémentaires..
Modules complémentaires et firefox
modules complémentaires IE10
Firefox problème modules complémentaires
barre execution de modules
Plus de sujets relatifs à IE8 execution modules complémentaires désactivés.?
 > Tous les forums > Forum Internet et Réseaux