× Aidez la recherche contre le COVID-19 avec votre ordi ! Rejoignez l'équipe PC Astuces Folding@home
 > Tous les forums > Forum Internet et Réseaux
 Problème d'accès à des sites avec IE8
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
pouyou
  Posté le 09/11/2013 @ 16:05 
Aller en bas de la page 
Petit astucien

Bonjour,

Depuis que j'ai fait un nettoyage avec CCLEANER, je ne sais plus avoir accès aux sites avec IE8 alors qu'avant le nettoyage cela fonctionnait très bien. Il y a juste Facebook.com que je sait ouvrir avec IE8 comme avant.

Pour tous les autres je dois passer par GOOGLE.

Suite au nettoyage avec CCLEANER, mon pc va plus vite et le reste fonctionne correctement. Je suis sous XP Pro SP3.

Quelqu'un a t'il la solution à mon problème?

Merci d'avance.

pouyou

Voilà ce que me dit IE8

Informations Informations

Ce problème peut avoir différentes causes, notamment :

  • La connexion Internet a été perdue.
  • Le site Web est temporairement indisponible.
  • Le serveur de noms de domaine (DNS) est inaccessible.
  • Le serveur de noms de domaine (DNS) ne contient pas d’entrée pour le domaine du site Web.
  • Il se peut que l’adresse contienne une erreur de frappe.
  • S’il s’agit d’une adresse HTTPS (sécurisée), cliquez sur Outils, sur Options Internet, puis sur Avancées et vérifiez que les protocoles SSL et TLS sont activés dans la section relative à la sécurité.

Pour les utilisateurs hors connexion

Vous pouvez encore afficher les flux auxquels vous êtes abonné et certaines pages Web visitées.
Pour afficher les flux auxquels vous êtes abonné

  1. Cliquez sur le bouton Centre des favoris , cliquez sur Flux, puis cliquez sur le flux que vous souhaitez afficher.

Pour afficher les dernières pages Web visitées (peut ne pas fonctionner pour toutes les pages)

  1. Cliquez sur Outils , puis sur Travailler hors connexion.
  2. Cliquez sur le bouton Centre des favoris , cliquez sur Historique, puis cliquez sur la page que vous souhaitez afficher.
Publicité
11gsxr35
 Posté le 09/11/2013 à 16:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

El Magnifico
 Posté le 09/11/2013 à 17:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

pouyou, comment faisiez vous avant pour accéder à vos sites ?

clbugnot
 Posté le 09/11/2013 à 17:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour pouyou

Problème pour le forum Internet et Réseaux. Clique l'icône dans le bandeau au-dessus de ton message et dans la fenêtre qui s'affiche, demande au modérateur de déplacer ton sujet vers le forum indiqué puis clique sur Envoyer.

Cordialement.

pouyou
 Posté le 09/11/2013 à 18:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

11gsxr35 a écrit :

http://windows.microsoft.com/fr-ca/windows-vista/reset-internet-explorer-8-settings

Merci bcp, je regarde et je vous dis quoi.

pouyou

pouyou
 Posté le 09/11/2013 à 18:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

El Magnifico a écrit :

pouyou, comment faisiez vous avant pour accéder à vos sites ?

Bonjour,

Par IE8 quand je connaissais l'URL ou alors quand j'avais déjà été ou fois sur un site je le reprenais dans l'historique de IE8.

pouyou
 Posté le 09/11/2013 à 18:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

clbugnot a écrit :

Bonjour pouyou

Problème pour le forum Internet et Réseaux. Clique l'icône dans le bandeau au-dessus de ton message et dans la fenêtre qui s'affiche, demande au modérateur de déplacer ton sujet vers le forum indiqué puis clique sur Envoyer.

Cordialement.

Ok, demande faite.

pouyou

El Magnifico
 Posté le 09/11/2013 à 18:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Ok pouyou , alors c'est normal que vous ne retrouvez pas ces fonctions puisque CCleaner nettoie l'historique sauf si l'on décoche "historique" dans CCleaner !

pouyou
 Posté le 09/11/2013 à 19:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

El Magnifico a écrit :

Ok pouyou , alors c'est normal que vous ne retrouvez pas ces fonctions puisque CCleaner nettoie l'historique sauf si l'on décoche "historique" dans CCleaner !

El Magnifico,

Ok pour l'historique mais que je ne puisse plus entrer dans un site en tapant son adresse dans la barre après: https://www. n'est pas normal puisque cela fonctionnait avant, et une fois que j'aurais retapé toutes mes différentes adresses je les retrouverai dans l'historique, juste ou pas?

pouyou

Publicité
El Magnifico
 Posté le 09/11/2013 à 19:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

C'est juste, mais en les mettant dans "favoris" ils ne seront plus effacés

pouyou
 Posté le 09/11/2013 à 20:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

El Magnifico a écrit :

C'est juste, mais en les mettant dans "favoris" ils ne seront plus effacés

Oui c'est une solution mais je souhaite retrouver la fonction avec IE8 sans devoir passer par GOOGLE.

Merci et bien à toi.

pouyou

El Magnifico
 Posté le 09/11/2013 à 20:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Dans la barre , il n'y a pas une étoile à 5 branches ? clic dessus et favoris . Ajouter aux favoris .

pouyou
 Posté le 09/11/2013 à 21:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

El Magnifico a écrit :

Dans la barre , il n'y a pas une étoile à 5 branches ? clic dessus et favoris . Ajouter aux favoris .

Oui mais toutes ces solutions ne me donnent pas la fonction que je souhaite réutiliser à savoir taper l'url dans IE8, que je savais faire sans problème avant de lancer CCLEANER.

pouyou

El Magnifico
 Posté le 09/11/2013 à 21:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Regarde dans outils/options internet/Avancé/rétablir les paramétres avancés

pouyou
 Posté le 09/11/2013 à 22:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

El Magnifico a écrit :

Regarde dans outils/options internet/Avancé/rétablir les paramétres avancés

C'est ce que m'a proposé de faire 11gsxr35.

pouyou

El Magnifico
 Posté le 10/11/2013 à 08:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Bonjour,

Si aucune solution se présente, il y a la restauration en recours

pouyou
 Posté le 10/11/2013 à 16:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

11gsxr35 a écrit :

http://windows.microsoft.com/fr-ca/windows-vista/reset-internet-explorer-8-settings

Bonjour 11gsxr35,

Voilà je viens de réinitialiser IE8 et le problème est tjrs là comme avant.

Que me suggères tu? ou si quelqu'un d'autre a une solution elle est la bienvenue.

Merci

pouyou



Modifié par pouyou le 10/11/2013 16:43
Publicité
pcastuces
 Posté le 10/11/2013 à 18:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Equipe PC Astuces
Bonjour,

Le sujet a été déplacé par la modération dans le forum Internet et Réseaux qui semble plus adéquat.

Vous pouvez continuer la discussion à la suite de ce message.

A bientôt.
pouyou
 Posté le 14/11/2013 à 16:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Personne n'a une idée ou une solutuion?

Merci et bien à vous.

pouyou

pouyou
 Posté le 17/11/2013 à 15:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Il n'y a vraiment pas de solution à mon problème?

pouyou

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Les bons plans du moment PC Astuces

Tous les Bons Plans
12,19 €Pack de 3 clés USB 3.0 Kingston DataTraveler 100 G3 - 32 Go à 12,19 €
Valable jusqu'au 24 Octobre

Amazon fait une promotion sur le pack de 3 clés USB 3.0 Kingston DataTraveler 100 G3 - 32 Go qui passe à 12,19 € livré gratuitement au lieu d'une vingtaine d'euros habituellement.


> Voir l'offre
53,94 €Carte mémoire microSDXC UHS-I SanDisk Ultra 400 Go à 53,94 € livrée
Valable jusqu'au 26 Octobre

Amazon Allemagne propose la carte mémoire microSDHC UHS-I SanDisk Ultra 400 Go à 45,52 € (avec la TVA ajustée). Comptez 4,52 € pour la livraison en France, soit un total de 50,04 € livrée en France. On la trouve trouve ailleurs à partir de 80 €. Cette carte mémoire offre des vitesses jusqu'à 100 Mo/s et est idéale pour les téléphones, caméras et appareils photo HD. Elle est certifiée GoPro, Nintendo Switch et est accompagnée d'un adaptateur SD.

Vous pouvez utiliser votre compte Amazon France sur Amazon Allemagne et il n'y a pas de douanes. Si vous êtes perdu en allemand, vous pouvez traduire le site en anglais.


> Voir l'offre
299,99 €Xbox Series S en précommande à 299,99 €
Valable jusqu'au 25 Octobre

La nouvelle console Xbox Series S de Microsoft sort le 10/11 et vous pouvez d'ores et déjà la précommander à 299,99 €. Cette version plus compacte embarque une puce graphique de 4 teraflops et est compatible avec 4 générations de jeux. Elle intègre un SSD de 512 Go. Elle n'a pas de lecteur optique. Sur AmazonCdiscountFnac, ...


> Voir l'offre

Sujets relatifs
problème d'accès sites non sécurisé
Problème avec la carte réseau sans fil ou le point d’accès
Problème accès au LCL avec Firefox
problème acces sites.free windows XP V2002 pack3
probleme d'accés internet avec un reseau CPL
problème accès internet avec réseau local
probleme d'accès a mon compte avec S.F.R.
probleme acces au net avec incredimail
Problème d'accès à Internet avec I.E.
probleme d'acces à certains sites
Plus de sujets relatifs à Problème d''accès à des sites avec IE8
 > Tous les forums > Forum Internet et Réseaux