> Tous les forums > Forum Internet et Réseaux
 Erreur 0x8004210B dans Windows 7
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Fleurdevie57
  Posté le 31/07/2014 @ 08:36 
Aller en bas de la page 
Petit astucien

Bonjour,

Je suis confronté, depuis 2 ou 3 jours, à un problème avec Outlook 7 : je peux recevoir mais je
n'arrive pas à envoyer de messages .
J'obtiens l'erreur suivante :
erreur (0x8004210B) : "Le délai imparti à l'opération pour obtenir la
réponse du serveur d'émission (SMTP) a été dépassé. Si vous continuez à
recevoir ce message, contactez l'administrateur du serveur ou le fournisseur
de services Internet (ISP)."

J'ai cherché une solution... en vain ! Même augmenter le délai de réponse du
serveur ne résoud pas le problème...

Avez-vous une idée ?

Merci d'avance pour votre aide,

Publicité
clbugnot
 Posté le 31/07/2014 à 09:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour Fleurdevie57

Il me semble que ce sujet serait mieux à sa place sur le forum Internet et Réseaux. Clique l'icône dans le bandeau au-dessus de ton message et dans la fenêtre qui s'affiche, demande au modérateur de déplacer ton sujet vers le forum indiqué puis clique sur Envoyer.

Cordialement.

pcastuces
 Posté le 31/07/2014 à 09:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Equipe PC Astuces
Bonjour,

Le sujet a été déplacé par la modération dans le forum Internet et Réseaux qui semble plus adéquat.

Vous pouvez continuer la discussion à la suite de ce message.

A bientôt.
Gallagh
 Posté le 01/08/2014 à 08:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

Si ce problème est récent alors que tu n'as rien modifié dans tes réglages, une première chose à faire serait de vérifier s'il y a eu une mise à jour entre temps.

J'ai eu par le passé ce genre de problème après une mise à jour, j'étais sur sur windows XP à l'époque. Dans ce cas, la désinstaller pour vérifier si c'est la cause.

Sinon, il faut vérifier aussi si les numéro de ports n'ont pas été modifiés. De mémoire, le port sortant doit être le n°25. Je dis ça de mémoire, je n'ai plus Outlook sur ma machine.

Mais ça peut donner une piste à quelqu'un qui pourra t'en dire plus.

Cdlt,

Fleurdevie57
 Posté le 01/08/2014 à 09:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Il n'y a pas eu de mise à jour et les numéros de port n'ont pas été modifiés.

Cheops
 Posté le 01/08/2014 à 23:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Essaye de désactiver ton antivirus et refais un essai d'envoi de courriel. Si ça marche, il faudra modifier le réglage de ton antivirus avant de le réactiver ou mieux, télécharger et installer la dernière version.

Bye.

Cheops



Modifié par Cheops le 01/08/2014 23:12
Fleurdevie57
 Posté le 02/08/2014 à 08:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Même avec l'antivirus désactivé, le courrier ne part pas...

Cheops
 Posté le 02/08/2014 à 10:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Tu dis avoir Outlook 7 (2007 je pense) que je ne connais pas. Dans Outlook 2010, que j'ai, tu peux faire = fichier > paramètres du compte (2X) > choisir le compte qui ne fonctionne pas puis > réparer. Vois ce qui se passe.

Vois aussi : http://www.commentcamarche.net/forum/affich-3817027-0x8004210b

Sinon as-tu contacté l'administrateur du serveur ou le fournisseur de services Internet comme il t'est demandé ?

Cheops

Fleurdevie57
 Posté le 02/08/2014 à 21:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir,

Toujours pareil...

Ce n'est pas un problème de FAI. Sur SFR mail, je peux envoyer, sans problème, mes messages.

FdV57

Publicité
Cheops
 Posté le 02/08/2014 à 22:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je donne ma langue au chat...

J'espère que quelqu'un d'autre pourra t'aider.

Bye.

Cheops

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Erreur ox80070057 dans Windows Live Mail
Erreur 554 dans Windows Live Mail
Erreur 800727 dans Windows Live messenger
Erreur Windows Live Mail 2O11
Disque réseau pas visible dans l'explorateur Windows
Lire Gmail dans Winmail (pas Windows Live mail
Messages perdus dans Windows Live Mail
affichage dans Windows live mail
Signature dans Windows Live Mail
lire ses emails avec pj dans windows live mail
Plus de sujets relatifs à Erreur 0x8004210B dans Windows 7
 > Tous les forums > Forum Internet et Réseaux