> Tous les forums > Forum Internet et Réseaux
 rapport d'erreur à l'ouverture ie 8Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Steph641
  Posté le 30/08/2014 @ 21:28 
Aller en bas de la page 
Petit astucien

Bonjour,

Bon c'est encore moi.

Si vous pouvez m'aider car en ce moment j'ai d'autres choses à voir (je vous dirai quand ce sera fini).

Donc voila ce qui se passe - j'ai ie 8 comme navigateur par défaut - alors que je naviguais et qu'aucun signe de fatigue de mon ordi

ne se manifestait - j'ai été voir (par curiosité) si mes fichiers de pagination en cas de mémoire était correct - j'ai rien touché,

puis je suis revenu à ma navigation.

Et après à chaque ouverture ie 8 j'avais le rapport d'erreur windows qui s'affichait : Ie 8 a rencontré un problème et doit fermer, envoyer ou pas

le rapport d'erreur?

quoi que je fasse que j'envoie ou que j'envoie pas j'ai ce message d'erreur à chaque fois - et je suis obligé de quitter ie 8.

La je découvre google chrome ou j'ai pas de problèmes d'ailleurs.

donc voila j'ai déjà eu ce problème dans le passé et je sais plus comment je l'avais résolu.

Merci de vos réponses, mais je vais aller dormir la - à demain alors

Publicité
poussebois
 Posté le 31/08/2014 à 06:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonjour ,

Peut-être une piste ici pour réinstaller IE8.

Sinon, Google Chrome est très bien, ainsi que Firefox ou encore Opéra.

@ +

Steph641
 Posté le 31/08/2014 à 17:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

oui c'est peut-être une piste,

d'autres idées ?

Cette panne je l'ai déjà eu pour le même motif - j'étais allez voir mes fichiers de pagination quand internet était ouvert.

et donc ouvert dossier système - enfin bon je naviguais quand même pas à donf - et ce qui est surprenant c'est que

je n'ai fait aucune modif - et je suis revenu à ma navigation et panne !!!!

Bon la je vais vous dire je suis à j - 10 d'un déménagement. alors c'est pour vous dire que j'ai un peu la tête ailleurs aussi.

Mais je sais que mon pote informaticien - qui est très pris en ce moment (par la politique) avait trouvé tout de suite

le truc. y'a une case à décocher et à recocher et ie8 est content comme avant. Mais laquelle ?

Et en plus je découvre google chrome qui me satisfait et très rapide.

Les échecs en ce moment même un enfant me mettrait mat. alors soyez indulgent.

poussebois
 Posté le 31/08/2014 à 17:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonsoir ,

C'est hors sujet mais:

Les échecs en ce moment même un enfant me mettrait mat.

Il y a des enfants, dès 8-10-12 ans, qui atteignent un bon niveau Alors 14-16 ans et plus, j'en parle pas

@ +

Steph641
 Posté le 01/09/2014 à 09:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

ça fait rien le hors sujet,

je regarderai ce soir si je peux trouver une solution. D'avance merci

Steph641
 Posté le 01/09/2014 à 16:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

je donne des nouvelles

pour l'instant j'ai rien fait - je découvre google chrome.

Mais si je me souviens bien et on a en déjà parler dans pc astuces.

Pour résoudre cette panne,

il faut aller dans mns config ou quelque chose comme ça,

et la on doit trouver le truc qui se lance à chaque fois, il suffit de l'arrêter et la panne est résolue. Mais bon je suis pas sur.

Steph641
 Posté le 02/09/2014 à 19:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bon,

Mon pote informaticien est venu.

N'a pas trouver l'origine de ma panne.

A passé malwarebites et ccleaner.

Par contre on a trouvé la cause, il s'agit d'un site qui parle de pagination sous xp et qui a chaque fois colle une

erreur à la réouverture d'ie.

Donnerai de mes nouvelles.

Steph641
 Posté le 05/09/2014 à 17:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Panne non résolue,

si je me souviens bien j'ai déjà eu un problème en allant voir ce site qui était en fait un petit site d'aide.

sur google chrome ça fonctionne très bien -

mais le problème c'est que Norton antivirus ne fonctionne plus.

Je crois que c'est une saleté que j'ai chope.

Mon pote a passé malwyres bites (ou quelque chose comme ça) et Ccleaner - sans résultat.

chut je navigue sans protection.

Je pense que pour norton par le chat ils vont me résoudre ça - pour norton y'a que ça à faire.

Mais je crois que le problème que je rencontre a déjà été vu par un astucien qui donnait la solution - mais quand - où ?

Steph641
 Posté le 06/09/2014 à 17:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Pas de solution ?

Help - i need somebody, but not everybody. Help - (problème non résolu)

apparemment Symantec est déjà au courant du problème - car si je navigue sur chrome et bien mon antivirus est arrêté. Ils ont l'air au courant chez

norton - cherchent la parade.

un astucien ? ..... Help ....

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Lenteur et erreur 104 à l'ouverture d'internet
erreur import et ouverture mail OE
message d erreur ouverture firefox
erreur ouverture firefox
Message d'erreur à l'ouverture de Firefox
message d'erreur à l'ouverture de live messenger
erreur à l'ouverture de Windows live messenger;
Message d'erreur à l'ouverture du pc ?!
incredimail - message d'erreur à l'ouverture
message d'erreur à l'ouverture d'IE
Plus de sujets relatifs à rapport d''erreur à l''ouverture ie 8
 > Tous les forums > Forum Internet et Réseaux