> Tous les forums > Forum Internet et Réseaux
 google Chrome qui ne fonctionne pas
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
guignol
  Posté le 03/09/2014 @ 17:37 
Aller en bas de la page 
Petit astucien

Bonjour à vous,

J'utilise Firefox comme navigateur par défaut et parfois pour certains sites j'utilise Chrome.

Je viens d'allumer l'ordinateur et je suis aller sur Chrome et celui ci ne fonctionne plus.

Quand je veux ouvrir un page, il ne se passe rien. L'adresse du site se met bien dans la barre d'adresse, le petit "rond" tourne bien pour indiquer qu'il cherche mais rien ne se passe.

Au bout d'un petit moment j'ai une fenêtre qui s'ouvre :

Je ne peux même pas accéder aux paramètres. Je ne peux rien faire.

Est ce qu'un d'entre vous aurait une idée ou une solution pour résoudre ce problème.

Je vous remercie par avance.

Cordialement.

Publicité
elle
 Posté le 03/09/2014 à 18:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grande Maîtresse astucienne

Clique sur le triangle jaune et demande à faire déplacer ton sujet vers le forum Internet et Réseaux.

guignol
 Posté le 03/09/2014 à 18:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci

pcastuces
 Posté le 03/09/2014 à 19:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Equipe PC Astuces
Bonjour,

Le sujet a été déplacé par la modération dans le forum Internet et Réseaux qui semble plus adéquat.

Vous pouvez continuer la discussion à la suite de ce message.

A bientôt.
guignol
 Posté le 03/09/2014 à 21:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

merci

guignol
 Posté le 03/09/2014 à 23:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

J'ai voulu installer OPERA et je n'arrive pas à la page, j'ai un message :

guignol
 Posté le 05/09/2014 à 15:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

re

jack16
 Posté le 06/09/2014 à 15:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,guignol,bonjour elle,

Je voulais justement poser la même question car j'ai exactement le même problème que guignol,ce qui est curieux c'est que si je lance mon aplication MyDrive Connect(de TomTom) j'arrive à acceder a google.Pourtant google est mon navigateur par défaut et il n'aparait pas dans le menu demarer de W7. si je ferme Google et que je le ré-ouvre j'ai le même résultat que celui obtenu par guignol,

j'éspère que vous parviendrez a nous donner la solution parce que là je sèche depuis quelques jours.

Merci et à bientôt

guignol
 Posté le 11/09/2014 à 03:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Re bonjour,

Je relance le sujet car je n'ai pas eu de réponse.

Je viens de réinstaller Chrome et il ne fonctionne toujours pas.

Rien ne s'ouvre. Que ça soit les paramètres, les options, rien ne fonctionne.

Si vous pouviez me venir en aide car j'utilise chrome pour certains sites importants.

Je vous remercie par avance pour votre aide.

Cordialement.

Publicité
jack16
 Posté le 12/09/2014 à 09:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Re bonjour,

Moi non plus je n'ai pas reçu de réponse,mais bizarement chrome refonctionne ,par contre lorsque j'ai le petit encadré je le ferme en cliquant sur la petite croix en haut à droite et ça fonctionne .Maintenant ce que je dis ça vaut ce que ça vaut car je n'ai toujours pas compris ce qui provoque ce problème.

guignol
 Posté le 12/09/2014 à 18:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je remonte encore le sujet.

Est ce que ça peut venir de Malwarebytes Anti Malware ?

En effet dans les exclusions malveillants il y a :

Merci pour votre aide

clbugnot
 Posté le 12/09/2014 à 19:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour guignol

Ta question à propos de Malwarebytes m'inquiète. Puisque tu l'as exécuté, pourrais-tu publier son rapport complet ?

Cordialement.



Modifié par clbugnot le 12/09/2014 19:46
guignol
 Posté le 12/09/2014 à 22:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir Clbugnot et merci pour ton aide

J'utilise Firefox et chrome en même temps.

l'image que j'ai mise est ce qu'il y a dans les exclusions, ce n'est pas une analyse.

Je lance une analyse.

clbugnot
 Posté le 12/09/2014 à 22:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Re

J'utilise aussi Malwarebytes mais pas les exclusions. C'est pourquoi je me suis inquiété, sans doute pour rien. Si Malwarebytes ne trouve rien avec ton analyse, tiens mon message de 19:45 pour nul et non avenu.

Cordialement.

guignol
 Posté le 12/09/2014 à 22:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

L'analyse est terminée et il n'y a rien de détecté.

Je ne comprend pas ce qui s'est passé, tout d'un coup chrome n'a plus fonctionné.

Je l'ai complètement supprimé avec toutes les options et les extensions, je l'ai re-téléchargé et réinstallé et il ne fonctionne plus. Je ne peux accéder à rien.

guignol
 Posté le 12/09/2014 à 22:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Les exclusions c'est les sites que j'ai autorisé alors que malwarebytes les bloquaient.

clbugnot
 Posté le 12/09/2014 à 22:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Au fait, pourquoi as-tu mis ces adresses en exclusion ?

Publicité
guignol
 Posté le 12/09/2014 à 23:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

je ne sais pas, je dois pouvoir les enlever ?

clbugnot
 Posté le 12/09/2014 à 23:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Si toi tu ne sais pas pourquoi ces exclusions sont mises, moi je ne sais pas si tu peux les retirer ; je ne suis pas utilisateur de Chrome.

Désolé.

guignol
 Posté le 12/09/2014 à 23:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Est ce que ça peut venir d'un nettoyage avec Ccleaner ?

clbugnot
 Posté le 12/09/2014 à 23:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Peut-être, si tu as utilisé le nettoyage du registre.

guignol
 Posté le 12/09/2014 à 23:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

En réinstallant Chrome est ce que ça n'a pas réparé le registre qui a pu être modifié avec Ccleaner ?

clbugnot
 Posté le 13/09/2014 à 00:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Je pense que si...

Il vaut mieux que tu attendes un spécialiste de Chrome.

Cordialement.

guignol
 Posté le 13/09/2014 à 00:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci pour ton aide,

Cordialement

mab38
 Posté le 13/09/2014 à 07:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour,

Pas facile de comprendre les échanges qui ont eu lieu et je ne pense pas avoir réussi mais je crois que pour avancer, il faut essayer de cerner les questions en commençant par MBAM. Je n'utilise pas les exclusions mais je suis allée voir et

je ne comprends pas car tu dis avoir mis des sites en exclusions et pourtant dans ta capture d'écran, ce n'est pas ça :

Quand on met un site en exclusion on exclut un domaine. (On peut aussi exclure un processus mais je dois avouer que je ne comprends pas trop cette exclusion là) :

A priori ce que tu as fait c'est une exclusion de fichier :

et, pour virer l'exclusion, il suffit de sélectionner la ligne et de cliquer sur Supprimer

Ceci étant, pour ma part, je n'ai pas eu besoin d'exclure quoique ce soit et avant d'exclure quelque chose que MBAM considère comme suspect, j'y réfléchirais à deux fois et plus encore.

On voit dans ta capture que le fichier que tu as exclu est dans un dossier "globalUpdate" que je n'ai pas sur mon PC alors que les mises à jour de Chrome se font bien. C'est quoi ce dossier ??? il correspond à quel programme ???



Modifié par mab38 le 13/09/2014 07:12
Artefact0
 Posté le 13/09/2014 à 07:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

Je n'utilise pas Chrome, mais si ceci, à propos de Global Update peut vous aider à comprendre?

http://www.nicolascoolman.fr/pup-globalupdate/

http://anti-virus1.over-blog.com/2014/05/supprimer-jollywallet-et-globalupdate-de-mon-ordinateur.html

Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Google chrome ne fonctionne pas!
Google chrome ne fonctionne plus, pourquoi ?
Google chrome ne fonctionne pas
Google Chrome - plugins NPAPI
historique google chrome
google chrome
Google Chrome
Windows live mail 2011 avec google chrome
problème accès https google chrome
Restauration des favoris Google Chrome
Plus de sujets relatifs à google Chrome qui ne fonctionne pas
 > Tous les forums > Forum Internet et Réseaux