> Tous les forums > Forum Internet et Réseaux
 Problème avec Google ChromeSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
GHM
  Posté le 06/09/2014 @ 10:48 
Aller en bas de la page 
Petit astucien

Bonjour,

Voilà j'ai un souci avec Google Chrome depuis hier, quand je vais sur n'importe quel site internet ma police de caractères est plus petite et moins lisible qu'avant, alors que je n'ai pas modifié la police par défaut "Times New Roman 16". Je n'ai ce problème qu'avec Chrome, sous Firefox ma police de caractères est aussi paramétrée sur "Times New Roman 16" et elle n'a pas changé elle. Avez-vous une idée sur le problème que je rencontre ? Peut-être la dernière MAJ de Chrome ?

Merci

Publicité
JMJsurfer
 Posté le 06/09/2014 à 11:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour

Visiblement Chrome débloque un peu partout. Est-ce du aux maj de win7 ou de chrome ?????

Pour l'instant pas de solution, sur XP/ Dell 600 J'ai changé chrome par mozilla ....

beorcs
 Posté le 06/09/2014 à 13:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bah.... tous ont des bugs de temps à autre : et cela ne provient peut-être pas de Chrome ?

As tu essayé de restaurer à une période antérieure au souci , pour voir ? Et avec une autre police ? ( Tahoma, Verdana , ou autre .)

Serleena
 Posté le 06/09/2014 à 14:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

J'allais poster pour signaler le même problème mais je viens de voir que je n'étais pas la seule, ce qui me rassure au moins quant au fait que ça ne vient pas de moi. Ce qui est troublant c'est que ça ne semble pas affecter tous les sites ?

J'ai également changé dans les Preferences la ligne default_fixed_font_size qui était à 13 en mettant 16, mais ça ne semble avoir rien changé, c'est assez ennuyeux.

GHM
 Posté le 06/09/2014 à 15:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Oui j'ai essayé de restaurer à une date antérieure et ça a changé brièvement mais c'est revenu au bout d'une heure. Du coup je penche vraiment pour un problème de MAJ, soit une MAJ W7, soit une MAJ chrome. Du coup je passe par Firefox en attendant que le problème soit résolu !

beorcs
 Posté le 06/09/2014 à 15:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Re__ ,

En désinstallant __ proprement__ta dernière version de Chrome ( avec Revo Uninstaller, par exemple, __et naturellement après avoir préservé l'ensemble

de tes favoris), et en réinstallant la précédente, pour voir, tu devrais être fixé....

GHM
 Posté le 07/09/2014 à 06:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Alors j'ai finalement trouvé et je poste ici la solution pour tous ceux que ça va intéresser, en fait depuis la MAJ Chrome 37, Chrome utilise DirectWrite ce qui fait buguer les polices. Pour désactiver DirectWrite, il suffit de taper dans la barre d'adresses about:flags et de désactiver DirectWrite, et tout rentrera dans l'ordre

elle
 Posté le 07/09/2014 à 06:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grande Maîtresse astucienne

N'oublie pas de marquer ton sujet comme résolu...

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
59 €SSD Samsung 870 EVO 500 Go à 59 €
Valable jusqu'au 09 Mars

Amazon fait une promotion sur le SSD Samsung 870 EVO 1 To à 59 € livré gratuitement. On le trouve ailleurs à plus de 75 €. Ce SSD offre des vitesses de 560 Mo/s en lecture et 530 Mo/s en écriture. Il est garanti 5 ans.


> Voir l'offre
199,99 €Box Android Nvidia Shield TV Pro 2019 16 Go avec télécommande à 199,99 €
Valable jusqu'au 09 Mars

Amazon fait une promotion sur l'excellente box Android Nvidia Shield TV Pro 2019 16 Go avec sa télécommande à 199,99 €. On trouve ailleurs ce pack à partir de 219 €. Compatible FullHD et 4K, vous pourrez utiliser vos applications Android, jouer et regarder des films et des séries en très haute résolution sur votre TV (compatible Kodi, Molotov, Netflix, YouTube ...). La box permet également de jouer à vos jeux PC diffusés en streaming directement avec une très faible latence.  La livraison est gratuite.


> Voir l'offre
10,99 €Hub 4 ports USB 3.0 à 10,99 € (via coupon)
Valable jusqu'au 08 Mars

Amazon propose actuellement le hub Anker 4 ports USB 3.0 à 10,99 € via un coupon à activer sur la page du produit alors qu'on le trouve habituellement autour de 15 €. 


> Voir l'offre

Sujets relatifs
probleme avec mozilla, EI, google chrome
Problème avec Google Chrome
problème avec google chrome
Problème de codage avec Google Chrome
Google Chrome :problème avec les liens
Windows live mail 2011 avec google chrome
problème accès https google chrome
Gestionnaire des favoris avec google-chrome
Problème d'impression à partir de Google Chrome :
Problème très pointu avec Chrome, uniquement sur mon PC
Plus de sujets relatifs à Problème avec Google Chrome
 > Tous les forums > Forum Internet et Réseaux