> Tous les forums > Forum Internet et Réseaux
 pages site web déforméSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
vlad34
  Posté le 23/10/2014 @ 11:19 
Aller en bas de la page 
Petit astucien

bonjours a tous ^^

j'ai un petit souci avec internet je pense a des problèmes de paramètre hélasse toutes mes tentatives ont échoué :/

problèmes: sur 3 navigateur différent certains sites web s'affichent sous leurs forme non présentable ^^ se qui est horrible pour naviguer sur les sites web

voici un exemple prise sur google chrome. :) comme vous pouvez le voir le site de base n'est pas comme sa alors que si je tente sur un autre pc connecter sur la meme connexion internet la page s'affiche normalement avec une présentation ^^

j'ai tenté de désactivé mes modules complémentaires mes anti-virus mes accélération de mise en page web j'ai mis le dns en 8.8.8.8 pour google chrome et changer quelque paramètre et j'ai juste gagnée un peu de temps sur le chargement de la page mais je n'arrive pas a avoir la page en elle meme :'(

je penche pour un paramètre d'accélération matériel ou pilote graphique sous nvidia

si quelqu'un a déja eu se probléme je veux bien la soluce :D

Publicité
ZenJP
 Posté le 23/10/2014 à 11:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Essaie déjà sur un navigateur de supprimer tous les cookies, de redémarrer ton navigateur et voir si ca change quelque chose.

vlad34
 Posté le 23/10/2014 à 11:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

malheuresement j'ai dèja essayer avec les 3 navigateur historique cookie téléchargement etc :/

clbugnot
 Posté le 23/10/2014 à 11:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour vlad34

Ce sujet serait mieux à sa place sur le forum Internet et Réseaux. Clique l'icône dans le bandeau au-dessus de ton message et dans la fenêtre qui s'affiche, demande au modérateur de déplacer ton sujet vers le forum indiqué puis clique sur Envoyer.

Cordialement.

ZenJP
 Posté le 23/10/2014 à 11:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

vlad34 a écrit :

malheuresement j'ai dèja essayer avec les 3 navigateur historique cookie téléchargement etc :/

Dans ce cas il ne reste plus que la piste connexion internet en terme de débit.

Essaie de redémarrer ta box (pas réinitialiser)

Si ca marche toujours pas, change le DNS pour remettre en automatique et refais l'essai ... (pour éliminer cette piste)

vlad34
 Posté le 23/10/2014 à 11:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

ok mais a se moment pourquoi sur un pc sa marche sans problème et sur l'autre j'obtiens cette présentation?

et heu oui clbugnot mais je trouvais pas internet et réseau XD je dois être aveugle :p

ZenJP
 Posté le 23/10/2014 à 11:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Pour ton transfert, tu cliques sur le triangle jaune et ce sera fait à ta place (ne crée pas de doublon)

Pour ton autre PC, ca peut justement être un DNS différent (c'est un exemple parmi d'autres), donc essaie ce que je te dis stp..

vlad34
 Posté le 23/10/2014 à 12:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

j'ai redémmarer ma box et tenté d'aller sur un des sites en causes mais pas de changement :/ si sa vient du dns je dois lui mettre quoi? :)

vlad34
 Posté le 23/10/2014 à 12:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

j'ai retouché aux dns auto et avec différents dns mais rien ensuite je suis allez voir la configuration de ma carte graphique et réseaux mais rien donc je suis allez voir la sécurité j'ai tout enlevez mais rien :/ la j'ai plus d'idée... help

Publicité
ZenJP
 Posté le 23/10/2014 à 13:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

J'ai une idée : mets à jour Adobe Flash Player à partir d'ici :

http://get.adobe.com/fr/flashplayer/ (décoche l'offre facultative Mc Afee)

Redémarre ton navigateur et réessaie.

pcastuces
 Posté le 23/10/2014 à 13:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Equipe PC Astuces
Bonjour,

Le sujet a été déplacé par la modération dans le forum Internet et Réseaux qui semble plus adéquat.

Vous pouvez continuer la discussion à la suite de ce message.

A bientôt.
vlad34
 Posté le 23/10/2014 à 14:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

il me dit qu'il et dèja a jour... :/ la je coince x)

ZenJP
 Posté le 23/10/2014 à 14:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Désinstalle le par l'outil d'adobe :

http://helpx.adobe.com/fr/flash-player/kb/uninstall-flash-player-windows.html

redémarre, puis installe flash player et réessaie

Autre piste APRES : Fais une désinfection (MBAM, ADWCLEANER)

Et pour en revenir à une de tes 1ères idées, essaie de désactiver l'accélération matérielle de ta CG

vlad34
 Posté le 23/10/2014 à 15:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

flash player = échec

CG=échec

mise a jour des pilotes et logiciel=échec

scan et maintenance en cours mais j'y crois pas trop ^^

bref ont et a sec la non XD bon ba je crois que je vais naviguer sur certains sites en mode ligne par ligne x) sa risque d'étre drole :S

merci comme méme a+

ZenJP
 Posté le 23/10/2014 à 15:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

quand tu dis échec, c'est que ca a rien changé ou qu'adobe ne s'est pas installé ?

Essaie de rentrer dans firefox en mode sans échec (ca permet de voir le comportement de Firefox sans les plug ins activés et sans avoir à désinstaller les extensions)

https://support.mozilla.org/fr/kb/resoudre-problemes-firefox-mode-sans-echec

vlad34
 Posté le 23/10/2014 à 15:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

que sa n'a rien changé :/

mode sans échec n'a rien changé non plus :/

la je suis sur la panne séche

ZenJP
 Posté le 23/10/2014 à 15:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Si c'est pas dans les extensions, tu as quelque chose qui bloque cet affichage, firewall, antivirus, programme récemment installé, etc...

Publicité
vlad34
 Posté le 23/10/2014 à 15:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

déjà :/ bon je nettoie je range je mais tout en quarantaine j'allume mais pc secondaire et je te dis si sa a marché ;) a dans 24h ^^ ou + XD

je vais tenté par linux au cas-où ^^

ZenJP
 Posté le 23/10/2014 à 16:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

je suis le sujet mais je peux pas plus t'aider pour le moment,

elle
 Posté le 23/10/2014 à 17:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grande Maîtresse astucienne

Tu as vidé le cache des navigateurs?

Tu ne bloquerais pas le style de la page?

ZenJP
 Posté le 23/10/2014 à 17:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

elle a écrit :

Tu as vidé le cache des navigateurs?

Tu ne bloquerais pas le style de la page?

Lis ma question de 11h36 et sa réponse de 11h40



Modifié par ZenJP le 23/10/2014 17:20
vlad34
 Posté le 25/10/2014 à 14:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

salut ^^

j'ai fait la maintenance de mon système

j'ai désactiver tout mes programmes

j'ai activer tout mes programmes

j'ai trouvé quelque malwares

j'ai enté avec opéra

j'ai désinstaller et réinstaller certains pilotes

j'ai fait la totales mais j'ai toujours le même problèmes :/

je vais tenté avec un linux de toute facon je pensez en installé un pour qu'il soit plus rapide car windows 7 + asus = 156 processus aux démarrage nécessaires j'ai désactiver la plupart et tout mais sa rame donc j'installe linux et je teste avec firefox de toutes facon y a plus que sa a faire :/

sauf si quelqu'un a une autre idée ? :)

je tente si sa marche sa voudra dire que c'est en rapport avec le système d'exploitation windows si sa rate se sera aux niveau matériel on est d'accord ? ;)

a toutes :D

vlad34
 Posté le 25/10/2014 à 15:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

firefox par linux marche nickel pas de déformation :D enfin une page non déformé ^^

mais sa veut dire que sa vient de windows 7 ou de l'un de c'est programmes :/

mes programmes personnelles que j'utilise ne causent pas de souci particuliers sur mes autres pc donc sa vient soit de pilotes soient de mise a jour de windows donc d'un programmes 100% windows 7 :/ ou d'un paramètre a la con...

j'ai une nvidia geforce 1gb et le pc en question a pas mal de processus et de pilotes et de 3D

j'ai récupérer se pc y a une semaines et appartenais a ma sœur qui fait beaucoup de jeux en 3D mais les performances de jeux était de pire en pire donc elle s'en et racheter un et me la offert donc y a t'il des chance pour que sa soient un paramètre a appliquer a la carte graphique nvidia ? pourtant il marche très bien sous linux donc un processus qui ne se lancent pas d'effet 3D le mystère grandi XD la je bloque ^^

help x)



Modifié par vlad34 le 25/10/2014 15:49
vlad34
 Posté le 25/10/2014 à 23:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

salut Tilde ;)

j'ai désactiver mon antivirus et effectivement sa marche XD les page s'affichent normalement sur les pages web qui voulait pas :)

j'ai remis le pc a 0 quand ma soeur me la offert et avec la remise a 0 j'avais un essaie gratuit de 30 jours de trend micro titanium security (l'antivirus) et sa venait de la ^^ je donne un point négatif a cette antivirus x) j'achéte pas cette antivirus je ne le recommande pas pour page déformé :/

bravo a toi tout le monde calére a trouver la solution et d'arrive en une phrase tu régle le problème perso ta tout fait sauter

merci encore problème résolu :D

Publicité
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
70,04 €Carte mémoire microSDXC UHS-I U3 SanDisk Extreme 400 Go (160 Mo/s) à 70,04 € livrée
Valable jusqu'au 16 Mai

Amazon Allemagne fait une belle promotion sur la carte mémoire microSDXC UHS-I U3 A2 SanDisk Extreme 400 Go qui passe à 65,54 € (avec la TVA ajustée). Comptez 4,50 € pour la livraison en France soit un total de 70,04 € livrée alors qu'on la trouve ailleurs autour de 90 €. Cette carte mémoire offre des vitesses jusqu'à 160 Mo/s et est idéale pour les téléphones, caméras et appareils photo HD/4K.

Vous pouvez utiliser votre compte Amazon France sur Amazon Allemagne et qu'il n'y a pas de douane. Si vous êtes perdu en allemand, vous pouvez traduire le site en anglais.


> Voir l'offre
299,99 €Ecran LG 32 pouces 32UN500 (4K, FreeSync) à 299,99 €
Valable jusqu'au 15 Mai

Amazon propose actuellement l'écran 32 pouces LG 32UN500 à 299,99 € livré gratuitement alors qu'on le trouve ailleurs à partir de 399 €. Cet écran offre une résolution 4K de 3840 x 2160 pixels avec une dalle VA compatible FreeSync. Il possède 2 ports HDMI 2.0 et un port DP 1.2. Il est compatible HDR10.


> Voir l'offre
37,49 €Pack clavier + souris sans-fil Logitech MK470 à 37,49 €
Valable jusqu'au 16 Mai

Amazon fait une promotion sur le pack clavier + souris sans-fil Logitech MK470 à 37,49 € au lieu de 50 €. Compact et avant-gardiste, cet ensemble Logitech MK470 est parfait pour travailler efficacement. L'ensemble se distingue notamment par sa simplicité et à leur profil ultra-mince. Le clavier compact comprend notamment un pavé numérique et 12 raccourcis de fonction, vous offrant ainsi toutes les touches dont vous avez besoin. De plus, les touches à microcharnières extra-plates offrent une expérience de frappe fluide et familière. Quant à la souris, elle est dotée de trois boutons et d'une molette de défilement extrêmement silencieuse. Et avec sa forme en galet et la douceur de la souris ambidextre, elle offre un grand confort d'utilisation pour les droitiers comme les gauchers. 


> Voir l'offre

Sujets relatifs
Imprimer x pages d'un site avec PDF créator
enregistrer x pages d'un site
ouverture des pages sur le site
Pages blanches sur beaucoup de site
comment trouver toutes les pages cachées d'un site
Site "commentcamarche.net" inaccessible
Les pages internet ne se chargent plus sauf gmail
Sauvegarder et ou Exporter Marque-Pages dans F.F. vidéo
acces a un site
site archasse HS ?
Plus de sujets relatifs à pages site web déformé
 > Tous les forums > Forum Internet et Réseaux