> Tous les forums > Forum Internet et Réseaux
 laposte.net / Impossible envoyer courrierSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
goofyto8
  Posté le 25/11/2014 @ 21:07 
Aller en bas de la page 
Petit astucien

Bonjour,

J'ai un compte mail à laposte.net depuis plusieurs années et je n'arrive plus à envoyer de courrier( ni à répondre au courrier que je reçois).

J'opère directement sur le site et non pas avec un logiciel de messagerie.

Quand je clique sur ENVOYER j'ai le message d'erreur "impossible d'envoyer message" qui s'affiche..... mais sans plus de précisions !

Pourtant je connais une autre personne qui a aussi un compte à la poste.net et pour elle tout fonctionne.

laposte.net n'a t-il pas de contact webmestre pour ce type de problème ?



Modifié par goofyto8 le 25/11/2014 21:17
Publicité
Pat6868
 Posté le 25/11/2014 à 21:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonsoir,

il semblerait que ce soit récurent chez la poste . net

Il y a énormément de sujets qui traitent de ce problème.

Le plus récent ICI

http://espace-client.net/probleme-laposte/

Si tu es trop embêté, change de crèmerie.

goofyto8
 Posté le 26/11/2014 à 17:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Est-ce que le webmestre (qu'on ne peut pas contacter) a, au moins, un retour grace à un rapport journalier et automatisé de son serveur, concernant ce type de problème de manière à "faire quelque chose" ?

il faut quand même signaler que le problème est soudainement apparu, en ce qui me concerne, au moment où laposte.net a procédé à une renovation complète de son site .

Soit disant, pour améliorer le confort des usagers et leur faciiter la vie !



Modifié par goofyto8 le 26/11/2014 17:50
framboisebsa
 Posté le 26/11/2014 à 19:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonsoir

J'ai également une boite mails la poste depuis environ 8 ans et jusque là tout allait bien.

En revanche, depuis qu'ils viennent de changer leur présentation plus rien ne va !... je retransmets des mails avec images insérées, ces dernières ne passent pas mon correspondant ne reçois que le texte, je me retransmets d'une autre boite des mails, en ouvrant = page blanche, idem pour toutes les newsletter (dont celle de Pc Astuces)aisi que les sites commerciaux j'ouvre et n'ai rien...que du blanc !

J'ai écrit à plusieurs reprises au site, apparemment ils s'en occupent et dernièrement ils m'ont demandé si en changeant de moteur de recherche ces défauts se produisaient. Effectivement j'ai ouvert ma boite avec mozilla/firefox (au lieu d'Internet Explorer) et cela a bien fonctionné durant 2 jours. En revanche ce matin rebelote ça recommence.

Je pense qu'ils doivent être en test et qu'il va falloir patienter pour que tout soit au point !....mais je vais encore leur écrire.

goofyto8
 Posté le 26/11/2014 à 20:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
framboisebsa a écrit :

Bonsoir

J'ai également une boite mails la poste depuis environ 8 ans et jusque là tout allait bien.

En revanche, depuis qu'ils viennent de changer leur présentation plus rien ne va !... je retransmets des mails avec images insérées, ces dernières ne passent pas mon correspondant ne reçois que le texte, je me retransmets d'une autre boite des mails, en ouvrant = page blanche, idem pour toutes les newsletter (dont celle de Pc Astuces)aisi que les sites commerciaux j'ouvre et n'ai rien...que du blanc !

J'ai écrit à plusieurs reprises au site, apparemment ils s'en occupent et dernièrement ils m'ont demandé si en changeant de moteur de recherche ces défauts se produisaient. Effectivement j'ai ouvert ma boite avec mozilla/firefox (au lieu d'Internet Explorer) et cela a bien fonctionné durant 2 jours. En revanche ce matin rebelote ça recommence.

Je pense qu'ils doivent être en test et qu'il va falloir patienter pour que tout soit au point !....mais je vais encore leur écrire.

Comment fais- tu pour leur écrire ?

Est-ce qu'il y a une adresse mail ou un formulaire pour signaler un problème technique ?

papounet75
 Posté le 27/11/2014 à 08:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

Moi je ne recevais plus de message

je me suis fais un test Microsoft outlock

jamais eu le rapport

J'ai fais un test en demandant à un ami qui m'a envoyé un mail devant moi et que je n'ai jamais reçu.

deplus des innombrables pub de sex et j'en passe

l'anti spam qui fonctionnait très mal on m'a mis en spam des sites officiels chose que je n'avais jamais avant

j'ai donc changé de boite mail et je n'ai plus de problèmes

j'avais laposte.net depuis des lustres mais là c'est plusque décevant.

goofyto8
 Posté le 27/11/2014 à 18:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Ce jour du nouveau.

Impossible de me connecter car ils me signalent, l'obligation de modifier mon mot de passe, en raison d'activités anormales détectées sur mon compte mail

j'ai cru ne jamais pouvoir me reconnecter car ils me demandaient pour changer le mot de passe la "réponse à une question secrète" que j'avais bien entendu oubliée ............... et que j'ai fini par retrouver dans un courrier postal envoyé, il y a plusieurs années, par laposte.net.

Cependant, une fois reconnecté le problème de ne pas pouvoir envoyer de courrier subsiste ! ! !

y.bli
 Posté le 28/11/2014 à 11:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien
goofyto8 a écrit :

Cependant, une fois reconnecté le problème de ne pas pouvoir envoyer de courrier subsiste ! ! !

Bonjour,

Pourquoi ne pas utiliser le smtp de ton FAI ? c'est plus simple...

@+

goofyto8
 Posté le 28/11/2014 à 16:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
y.bli a écrit :
goofyto8 a écrit :

Cependant, une fois reconnecté le problème de ne pas pouvoir envoyer de courrier subsiste ! ! !

Bonjour,

Pourquoi ne pas utiliser le smtp de ton FAI ? c'est plus simple...

@+

Si à partir du webmail laposte.net, il est impossible d'envoyer un message , je ne vois pas pourquoi ça marcherait avec un logiciel de mesagerie comme Windows Live Mail

Publicité
papounet75
 Posté le 28/11/2014 à 23:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

y.bli
 Posté le 28/11/2014 à 23:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien
goofyto8 a écrit :
y.bli a écrit :
goofyto8 a écrit :

Cependant, une fois reconnecté le problème de ne pas pouvoir envoyer de courrier subsiste ! ! !

Bonjour,

Pourquoi ne pas utiliser le smtp de ton FAI ? c'est plus simple...

@+

Si à partir du webmail laposte.net, il est impossible d'envoyer un message , je ne vois pas pourquoi ça marcherait avec un logiciel de mesagerie comme Windows Live Mail

parce que l'envoi des mails n'a aucun rapport avec la réception...

quand tu envoies un mail en utilisant un SMTP quel qu'il soit, et a fortiori celui de ton FAI, ton fournisseur d'adresse mail (laposte) ne sait même pas que tu as envoyé quelque chose

@+

goofyto8
 Posté le 01/12/2014 à 20:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Après avoir rempli le formulaire de signalement de dysfonctionnement du service client , j'ai reçu un numéro d'enregistrement de ma requête avec un certain nombre de questions techniques, auxquelles je devais répondre.

Bien entendu, le gag c'est que le problème que je rencontre étant que je ne pouvais ni envoyer des courriels ni répondre ,....... il m'était impossible de répondre au service client de laposte .fr

Bref j'ai du répondre, à partir d'un autre compte mail.

Je n'ai reçu aucune réponse de leur part, mais ce lundi ............ tout refonctionnait normalement ! !

j'aimerai bien, malgré tout, qu'ils m'expliquent les raisons de cette panne qui a duré plus d'une semaine.

clbugnot
 Posté le 01/12/2014 à 21:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour goofyto8

tout refonctionnait normalement !

Pour indiquer que le sujet est résolu (si tel est bien le cas), cliquer sur Marquer comme résolu dans le bandeau au-dessus du premier message ou en bas de page dans Options.

Cordialement.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
SFR Impossible d'envoyer, une pièce jointe est en cours de chargement
Impossible d'accéder à LAPOSTE.NET (mails)
Impossible à partir de OutlookExpress d'envoyer sur destinataire chez Yahoo
Impossible d'envoyer un mail
Impossible d'envoyer un mail Akeonet
Impossible envoyer mail avec Thunderbird
Envoyer courrier Outlook.fr sur compte Wanadoo/orange, possible ?
Envoyer la page par courrier électronique est grisé
Impossible de joindre une pièce à mes messages sous Laposte.net
Impossible envoyer message avec TB 17.0
Plus de sujets relatifs à laposte.net / Impossible envoyer courrier
 > Tous les forums > Forum Internet et Réseaux