> Tous les forums > Forum Internet et Réseaux
 Envois de mails impossible...Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
MichelG51
  Posté le 21/01/2015 @ 21:49 
Aller en bas de la page 
Petit astucien

Bonjour,

Depuis ce midi, je n'arrive plus à envoyer des mails avec un ardinateur sous W7+skynet, je reçois le message suivant :

Une erreur est survenue lors de l'envoi du courrier : le serveur de courrier a envoyé un message d'accueil incorrect :#4.4.5 Too many connections from your host

Que faire ?

D'avance merci

Michel

Publicité
clbugnot
 Posté le 21/01/2015 à 22:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour MichelG51

Problème pour le forum Internet et Réseaux. Clique l'icône dans le bandeau au-dessus de ton message et dans la fenêtre qui s'affiche, demande au modérateur de déplacer ton sujet vers le forum indiqué puis clique sur Envoyer.

Cordialement.

freejack
 Posté le 21/01/2015 à 23:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
Message original par MichelG51

Bonjour,

Depuis ce midi, je n'arrive plus à envoyer des mails avec un ardinateur sous W7+skynet, je reçois le message suivant :

Une erreur est survenue lors de l'envoi du courrier : le serveur de courrier a envoyé un message d'accueil incorrect :#4.4.5 Too many connections from your host Que faire ? D'avance merci Michel

Bonjour,

ce message apparaît si le serveur de courrier sortant à été changé par ton fournisseur. Et chez Belgacom c'est le cas !

Comme Belgacom est devenu proximus, le serveur de courrier sortant n'est plus relay.skynet.be mais relay.proximus.be

Attention, ton client messagerie (outlook ou thunderbird) risque de te demander ton mot de passe.

Bon mail !

MichelG51
 Posté le 22/01/2015 à 00:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Il y a longtemps que Belgacom est devenu Proximus !

Le problème est survenu aujourd'hui...

pcastuces
 Posté le 22/01/2015 à 08:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Equipe PC Astuces
Bonjour,

Le sujet a été déplacé par la modération dans le forum Internet et Réseaux qui semble plus adéquat.

Vous pouvez continuer la discussion à la suite de ce message.

A bientôt.
MichelG51
 Posté le 22/01/2015 à 11:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Le problème se situait chez Proximus et a été résolu.

clbugnot
 Posté le 22/01/2015 à 12:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour MichelG51

Pour indiquer que le sujet est résolu (si tel est bien le cas), cliquer sur Marquer comme résolu dans le bandeau au-dessus du premier message ou en bas de page dans Options.

Cordialement.

valentin31
 Posté le 23/01/2015 à 09:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonjour j'ai eu le même problème mais qui est résolu cela proviens de ton fournisseur internet ceci est du au serveur de la société qui fourni ton réseau internet bonne journée

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Impossible d'accéder à LAPOSTE.NET (mails)
impossible d'imprimer mes mails.
envoi de mails impossible
Récupérer mes Mails impossible...
impossible supprimer mails incredimail
reception mails impossible thunderbird
envoi de mails impossible
envoi mails impossible
lecture impossible fichiers reçus par mails
Suppression mails impossible
Plus de sujets relatifs à Envois de mails impossible...
 > Tous les forums > Forum Internet et Réseaux