× Aidez la recherche contre le COVID-19 avec votre ordi ! Rejoignez l'équipe PC Astuces Folding@home
 > Tous les forums > Forum Internet et Réseaux
 Outlook 2010Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Cheops
  Posté le 01/05/2015 @ 10:51 
Aller en bas de la page 
Petit astucien

W 8.1

Bonjour, il m'arrive quelque chose de nouveau aujourd'hui. J'ai 2 adresses courriels chez le même fournisseur suisse. J'utilise Outlook 2010 pour mes mails et tout fonctonne parfaitement dans tous les sens. C.-à-d. que je reçois et expédie mes courriels à qui je veux sans problèmes.

J'ai cependant un contact au Québec (Outlook 2010 aussi) qui, depuis 3 jours, ne parvient plus à m'adresser aucun courriel qui sont refusés par son postmaster. Et ceci à mes 2 adresses courriels. Chez lui, comme chez moi, tout le reste fonctionne parfaitement et comme chez moi, il n'a aucun problème avec ses autres adresses. Aussi vers la Suisse. Et je lui dresse mes courriels sans problèmes. D'autres correspondants au Québec m'atteignent sans problèmes.

J'ai tout contrôlé, aussi chez lui (Teamviewer), et tout me semble normal. Je ne sais plus que faire...

Merci de m'aider.

Cheops

Publicité
Cheops
 Posté le 01/05/2015 à 12:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci Anonyme. Je vais voir avec mon correspondant dès son réveil (fuseau horaire). Il faudra trouver une solution pour me passer copie du message...

Je reviens en temps voulu...

Cheops

mab38
 Posté le 01/05/2015 à 12:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Cheops a écrit :

Merci Anonyme. Je vais voir avec mon correspondant dès son réveil (fuseau horaire). Il faudra trouver une solution pour me passer copie du message...

Je reviens en temps voulu...

Cheops

avec TeamViewer tu copies chez lui et tu colles chez toi.

Cheops
 Posté le 01/05/2015 à 13:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci mab38, je me demandais justement si c'était possible. J'attends l'heure de réveil du Québec et je reviens...

Cheops

Cheops
 Posté le 01/05/2015 à 18:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Voici le texte intégral reçu du postmaster Videotron.ca dans lequel j'ai remplacé l'adresse de mon correspondant par "corr.quebecois@videotron.ca" et la mienne par "mon.adresse@bluewin.ch".

---------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------

-----Message d'origine-----
De : postmaster@videotron.ca [mailto:postmaster@videotron.ca]
Envoyé : 1 mai 2015 01:15
À : corr.quebecois@videotron.ca
Objet : Notification de l'état de remise

Ce rapport concerne un message que vous avez envoyé avec les champs d'en-tête suivants :

Return-path: <corr.quebecois@videotron.ca>

Received: from tcp-daemon.VL-VM-MR007.ip.videotron.ca by

VL-VM-MR007.ip.videotron.ca

(Oracle Communications Messaging Exchange Server 7u4-22.01 64bit (built Apr 21

2011)) id <0NNN0024RNX1ZI00@VL-VM-MR007.ip.videotron.ca>; Fri,

01 May 2015 01:15:01 -0400 (EDT)

Received: from Acer ([24.200.127.94]) by VL-VM-MR007.ip.videotron.ca

(Oracle Communications Messaging Exchange Server 7u4-22.01 64bit (built Apr 21

2011)) with ESMTP id <0NNN0033QGA2BA60@VL-VM-MR007.ip.videotron.ca> for

mon.adresse@bluewin.ch; Thu, 30 Apr 2015 22:30:02 -0400 (EDT)

From: corr.quebecois <corr.quebecois@videotron.ca>

Subject: RE: message

In-reply-to: <000601d0831d$ad5fa080$081ee180$@bluewin.ch>

To: 'mon.adresse' <mon.adresse@bluewin.ch>

MIME-version: 1.0

X-Mailer: Microsoft Outlook 14.0

Content-type: multipart/alternative;

boundary="Boundary_(ID_FpYcxM0Bm/V7Ca4Ao5rC+g)"

Content-language: fr-ca

Thread-index: AQKZhwZq1GWs+cI/Rqh//1aLs5ch85vUX03Q

X-Antivirus: avast! (VPS 150430-1, 2015-04-30), Outbound message

X-Antivirus-Status: Clean

References: <000601d0831d$ad5fa080$081ee180$@bluewin.ch>

Message-id: <002001d083b6$bfb633e0$3f229ba0$@videotron.ca>

Date: Thu, 30 Apr 2015 22:30:11 -0400

Votre message a été mis en file d'attente et n'a pas pu être distribué pendant 2 heures aux destinataires suivants :

Le système de messagerie continuera d'essayer de distribuer votre message pendant encore 10 heures.

------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------

Terminé et encore merci d'avance pour votre aide.

Cheops

mab38
 Posté le 01/05/2015 à 20:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonsoir

si tu as mis de vraies adresses mails, tu devrais éditer ton post pour les dissimuler



Modifié par mab38 le 01/05/2015 20:13
Cheops
 Posté le 01/05/2015 à 22:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je ne comprends rien aux 2 derniers messages reçus......

Ai-je fait une erreur ou vexé quelqu'un involontairement ?



Modifié par Cheops le 01/05/2015 23:53
mab38
 Posté le 02/05/2015 à 06:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Hello

Non, rassures toi ; Anonyme m'a simplement fait remarquer que j'aurais du lire plus attentivement.


Cheops
 Posté le 02/05/2015 à 09:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

OK, je suis rassuré, mais mon problème persiste...

Publicité
mab38
 Posté le 02/05/2015 à 11:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Désolée mais je ne sais pas t'aider

Ceci étant, je pense que ce n'est pas un problème de bureautique et que ton problème aurait plus de chance d'être pris en charge dans Internet et Réseaux. I faudrait demander à la modération de déplacer ton sujet.

Clique l'icône dans le bandeau au-dessus de ton message et dans la fenêtre qui s'affiche, demande au modérateur de déplacer ton sujet vers le forum indiqué puis clique sur Envoyer.

Bonne chance

Cheops
 Posté le 02/05/2015 à 12:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci mab38. C'esr fait.

Bye.

Cheops

pcastuces
 Posté le 02/05/2015 à 13:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Equipe PC Astuces
Bonjour,

Le sujet a été déplacé par la modération dans le forum Internet et Réseaux qui semble plus adéquat.

Vous pouvez continuer la discussion à la suite de ce message.

A bientôt.
Cheops
 Posté le 02/05/2015 à 16:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Solution trouvée mais non expliquée...

Mon correspondant me faisant parvenir ses courriels via Outlook 2010, je lui ai suggéré d'essayer de m'en passer un directement depuis son compte client, donc en mettant Outlook hors circuit.

Suite au succès de la maneuvre, j'ai pu en déduire que seul Outlook était en cause.

Via Teamviewer, j'ai alors supprimé et recrée ma carte de contact dans Outlook (existante depuis des années chez mon correspondant ).

Bingo, tout fonctionne à nouveau !

Je ne sais pas pourquoi mais le but est atteint.

Je marque comme résolu.

Cheops, et encore merci.



Modifié par Cheops le 02/05/2015 16:09
mab38
 Posté le 02/05/2015 à 17:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Contente pour toi même si le mystère n'est pas expliqué

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Les bons plans du moment PC Astuces

Tous les Bons Plans
71,85 €Disque dur Toshiba P300 4 To à 71,85 € avec le code AFFAIRE10
Valable jusqu'au 15 Août

Cdiscount propose actuellement le disque dur Toshiba P300 4 To à 71,85 € avec le code promo AFFAIRE10. On le trouve ailleurs à partir de 99 €. Ce disque dur interne de 4 To est SATA 6 Gbps, possède 64Mo de cache et dispose d'une vitesse de rotation de 5400 tpm.


> Voir l'offre
176,99 €Processeur AMD Ryzen 5 3600 à 176,99 €
Valable jusqu'au 14 Août

Amazon fait une promotion sur le processeur AMD Ryzen 5 3600 qui passe à 176,99 € livré gratuitement alors qu'on le trouve ailleurs autour de 200 € ! Le processeur AMD Ryzen 5 3600 Wraith Spire (3.6 GHz / 4.2 GHz) fait partie des premiers processeurs pour PC gravés en 7 nm. Ses 6 coeurs et 12 threads, une fréquence jusqu'à 4.2 GHz et 35 Mo de GameCache le rendent polyvalent, il vous permet de tout faire rapidement et en toute fluidité. Une bonne affaire !


> Voir l'offre
183,32 €Disque dur externe Western Digital Elements Desktop USB 3.0 10 To à 183,32 € livré
Valable jusqu'au 15 Août

Amazon Allemagne propose actuellement le disque dur externe Western Digital Elements Desktop USB 3.0 10 To à 176,89 € (avec la TVA ajustée). Comptez 6,43 € pour la livraison en France soit un total de 183,32 € livré. On le trouve ailleurs à partir de 229 €. Ce disque dur dispose d'un grande capacité de stockage (10 To) et d'une connectique USB 3.0 qui vous offrira des transferts rapides. Il est compatible USB 2.0. Une très bonne affaire. Notez que le disque dur n'est pas soudé et que vous pouvez le récupérer pour l'utiliser dans un ordinateur ou un NAS (il s'agit d'un disque dur CMR UltraStar DC HC 510).

Vous pouvez utiliser votre compte Amazon France sur Amazon Allemagne et il n'y a pas de douane. Si vous êtes perdu en allemand, vous pouvez traduire le site en anglais.


> Voir l'offre

Sujets relatifs
outlook 2010 pb envoi
Outlook 2010 par defaut
outlook 2010 calendrier objet en car gras
outlook 2010
Modification Mot de passe Outlook 2010
Points d'interrogation Outlook 2010
Outlook 2010 et images Web
sauvegarde du carnet d'adresses avec outlook 2010
Outlook 2010
Outlook 2010
Plus de sujets relatifs à Outlook 2010
 > Tous les forums > Forum Internet et Réseaux