> Tous les forums > Forum Internet et Réseaux
 Plus rien ne fonctionneSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
quadchris67
  Posté le 22/10/2015 @ 17:47 
Aller en bas de la page 
Petite astucienne

Bonsoir,

il y a une semaine, j'ai fais la procédure de l’aide au diagnostic d’un PC infecté :

https://forum.pcastuces.com/lenteur_page_web-f25s75832.htm?page=1

malheureusement depuis hier la page internet explorer reste bloquer tout les 5 minutes,

la tuile météo ne s'ouvre plus et je peut plus envoyer d'é-mail avec incredimail, mais je peut en recevoir.

Merci d'avance pour votre aide.

Publicité
Hyportatif
 Posté le 22/10/2015 à 18:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Apparemment tu n'es pas allé au bout de la désinfection

Peux tu faire la suite : un ZHPDIAg tout frais pour que je puisse te faire un script pour supprimer les derniers nuisibles ou inutiles.

Au plaisir de t'aider

Pierre

Tu n'as pas fait le ZHPDIAg



Modifié par Hyportatif le 22/10/2015 18:38
quadchris67
 Posté le 22/10/2015 à 21:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

donc je pense que c'est a refaire ...

El Magnifico
 Posté le 22/10/2015 à 21:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Pour l'envoi des Mails verifie la configuration du serveur sortant => ICI

Pour IE =>

  • § Ouvrez votre navigateur (en mode Bureau si vous utilisez Internet Explorer 10 ou 11).

  • § Cliquez sur le bouton Outils roue dentée, puis cliquez sur Options Internet

  • § Allez dans le dernier onglet appelé Avancé et cliquez sur le bouton Réinitialiser.

  • § Si vous cochez la case Supprimer les paramètres personnels vos mots de passe enregistrés dans le navigateur seront supprimés, toutefois pour réinitialiser correctement Internet nous vous invitons à cocher cette case.

  • § Appuyez sur le bouton Réinitialiser.

  • cliquez sur Ok.



    Modifié par El Magnifico le 22/10/2015 21:46
    quadchris67
     Posté le 22/10/2015 à 21:57 
    Aller en bas de la page Revenir au message précédent Revenir en haut de la page
    Petite astucienne

    Déjà tout vérifier tout est ok et la réinitialisation d'internet explorer faite, rien ne change, toujours le même problème

    El Magnifico
     Posté le 22/10/2015 à 22:10 
    Aller en bas de la page Revenir au message précédent Revenir en haut de la page
    Groupe Sécurité

    ..............Tu peux toujours faire un SFC /Scannow =>
    Sous Win8 => Barre de charme // Rechercher => Taper « Invite de commandes» l'épingler par un clic droit. En bas à gauche "Exécuter en tant qu'administrateur"


    Copier/coller sfc /scannow dans la fenêtre noire qui va s'ouvrir et derriere le curseur clignotant que vous verrez et qui suit la ligne c:\windows\system32

    .

    .

    comme le demande mimi32140, peux tu faire un ZHPDiag =>

  • Téléchargez ZHPDiag et enregistrez le sur votre ordinateur : Cliquez sur ce lien officiel
  • Sur la page ouverte cliquez sur le bouton "Nicolas Coolman Télécharger (Download )"
  • Cliquez ensuite sur le fichier téléchargé pour exécuter le logiciel.
  • Suite à cette action un raccourci sera présent sur le bureau et l'interface du logiciel s'ouvre.
  • Fermez cette interface et exécutez de nouveau le logiciel, mais à partir du raccourci bureau cette fois ci.
  • Pour exécuter une analyse , cliquez sur le bouton "Scanner"!

    A l'issue de l'analyse qui sera indiquée dans l'interface du programme, fermez ZHPDiag

  • Le rapport sera sur le bureau.
  • · Vous pouvez l' envoyer : soit en l’ hébergeant sur CJOINT (diffusion: privée, durée: 21 jours)

  • La procédure pour Cjoint est la suivante :

  • · rends-toi sur ce site : Cjoint

  • Clique sur Parcourir et vas chercher le fichier à héberger sur ton disque

    quadchris67
     Posté le 22/10/2015 à 22:59 
    Aller en bas de la page Revenir au message précédent Revenir en haut de la page
    Petite astucienne

    razibus
     Posté le 23/10/2015 à 11:53 
    Aller en bas de la page Revenir au message précédent Revenir en haut de la page
      Astucien

    quadchris67 a écrit :

    donc je pense que c'est a refaire ...

    Oui , affirmatif tu as été" prise en main" par Pierre95 et tu as marqué en résolu avant la fin de la désinfection donc le problème n'est pas résolu

    Anonyme
     Posté le 23/10/2015 à 12:12 
    Aller en bas de la page Revenir au message précédent Revenir en haut de la page
    Nouvel astucien

    Bonjour à tous pour quadchris67 faut cliquer sur le triangle jaune avec le point d'exclamation et demander à mettre son sujet dans le Forum Sécurité. Toujours je vais laisser le lien pour désinfecter le pc : https://forum.pcastuces.com/aide_au_diagostic_un_pc_infecte_pcastuces-f25s17490htm.

    Est - ce que tu peux mettre les 4 rapports demandés s'il te plaît.

    Merci et bonne journée à toi.

    Publicité
    El Magnifico
     Posté le 23/10/2015 à 13:16 
    Aller en bas de la page Revenir au message précédent Revenir en haut de la page
    Groupe Sécurité

    TLM

    Le rapport ZHPDiag dequadchris67 ne présente pas d' infection !

    quadchris67
     Posté le 23/10/2015 à 13:27 
    Aller en bas de la page Revenir au message précédent Revenir en haut de la page
    Petite astucienne

    Bonjour,

    C'est ce qu'il me semblait quand j'ai fais le test hier soir de ZHPDiag, il m'a indiquer "pas d'infection" donc je pense que c'est pas la peine de refaire la procédure d’aide au diagnostic d’un PC infecté.

    J'ai refais une réinitialisation d'internet explorer, et sa va mieux depuis ce matin, mais je peut toujours pas envoyer d'é-mail, sinon je désinstalle et réinstalle incredimail.

    quadchris67
     Posté le 23/10/2015 à 14:13 
    Aller en bas de la page Revenir au message précédent Revenir en haut de la page
    Petite astucienne

    J'ai fais une déinstallation et réinstallation d'incredimail, je peut à nouveau envoyer des mails et la tuile météo s'ouvre

    clbugnot
     Posté le 23/10/2015 à 16:25 
    Aller en bas de la page Revenir au message précédent Revenir en haut de la page
      Grand Maître astucien

    Bonjour quadchris67

    je peut à nouveau envoyer des mails et la tuile météo s'ouvr

    Pour indiquer que le sujet est résolu (si tel est bien le cas), cliquer sur Marquer comme résolu dans le bandeau au-dessus du premier message ou en bas du dernier, dans Options.

    Cordialement.

    Anonyme
     Posté le 23/10/2015 à 16:52 
    Aller en bas de la page Revenir au message précédent Revenir en haut de la page
    Nouvel astucien

    Bonjour à tous il y a 20 problèmes de sécurité dans votre rapport ZHPDiag il ne faut pas dire qu'il n'y a pas d'infection.

    Mettez votre sujet dans le Forum Sécurité s'il vous plaît. Et on attend toujours les autres rapports demandés dans le lien que je vous ai envoyé.

    Mais c'est vous qui voyez. Si vous vous voulez rester avec vos problèmes de sécurité c'est votre droit.

    Bonne fin de journée à tous.

    El Magnifico
     Posté le 23/10/2015 à 17:44 
    Aller en bas de la page Revenir au message précédent Revenir en haut de la page
    Groupe Sécurité

    ARDENNAISE

    Faut arreter de dire qu'il y a 20 problèmes de sécurité , ou alors décrit les ........................ tu confonds information et infection !

    quadchris67
     Posté le 23/10/2015 à 18:01 
    Aller en bas de la page Revenir au message précédent Revenir en haut de la page
    Petite astucienne

    Pour moi tout est ok, mon pc refonctionne à merveille.

    Je ne suis pas une pro du pc mais dans le rapport ZHPDiag, il y a aucune menace.

    Merci El Magnifico

    bonne soirée

    El Magnifico
     Posté le 23/10/2015 à 22:06 
    Aller en bas de la page Revenir au message précédent Revenir en haut de la page
    Groupe Sécurité

    quadchris67, tu peux dormir tranquille

    Page : [1] 
    Page 1 sur 1

    Vous devez être connecté pour participer à la discussion.
    Cliquez ici pour vous identifier.

    Vous n'avez pas de compte ? Créez-en un gratuitement !
    Recevoir PC Astuces par e-mail


    La Lettre quotidienne +226 000 inscrits
    Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

    Les bonnes affaires
    Une fois par semaine, un récap des meilleurs offres.

    Les fonds d'écran
    De jolies photos pour personnaliser votre bureau. Une fois par semaine.

    Les nouveaux Bons Plans
    Des notifications pour ne pas rater les bons plans publiés sur le site.

    Les bons plans du moment PC Astuces

    Tous les Bons Plans
    104,46 €SSD Interne M.2 NVMe Samsung 970 Evo Plus 1 To à 104,46 € livré
    Valable jusqu'au 23 Septembre

    Amazon Allemagne fait une promotion sur le SSD Interne M.2 NVMe Samsung 970 Evo Plus 1 To qui passe à 99,83 € (avec la TVA ajustée). Comptez 4,63 € pour la livraison en France soit un total de 104,46 € livré. On le trouve ailleurs autour de 140 €. Ce SSD offre des taux de transfert de 3400 Mo /s en lecture et 2300 Mo/s en écriture. 

    Vous pouvez utiliser votre compte Amazon France sur Amazon Allemagne et il n'y a pas de douane.


    > Voir l'offre
    29,99 €Disque dur Toshiba P300 1 To à 29,99 €
    Valable jusqu'au 22 Septembre

    Cdiscount propose actuellement le disque dur Toshiba P300 1 To à 29,99 €. On le trouve ailleurs à partir de 40 €. Ce disque dur interne de 1 To est SATA 6 Gbps, possède 64Mo de cache et dispose d'une vitesse de rotation de 7200 tpm. La livraison est gratuite. Disque CMR.


    > Voir l'offre
    137,02 €Alimentation modulaire Corsair RM850X 80+ Gold à 137,02 € livrée
    Valable jusqu'au 22 Septembre

    Amazon Espagne propose actuellement l'alimentation modulaire Corsair RM850X à 127,88 €. Comptez 9,14 € pour la livraison en France soit un total de 137,02 € livrée. Cette alimentation de 850W est certifiée 80+ Gold et est garantie 7 ans. Entièrement modulaire, vous pourrez brancher uniquement les câbles (fournis) dont vous avez besoin. On la trouve ailleurs à partir de 170 €. 


    > Voir l'offre

    Sujets relatifs
    telephone fix et casque rien ne fonctionne ....
    internet explorer ne fonctionne plus
    Groupe résidentiel jonction effectuée...ça ne fonctionne pas
    laq barre recherche dans mozilla ne fonctionne pas...
    Connexion ethernet ne fonctionne pas
    Problème Chrome demande navigation privée et ne fonctionne pas
    Réseau local fonctionne mais très long à démarrer
    ajouter aux favoris ne fonctionne plus
    ajouter aux favoris ne fonctionne plus
    Java ne fonctionne plus sur chrome
    Plus de sujets relatifs à Plus rien ne fonctionne
     > Tous les forums > Forum Internet et Réseaux