× Aidez la recherche contre le COVID-19 avec votre ordi ! Rejoignez l'équipe PC Astuces Folding@home
 > Tous les forums > Forum Internet et Réseaux
 Problème de recherche avec GoogleSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
tino8682
  Posté le 01/11/2015 @ 16:57 
Aller en bas de la page 
Petit astucien

Bonjour

Je suis sous Windows 7, et depuis quelques jours j'ai des difficultés à faire des recherches avec Google sous Internet Explorer.

A la première connexion de IE, une seule recherche fonctionne, puis dès que j'ouvre un nouvel onglet : la recherche de bloque et rien ne se passe.

Les favoris fonctionnent et ainsi que les recherches avec Google Chrome.

Je soupçonne un virus malgré que Malwarbytes + Avira + Adwcleaner ne détectent aucun virus.

Merci pour votre aide

Tino8682

Publicité
Pat6868
 Posté le 01/11/2015 à 17:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour,

Je ne suis pas helper, mais si tu es d'accord, on peut vérifier si tu n'as pas d'infection!

Clic sur le lien et fait la première partie pour l'instant.

Aide au diagnostic d'un pc infecté (PCAstuces)

(pour l'utilisation de ZHPDiag (tuto), suivre ce lien: http://www.nicolascoolman.fr/tutoriaux/

tino8682
 Posté le 02/11/2015 à 16:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour Pat6868

Pas de virus suspecter avec ZHDIAG

Voici le rapport

http://pjjoint.malekal.com/files.php?id=20151102_j15o12t13i10l14

Merci pour ton aide

A bientôt

Tino8682

clbugnot
 Posté le 02/11/2015 à 18:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour tino8682

Si ZHPDiag, Avira, Adwcleaner et Malwarebytes ne décèlent rien, ce sujet serait mieux sur le forum Internet et Réseaux. Clique l'icône dans le bandeau au-dessus de ton message et, dans la fenêtre qui s'affiche, demande au modérateur de déplacer ton sujet vers le forum indiqué puis clique sur Envoyer.

Cordialement.

Pat6868
 Posté le 02/11/2015 à 20:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

tino8682 a écrit :

Bonjour Pat6868

Pas de virus suspecter avec ZHDIAG

Voici le rapport

http://pjjoint.malekal.com/files.php?id=20151102_j15o12t13i10l14

Merci pour ton aide

A bientôt

Tino8682

Bonsoir tino8682,

effectivement pas d'élément suspects dans l'analyse, en tout cas pas en surface...

As tu déjà essayé la réinitialisation de IE?

Attention, sauvegarder ses marque pages, ses MDP, cookies

Labougie
 Posté le 02/11/2015 à 23:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Ce ne serait pas plutôt un problème de licence non signée.

Je parle du contrat que google a lancé il y a plusieurs jours déjà.

Juste une idée parmi tant d'autres.

labougie

Pat6868
 Posté le 02/11/2015 à 23:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Labougie

ca pourrait même être une très bonne idée

à tester par notre amis tino8682

pcastuces
 Posté le 03/11/2015 à 08:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Equipe PC Astuces
Bonjour,

Le sujet a été déplacé par la modération dans le forum Internet et Réseaux qui semble plus adéquat.

Vous pouvez continuer la discussion à la suite de ce message.

A bientôt.
tino8682
 Posté le 03/11/2015 à 09:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour à tous

Le problème est réglé en 2 temps et voici comment :

L'idée vient de "labougie" qui m'a mis sur la piste car sous Google Chrome et uniquement sous celui-ci, une Pop-up Google apparaissait me demandant de lire un certain "Certificat de Confidentialité".

Habituellement je fermais la fenêtre mais en y regardant de plus prêt, il suffisait d'aller en fin de fichier car Google demandait d'accepter les conditions et de valider.

Ceci fait, IE c'était mis à fonctionner 2 ou3 recherches puis se bloquait à nouveau......

Pour faire fonctionner définitivement les recherches sur Google sous IE (V11), il fallait cliquer sur : "Outils" (la Roue dentée en haut à droite, sur mon environnement) + "Paramètre d'affichage de compatibilité" + " Ajouter" Google dans le champ "Ajouter ce site Web". Google doit alors apparaitre dans la fenêtre du dessous "Site que vous avez ajoutés dans l'affichage de compatibilité" + "Fermer".

Depuis tout fonctionne et validé après avoir rebooter plusieurs fois.

Merci à PCAstuces et surtout aux intervenants "labougie" et "Pat6868".

Amitiés sur le Net.

Tino8682

Publicité
clbugnot
 Posté le 03/11/2015 à 11:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour tino8682

Pour indiquer que le sujet est résolu (si tel est bien le cas), cliquer sur Marquer comme résolu dans le bandeau au-dessus du premier message ou en bas du dernier, dans Options.

Cordialement.

tino8682
 Posté le 03/11/2015 à 13:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

OK c'est fait !!!!!!

Merci

Pat6868
 Posté le 03/11/2015 à 13:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Super

@+

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Les bons plans du moment PC Astuces

Tous les Bons Plans
91,01 €SSD Kingston A400 960Go à 91,01 €
Valable jusqu'au 27 Septembre

Amazon fait une promotion sur le SSD Kingston A400 960 Go qui passe à 91,01 € livré gratuitement alors qu'on le trouve autour de 110 € ailleurs. Il offre des débits de 450 Mo/s en écriture et 500 Mo/s en lecture. 


> Voir l'offre
27,99 €Switch gigabit Netgear GS108, 8 ports à 27,99 €
Valable jusqu'au 28 Septembre

Amazon propose actuellement  le switch Gigabit Netgear GS108GE 8 ports (10/100/1000) à 27,99 € livré gratuitement. Le switch est garanti 5 ans.


> Voir l'offre
79 €Stabilisateur 3 axes DJI Osmo Mobile 3 à 79 €
Valable jusqu'au 28 Septembre

Amazon fait une promotion sur le stabilisateur 3 axes DJI Osmo Mobile 3 qui passe à 79 € livré gratuitement au lieu de 109 €. Avec une nacelle à 3 axes qui élimine efficacement les effets négatifs dus aux tremblements, l'Osmo Mobile 3 offre des images incroyablement fluides et stables. Un design léger et ultra-réactif suit vos mouvements en temps réel, vous permettant de vous concentrer davantage sur la scène que vous filmez, plutôt que sur l'appareil.


> Voir l'offre

Sujets relatifs
recherche avec google
Problème avec Provider for Google Agenda dans Thunderbird
Problème avec Google Chrome
Problème avec Google+
problème de recherche sur onglet google
Sérieux problème avec Google...
probleme avec mozilla, EI, google chrome
nouvelle barre de recherche avec Google
recherche avec google
Problème avec Google Chrome
Plus de sujets relatifs à Problème de recherche avec Google
 > Tous les forums > Forum Internet et Réseaux