> Tous les forums > Forum Internet et Réseaux
 Icone wifi barré en rougeSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
pol56
  Posté le 15/12/2015 @ 12:56 
Aller en bas de la page 
Petit astucien

Bonjour,

je reviens sur un sujet déjà abordé mais pour lequel il n'y a eu aucune réponse positive.J'ai le même cas ,depuis 3 ou4 mois,icône wifi barré en rouge,mais connexion internet active,alors que w7 me dit que je ne suis pas connecté.J'ai fait tous les essais préconisés sur le forum mais rien de valable.Les diverses mises à jour de windows n'ont eut aucun effet.Y.a t-il du nouveau sur ce problème? Merci de me renseigner.Je suis sous w7 64bits.Je n'ai pas le blue soleil.

Publicité
lounshi
 Posté le 15/12/2015 à 21:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

réactivez le wifi (touche Fn+ touche icon wifi [F2 ou F4 ou F6 selon la marque de pc])

pol56
 Posté le 19/12/2015 à 18:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci Lounshi mais touche wi fi activée puisque connexion fonctionne,c'est l'affichage qui est faux.L'icône est barré en rouge et le centre de Réseau et Partage me dit que "vous n'êtes actuellement connecté à aucun réseau".

pol56
 Posté le 21/08/2016 à 13:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour tout le monde,

quelqu'un aurait-il trouvé une solution à ce problème de croix rouge sur l'icône WIFI ?

Merci.

euskal-herri
 Posté le 21/08/2016 à 13:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

poster une petite capture d'écran de la zone en bas a droite pour voir plus précisément

El Magnifico
 Posté le 21/08/2016 à 13:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Clic dessus /deconnecte et reconnecte

pol56
 Posté le 21/08/2016 à 18:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

j'ai déjà fait tout çà,chargé le dernier pilote constructeur,désactivé réactiver carte,j'ai tout fait.Ci joint photo écran ,on voit bien que je suis connecté et dans le réseau je n'y suis pas!

michel_91800
 Posté le 21/08/2016 à 18:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

As-tu installé bluesoleil?

C'est un soft pour le bluetooth.

pol56
 Posté le 21/08/2016 à 18:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

non,pas de bluesoleil.

Publicité
michel_91800
 Posté le 21/08/2016 à 18:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Si tu veux je peux te fournir un petit exécutable fourni par bluesoleil pour corriger ce genre de problème.

Tu sauvegarde ton registre avant bien sur.

ça a marché pour moi.

El Magnifico
 Posté le 21/08/2016 à 19:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Ton PC est bien connecté à la box

C'est ta box qui n'est pas connectée au réseau

Arrete la et rebranche la.

pol56
 Posté le 21/08/2016 à 19:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

je ne suis pas trop partisan des bidouilles avec des executables.Celui que tu veux me fournir a rapport avec le bluetouth,moi j'ai pas de problème avec bluetouth.Jouer avec le registre c'est pas mon truc non plus.Tu peux me donner l'executable que j'essaierai si je ne trouve pas de solution plus claire.

michel_91800
 Posté le 22/08/2016 à 09:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Faut savoir que le bluetooth et le wifi sont liés "réseau sans fil" moi aussi j'ai été surpris!

Pour moi ta solution se trouve dans le registre.

Mauvaise association de l'icône avec la tache et la réponse ne sera pas dans les bidouilles dans la gui sous windows.

pol56
 Posté le 06/09/2016 à 13:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

çà y est la croix rouge sur l'icone wifi a disparu.J'ai effectué la commande: net localgroup Administrateurs localservice /add.Je l'avais effectuée une fois mais çà n'avait rien donné.Il y a 2 jours j'ai fais une mise à jour du BIOS qui n'a rien donné non plus.J'ai relancé cette commande et miracle la croix rouge a disparu.

Merci à michel_91800 pour son exécutable,mais je n'ai pas réussi à le lancer.

Cordialement.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Icone reseau wifi barrée d'une croix rouge
Croix rouge dans icône liaison wifi
Affichage icône connection wifi / barre des tâches
icone reseau croix rouge et plus d'acces reseau
Https barré en rouge dans hotmail
https barré en rouge dans chrome
Sur Firefox c'est quoi l'icône Hello dans la barre des modules ? ? ?
Icone dans la barre d'adresse de Chrome
Voyant rouge toujours allumé signal wifi sages XG-760a
Icône wifi bluetooth en bas à droite n'y est plus
Plus de sujets relatifs à Icone wifi barré en rouge
 > Tous les forums > Forum Internet et Réseaux