> Tous les forums > Forum Internet et Réseaux
 Les images que j’insère dans les messages apparaissent en lienSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Wullfk
  Posté le 12/07/2016 @ 16:17 
Aller en bas de la page 
Astucien

Bonjour,

Je n'arrive pas à comprendre pourquoi les images que j'insère dans des posts apparaissent en tan que "Lien vers une image externe" et non en tan qu'image? alors qu'en prévisualisation l'image apparaît bien.

exemple avec cet capture d'écran :

Lien vers une image externe

Modifié par Wullfk le 12/07/2016 16:25

Publicité
jujube2
 Posté le 12/07/2016 à 16:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

parce que tu les insères mal il y a un truc fait pour ça >>

bye

Wullfk
 Posté le 12/07/2016 à 16:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Re,

Ben normalement il faut cliquer sur l’icône "Insérer/éditer une image depuis son URL" c'est ce que j'ai toujours fais et auparavant ça fonctionnais

Ta méthode c'est quand tu prend l'image sur ton PC

Mes images ou captures d'écran son hébergées sur Hostingpics



Modifié par Wullfk le 12/07/2016 16:35
jujube2
 Posté le 12/07/2016 à 16:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

ben normalement ..... ça fait au moins un mois ( plus je crois ) que ça a été modifié

enfermedehors
 Posté le 12/07/2016 à 16:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grande Maîtresse astucienne

Depuis que PCA est passé en https, seules les images hébergées sur un site sécurisé sont affichées, pcastuces, imgur par exemple.

jujube2
 Posté le 12/07/2016 à 16:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

exact!! trouvé ça ! depuis fin avril >> https://forum.pcastuces.com/sujet.asp?f=15&s=5

Wullfk
 Posté le 12/07/2016 à 16:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Re,

Chez moi PCA est en HTTP

Donc d'après ce que tu dis c'est tout à fait normale

Wullfk
 Posté le 12/07/2016 à 16:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bon OK après lecture du lien fournis j'ai compris.

je considère le sujet comme résolu.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Images PNG n'apparaissent plus dans IE8
Images animées figées dans messages OutlookExpress
messages avec images dans Outlook Express
Lien internet dans les messages
envoyer un lien dans mon mail
Messages reçus dans WLM : Limitation?
Titre (objet) dans les messages
Importation des messages dans Outlook
supprimer tous les messages dans outlook
Ouvrir un lien dans un autre navigateur
Plus de sujets relatifs à Les images que j’insère dans les messages apparaissent en lien
 > Tous les forums > Forum Internet et Réseaux