> Tous les forums > Forum Internet et Réseaux
 Impossible d'accéder à Google avec Mozilla
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Aster 21
  Posté le 23/08/2016 @ 19:40 
Aller en bas de la page 
Petit astucien

Bonjour,

Tout est dans le titre. Version du navigateur 47.0.1 Il me dit que le site n'est pas sécurisé, ce qui est faux!

Voir ce qui est indiqué en regardant la capture d'écran faite:

Merci de bien vouloir me dire d'où vient ce problème.

Publicité
caroll ingien
 Posté le 23/08/2016 à 19:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

qu' est ce que c' est après google.fr dans ta barre d' adresse ??? normalement il n' y a rien

essayes directement avec ce lien > https://www.google.fr/

sinon cliques sur "avancé" pour en savoir plus

bye

EDit : mets ton firefox à jour, on en est à 48.0.1



Modifié par caroll ingien le 23/08/2016 19:59
Aster 21
 Posté le 23/08/2016 à 20:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir,

Merci pour ta réponse

Je suis surpris d’apprendre que mon Firefox n’est pas à jour car je l’ai réinstallé il n’y a pas longtemps (début de l’été) car avant j’avais Nightly et j’ai eu subitement le même problème avec Nightly. Oui surpris car lorsque je clique sur l’onglet « ? » puis sur « à propos de Firefox » il m’est dit que le navigateur est à jour.

Quant à Google, je suis bien sur Google.fr



Modifié par Aster 21 le 23/08/2016 20:34
xray160
 Posté le 23/08/2016 à 22:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonsoir Aster 21,

Firefox ouvert >> Menu >> Options >> onglet Sécurité.

Dans la zone ""Général"" >> Exceptions.

Dans le champ, écrire l'adresse précise du site indiquée par caroll : https://www.google.fr/

Autoriser >> Enregistrer les modifications.

Au besoin redémarre FF

Aster 21
 Posté le 24/08/2016 à 17:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Je viens de faire ce que vous préconisez, mais ça ne change rien.

nestorD
 Posté le 24/08/2016 à 18:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Regarde la date et l'heure.

TEST ici avec une date antérieur :

ff



Modifié par nestorD le 24/08/2016 18:30
Aster 21
 Posté le 24/08/2016 à 19:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir,

TEST ici avec une date antérieur :

???? Je n'ai pas saisi. Il ne manque pas qqc?

nestorD
 Posté le 24/08/2016 à 19:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien
Aster 21 a écrit :

Bonsoir,

TEST ici avec une date antérieur :

???? Je n'ai pas saisi. Il ne manque pas qqc?

Bonsoir,

Ce n'est qu'une hypothèse, mais ton PC est il à la bonne date et heure ???, cela m'est déjà arrivé.

J'ai testé par exemple, sur mon PC, j'ai mis 2014 au pif et j'ai le même message que toi.

Vu comme non certifiée ! par FF

Si ce n'est pas le cas, je n'ai pas d'autre idée...

caroll ingien
 Posté le 24/08/2016 à 19:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

déjà regarder ce qu' ils disent avec "en savoir plus" et "avancé" !!

Publicité
Aster 21
 Posté le 24/08/2016 à 23:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Non l’ordinateur est bien à la bonne date et à la bonne heure, c’est ce que j’en déduis en regardant l’horloge dans le coin en bas à droite.

déjà regarder ce qu' ils disent avec "en savoir plus" et "avancé

Qu’est ce qu’il y a de particulier à vérifier ds "avancé"

Pour ce qui est de « en savoir plus » je ne sais pas situer cet onglet.

detcher
 Posté le 24/08/2016 à 23:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Vérifie aussi que ça ne vient pas de l'antivirus : https://forums.mozfr.org/viewtopic.php?p=813764&sid=da7a7b046a3aaddb72b09f092a4f1b10#p813764
(Message de Bob49 » 03 févr. 2016, 21:42).

caroll ingien
 Posté le 24/08/2016 à 23:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Qu’est ce qu’il y a de particulier à vérifier ds "avancé">>>> ben je ne sais pas , si ça marche, regardes donc pour savoir

Pour ce qui est de « en savoir plus » je ne sais pas situer cet onglet.>>

bonne nuit

Aster 21
 Posté le 25/08/2016 à 19:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Eh bien désolé mais je ne sais pas où tu trouves ça, moi je n'ai pas et ce n'est pas faute d'avoir cherché.

J'ai juste un ? dans un rond où lorsqu'on clique dessus ça ouvre une page et ils est expliqué chaque option. Je ne sais pas si c'est la même chose mais en regardant, ça ne m'apporte rien de plus.

caroll ingien
 Posté le 25/08/2016 à 20:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Eh bien désolé mais je ne sais pas où tu trouves ça, moi je n'ai pas et ce n'est pas faute d'avoir cherché.

et c' est quoi la capture d' écran que tu as mis au début ????

Aster 21
 Posté le 25/08/2016 à 22:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Ah zut!!!!!

Désolé je suis très fatigué, je ne dors pas beaucoup les nuits, j'ai cru que c'était dans Firefox.

Autant pour moi.

Aster 21
 Posté le 26/08/2016 à 09:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Ca vient bien de ce p....n d'antivirus.

Par contre sur le Kaspersky, je n'ai pas de case "Analyser les connexions internet" Je suis obligé de désactiver toute la partie antivirus internet et ça, ça ne me plait pas trop.

detcher
 Posté le 26/08/2016 à 14:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Attends qu'un utilisateur de K passe sur le sujet.

Quel Kaspersky ? KIS ? KAV ?

Publicité
detcher
 Posté le 26/08/2016 à 14:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Aster 21
 Posté le 26/08/2016 à 15:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

C'est le KAV 16.0

"Peut-être aussi http://support.kaspersky.com/fr/faq/?qid=208281420"

Ok mais ils parlent d'installer le certificat Kaspersky Lab, je veux bien, mais il est où sous Win 10? Parce que là je ne trouve pas et qu'on ne me dise pas que je n'ai pas la licence car j'ai acheté cet antivirus pour 3 ordi.

Chm56
 Posté le 26/08/2016 à 17:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Bonjour,

Je viens d'avoir le même problème "problème de sécurité" avec Google Chrome sur un portable en w8.1.

Après avoir tout vérifié, mis à jour....

C'est Bit défender le coupable ! J'ai désactivé Analyse SSL dans l'onglet Protection Web.

Tu peux peut-être trouver l'équivalent dans Kaspersky ?

Sinon, ça peut servir à un notre astucien !

yo057
 Posté le 26/08/2016 à 17:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Chm56 a écrit :

Bonjour,

Je viens d'avoir le même problème "problème de sécurité" avec Google Chrome sur un portable en w8.1.

Après avoir tout vérifié, mis à jour....

C'est Bit défender le coupable ! J'ai désactivé Analyse SSL dans l'onglet Protection Web.

Tu peux peut-être trouver l'équivalent dans Kaspersky ?

Sinon, ça peut servir à un notre astucien !

,

Ayant eu le même souci avec BIS 2016, j'avais effectué la même procédure, redémarré le PC, mais j'ai réactivié l'analyse SSL ayant constaté que ça fonctionnait et n'ai pas rencontré le souci par la suite

yo057

detcher
 Posté le 26/08/2016 à 21:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Aster 21 a écrit :

C'est le KAV 16.0

"Peut-être aussi http://support.kaspersky.com/fr/faq/?qid=208281420"

Ok mais ils parlent d'installer le certificat Kaspersky Lab, je veux bien, mais il est où sous Win 10? Parce que là je ne trouve pas et qu'on ne me dise pas que je n'ai pas la licence car j'ai acheté cet antivirus pour 3 ordi.

Le lien est périmé. Il permettait de télécharger le certificat.

Vois ici si tu as quelque chose de similaire dans KAV : http://support.kaspersky.com/9927#block1

Une méthode manuelle (in english) : https://forum.kaspersky.com/index.php?showtopic=307761&st=0&p=2308266&#entry2308266

Chm56
 Posté le 27/08/2016 à 12:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Bonjour à tous !

Merci yo057, je viens de vérifier : si j'active l'analyse SSL, j'ai toujours le problème de sécurité. Donc, j'ai désactivé...

A+

Publicité
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Traduction impossible avec Google.
probleme avec mozilla, EI, google chrome
impossible de me connecter avec Google chrome
navigation impossible avec mozilla 10
impossible de fair une recherche avec Google
Impossible d'accéder à CCM avec Firefox
Impossible d'accéder à Mozilla Update
impossible de se connecter avec mozilla firefox
impossible d'acceder aux pages forums avec IE
Créer un lecteur virtuel avec Google Drive
Plus de sujets relatifs à Impossible d''accéder à Google avec Mozilla
 > Tous les forums > Forum Internet et Réseaux