> Tous les forums > Forum Internet et Réseaux
 Impossible d'envoyer message Thunderbird
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
pilou38
  Posté le 16/02/2017 @ 12:35 
Aller en bas de la page 
Astucien

Bonjour

Je ne sais pas ce qui se passe avec Thunderbird, je n'arrive plus à envoyer mes messages. Par contre, je les reçois bien
Je suis obligé de redémarrer mon pc à chaque fois pour que ça fonctionne.
J'ai cette fenêtre comme message.
Par contre, je ne sais comment procéder.

Si vous pouviez m'aider
Merci



Modifié par pilou38 le 16/02/2017 12:36
Publicité
TURCOS
 Posté le 16/02/2017 à 13:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Banzaiii
 Posté le 16/02/2017 à 13:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Message original par pilou38

Bonjour

Je ne sais pas ce qui se passe avec Thunderbird, je n'arrive plus à envoyer mes messages. Par contre, je les reçois bien
Je suis obligé de redémarrer mon pc à chaque fois pour que ça fonctionne.
J'ai cette fenêtre comme message.
Par contre, je ne sais comment procéder.

Si vous pouviez m'aider
Merci

Slt

Comme indiqué dans le message d'erreur, il faut deja vérifier les paramètres

Mets-nous une copie d'écran de la config du serveur smtp dans le compte concerné



Modifié par Banzaiii le 16/02/2017 13:30
pilou38
 Posté le 16/02/2017 à 14:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

C'est ça que vous me demandez ?

Banzaiii
 Posté le 16/02/2017 à 14:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Non, ça c'est le serveur pop qui sert à recevoir les messages

Jean B
 Posté le 16/02/2017 à 14:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

Il faut aller dans Paramètres du compte, comme dans mon exemple ci-dessous pour vérifier si tu as bien tapé smtp.orange.fr dans la case du Serveur de messagerie sortant.



Modifié par Jean B le 16/02/2017 14:58
pilou38
 Posté le 16/02/2017 à 15:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Peut-être est-ce cela ?



Modifié par pilou38 le 16/02/2017 15:08
Jean B
 Posté le 16/02/2017 à 16:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Non, quelque part dans les paramètres de ton compte, tu dois bien avoir les 2 lignes Serveur de messagerie entrant (pop.orange.fr) et Serveur de messagerie sortant (smtp.orange.fr). C'est ce dernier qu'il te faut vérifier, voir par exemple si tu n'as pas tapé un espace ou oublié un point ou autre.Tu vas y arriver.

Edit : je vois que dans ton premier message tu mentionnes orange et maintenant wanadoo. Je sais bien que les 2 émanent de France Télécom mais ne serait-ce pas la cause du Schmilblick ?



Modifié par Jean B le 16/02/2017 16:20
pilou38
 Posté le 16/02/2017 à 16:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Cette chose se trouve bien sur Tunderbird ?

Publicité
TURCOS
 Posté le 16/02/2017 à 16:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Pourtant j'ai la même chose que toi. (sauf le port par défaut qui n'est pas le même.) (je ne sais si ça change quelque chose...)

Et j'ai idem là:

Jedde
 Posté le 16/02/2017 à 17:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Pour info, les paramètres SMTP dans Thunderbird sont dans :

menu --> paramètres des comptes --> tout en bas du volet gauche, clique sur "Serveur sortant (SMTP) --> volet de droite, sélectionne le SMTP de Orange + clique sur "Modifier" pour voir/modifier ces paramètres.

A+

pilou38
 Posté le 16/02/2017 à 17:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Pour info

Jean B
 Posté le 16/02/2017 à 19:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Ton serveur sortant a pourtant l'air d'être configuré convenablement mais je n'utilise pas Thunderbird, donc je ne peux pas t'en dire davantage, désolé. À toutes fins utiles, revois ceci https://assistance.orange.fr/ordinateurs-peripheriques/installer-et-utiliser/l-utilisation-du-mail-et-du-cloud/les-logiciels-de-messagerie/thunderbird/thunderbird-pc-creer-un-compte-de-messagerie_65963-66803

Banzaiii
 Posté le 16/02/2017 à 19:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

pilou38 a écrit :

Pour info

Configure le smtp comme ci-dessous et mets le @wanadoo.fr derrière ton nom d'utilisateur




Modifié par Banzaiii le 16/02/2017 19:21
pilou38
 Posté le 16/02/2017 à 19:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bien reçu

Je vous tiens informé de la suite.

Merci

y.bli
 Posté le 16/02/2017 à 21:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien
Message original par pilou38

Je ne sais pas ce qui se passe avec Thunderbird, je n'arrive plus à envoyer mes messages.

Bonjour,

Regarde là : https://forum.pcastuces.com/sujet.asp?page=-1&f=6&s=71176&REP_ID=5627752

@+

Banzaiii
 Posté le 17/02/2017 à 05:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

pilou38 a écrit :

Je vous tiens informé de la suite.

Si pas mieux, supprime ce compte et refait-le car le message d'erreur est pour le moins bizarre (serveur inconnu)

Ps : tu utilises quelle version de Thunderbird ?


Ma copie d'écran précédente était issue d'une version portable

Je te remets la même avec la dernière version (45.7.1)

A part rajouter le @wanadoo.fr, c'est la même chose que toi




Modifié par Banzaiii le 17/02/2017 08:40
Publicité
pilou38
 Posté le 17/02/2017 à 11:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Hello

En modifiant comme indiqué plus haut, ça ne reconnais pas mon mot de passe.
J'ai viré Avast pour AVG et ça fonctionne.
On verra par la suite

Merci

TURCOS
 Posté le 17/02/2017 à 11:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je constate de plus en plus qu'Avast pose problème dans l'utilisation de Windows ou des applications.

Banzaiii
 Posté le 17/02/2017 à 11:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

pilou38 a écrit :

Hello

En modifiant comme indiqué plus haut, ça ne reconnais pas mon mot de passe.
J'ai viré Avast pour AVG et ça fonctionne.
On verra par la suite

C'est normal, l’adresse change, il faut le ressaisir

Saleté d'Avast, je l'avais oublié clelui-là ...

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
163,94 €SSD Corsair Force MP600 1 To (NMVe M.2 Gen4, 4950/4250 Mo/s) à 163,94 € livré
Valable jusqu'au 11 Mai

Amazon Allemagne fait une promotion sur le SSD Corsair Force MP600 1 To (NMVe M.2 Gen4) qui passe à 159,23  € (avec la TVA ajustée). Comptez 4,61 € pour la livraison en France soit un total de 163,94 € livré alors qu'on le trouve ailleurs à partir de 180 €. Ce SSD utilise une interface M.2 NVMe PCIe Gen4 x 4 pour une connexion simple et des performances exceptionnelles : jusqu’à 4950 Mo/s en lecture séquentielle et jusqu’à 4250 Mo/s en écriture séquentielle. Le SSD est doté de la technologie 3D TLC NAND haute densité offrant une endurance d’écriture durable et assorti d’une garantie de cinq ans. Il est accompagné d'un dissipateur thermique.

Vous pouvez utiliser votre compte Amazon France sur Amazon Allemagne et il n'y a pas de douane. Si vous êtes perdu en allemand, vous pouvez traduire le site en anglais.


> Voir l'offre
27,32 €Souris sans fil silencieuse Logitech M590 avec Flow à 27,32 € livrée
Valable jusqu'au 11 Mai

Amazon Italie fait une promotion sur la souris silencieuse Logitech M590 à 22,61 €. Comptez 4,71 € pour la livraison en France soit un total de 27,32 € livrée alors qu'on la trouve ailleurs à plus de 40 €. La Logitech Wireless Mouse M590 Multi-Device Silent est équipée de la technologie Logitech Flow. Cette dernière, révolutionnaire, vous permet de déplacer le curseur de votre souris d'un ordinateur à un autre (jusqu'à 3 ordinateurs), d'effectuer des copier-coller de texte, d'une image ou encore d'un fichier d'une machine à une autre. Grâce à une réduction des bruits de plus de 90%, elle apporte une expérience silencieuse avec le même confort de clic.  


> Voir l'offre
94,90 €Alimentation modulaire Seasonic Focus Plus Gold 650W (garantie 10 ans) à 94,90 €
Valable jusqu'au 11 Mai

Amazon fait une promotion sur l'alimentation Seasonic Focus Plus Gold 650W qui passe à 94,90 € livrée gratuitement alors qu'on la trouve ailleurs à partir de 126 €. Le niveau frise la perfection avec une magnifique certification 80+ OR et un câblage full modulaire, le tout dans un silence de cathédrale. L'alimentation est garantie 10 ans.


> Voir l'offre

Sujets relatifs
impossible envoyer mes message sur thunderbird
Impossible d'envoyer un message avec Outlook
Impossible envoyer mail avec Thunderbird
Impossible envoyer message avec TB 17.0
impossible envoi message avec thunderbird
Envoyer message plus tard Thunderbird
Impossible envoyer message instantané avec Messeng
Envoyer message avec Thunderbird
Impossible d'envoyer des mails avec Thunderbird 3
impossible d envoyer un message differé
Plus de sujets relatifs à Impossible d''envoyer message Thunderbird
 > Tous les forums > Forum Internet et Réseaux