> Tous les forums > Forum Internet et Réseaux
 baisse de débit
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
laretraite
  Posté le 20/03/2017 @ 16:36 
Aller en bas de la page 
Petit astucien

Bonjour

Depuis 2 ou 3 jours je n'ai plus accès aux chaînes télé avec mon décodeur bbox. J'obtiens le message suivant : F3413 ( redémarrer le décodeur )

Je redémarre en vain.

Je contrôle mon débit descendant et constate qu'il a fortement chuté : 4,34 Mbps avec le décodeur éteint et 1,68 Mbps décodeur allumé.

Je redémarre la bbox sans résultat.

Il me vient alors par hasard l'idée de débrancher ma prise de téléphone puis de la rebrancher. La box se synchronise, je vérifie à nouveau mon

débit et là miracle ! je constate qu'il est remonté à 8,14 Mbps décodeur éteint.

Je vérifie de nouveau l'accès aux chaines télé, tout fonctionne parfaitement.

Cependant je ne m'explique pas comment et pourquoi cette action de débrancher et de rebrancher la prise téléphone a permis de remonter mon débit internet -

Quelqu'un a t'il une explication ?

Publicité
fgondard
 Posté le 20/03/2017 à 16:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Il me vient alors par hasard l'idée de débrancher ma prise de téléphone puis de la rebrancher

Conjoncteur T ? Au niveau qualité des contacts ce truc est une horreur.

Il suffit d'un peu d'oxydation pour ajouter quelques décibels à l'attenuation et on perd quelques porteuses.

Débrancher / rebrancher peut suffir pour retrouver un meilleur contact.

laretraite
 Posté le 20/03/2017 à 17:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Oui, c'est une prise conjoncteur T.

Je suis un peu étonné qu'il peut y avoir de l'oxydation, car la pièce dans laquelle elle est située, est sèche et il n'y a pas d'humidité.

Mais je comprends mieux si tu dis que ce truc est une horreur et pas top au niveau qualité des contacts.

En tout état de cause, la seule explication c'est qu'il y avait un mauvais contact.

Encore merci pour ton explication, cela pourra être utile à d'autres.

laretraite
 Posté le 21/03/2017 à 09:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je reviens sur le sujet car je reste septique ! Mon débit était remonté à 8,14 et depuis il est redescendu une fois de plus à un peu plus de 6 Mbps.

Je viens à l'instant de recommencer l'action de débrancher et rebrancher la prise téléphone et tout de suite le débit remonte à plus de 8 Mbps.

J'ai un doute que la cause soit un mauvais contact, car j'ai démonté la prise, écarté les lamelles et nettoyé celles ci.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !

Sujets relatifs
message synchro live box play baisse débit
Connexion chez numéricable qui se coupe et baisse de débit
Baisse débit de 8Mbps à 1.5 Mbps, FAI et/ou PC ?
baisse debit internet
est-ce que le débit baisse ou non?
baisse de débit orange du 2M à 5M puis re 2M
Explications sur la baisse du débit montant
debit en baisse suite à l'install d'un firewall
Baisse de débit
baisse débit
Plus de sujets relatifs à baisse de débit
 > Tous les forums > Forum Internet et Réseaux