> Tous les forums > Forum Internet et Réseaux
 Problème de connexion à un site
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Ping59
  Posté le 29/04/2017 @ 15:42 
Aller en bas de la page 
Petit astucien

Bonjour

Voilà je n'arrive brusquement plus à me connecter à un site que j'utilisais pourtant régulièrement sans problème: C'est "Le monde de l'écriture"

Apparemment ils n'arrivent même pas à m'envoyer de mail depuis leur site. Et je ne peux plus changer de mot de passe.

Je ne vois pas comment j'aurais pu bloquer ce site involontairement. Après réflexion, c'est peut -être après avoir utiliser Ccleaner qu'est apparu le problème.

Est ce possible?

Ci-dessous, ma discussion avec un des webmaster du site.

Cordialement

Bonjour,


Je te réponds depuis mon adresse perso dans la mesure où je reçois un "mail delivery failed" pour contact@monde-ecriture.com (cf. PJ). Aurais-tu la possibilité d'ajouter l'adresse mail contact@monde-ecriture.com à tes expéditeurs agréés ? Ainsi que webmaster@monde-ecriture.com, qui envoie les mails automatiques d'activation pour une inscription ou un nouveau de passe ?

De cette façon tu pourras recevoir les mails que le forum t'adresse, ça simplifiera nettement les choses et permettra de répondre à ton problème je pense :)

Merci d'avance !

A+
Zach

Normalement quand tu cliques sur "Mot de passe oublié" (
http://monde-ecriture.com/forum/index.php?action=reminder) tu dois pouvoir rentrer l'adresse mail renseignée à l'inscription. Une fois que c'est fait tu recevras un mail de la part du forum sur cette boite mail contenant un lien. Une fois que tu a cliqué sur le lien, on te propose sur une nouvelle page du forum de renseigner un nouveau mot de passe :

Lien vers une image externe Bonjour

Je n'arrive plus à me connecter au site. Pensant avoir perdu mon mot de passe, j'ai voulu en changer mais je n'y arrive pas non plus.
Quand je clique sur mot de passe oublié je me retrouve sur rappel d’authentification, je rentre mon adresse mail, je reçois le mail
je clique sur le lien et je me retrouve sur rappel d’authentification puis lien puis rappel authentification, etc bref ça tourne en rond.
Fais-je une erreur quelque part?

Cordialement
Voile59
Publicité
El Magnifico
 Posté le 29/04/2017 à 15:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Ping59

Tu as essayé une restauration ?

Ping59
 Posté le 29/04/2017 à 18:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour

Je vais montrer tout de suite mon niveau d'informatique.

Comment fait-on une restauration sous W10?

El Magnifico
 Posté le 29/04/2017 à 20:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

La procédure

Voici la procédure à suivre sous Windows 10.

1 - Aller dans : "Protections du système" =>

  • Ouvrir le gestionnaire de fichier
  • Faire un clic droit sur "Ce PC"
  • Choisir les "Propriétés"
  • Sélectionner "Protections du système" (colonne de gauche)
  • Dans l'onglet "Protection du système", cliquer sur "Restauration du système". Cliquez sur "Suivant". On retrouve alors une fenêtre proposant le ou les points de restauration.
  • Une fois un point de restauration sélectionné, il faut cliquer sur "Suivant" puis sur "Terminer" pour valider.

Ping59
 Posté le 30/04/2017 à 14:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour

Bon, j'ai tenté par deux fois de faire une restauration système. CA a pris 2 heures à chaque fois et pour rien.

A chaque fois j'ai un message qui me dit restauration non effectué parce qu'un fichier bloque le processus.

Vérifier que votre antivirus etc.

La deuxième fois, j'avais arrêté mon antivirus.

alors je ne sais plus.

El Magnifico
 Posté le 30/04/2017 à 14:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Quel est ton antivirus ?

Ping59
 Posté le 30/04/2017 à 14:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bitdefender.

txuku
 Posté le 30/04/2017 à 14:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour

Suite a la lecture de ton post je mes suis inscrit sur Le monde de l'écriture.

Beaucoup de captchas pour communiquer - j allais ecrire Kafkas ..............

El Magnifico
 Posté le 30/04/2017 à 15:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Ping59

Je ne connais pas bitdefender, si c'est comme Kaspersky , c'est l'autodéfense qu'il faut désactiver. W10 pose probléme pour la restauration assez souvent !

Fais tu des sauvegardes image sur un disque dur externe ?

à Alain

Publicité
Ping59
 Posté le 30/04/2017 à 15:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

txuku: C'est un site intéressant surtout si on aime lire ais c'est tout niveau

El Magnifico: Non pas de sauvegarde sur D externe

Ping59
 Posté le 01/05/2017 à 13:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Ping59
 Posté le 02/05/2017 à 12:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour

Désolé, je m'aperçois aujourd'hui que mon message d'hier n'est pas complet.

Alors deux nouveaux éléments; J'ai réussi à créer un nouveau mot de passe mais quand j'essaye de me connecter je ne reçois qu'un fichier "texte.php" à télécharger et pas de connections.

2) c'est bien lié à mon PC car j'ai pu me connecter sans problème depuis un autre PC (boulot).

txuku
 Posté le 02/05/2017 à 13:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour

Ce n est pas lie a l IP ?

Ping59
 Posté le 02/05/2017 à 18:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour

Merci txuku de me rappeler combien je peux être stupide parfois. C'est la première chose que j'aurais du vérifier sur le deuxième PC de la maison.

Mais bon, pas de problème d'IP. Je me suis connecté instantanément.

Conclusion, c'est lié à quelque chose que j'ai du faire sur mon portable.

El Magnifico
 Posté le 02/05/2017 à 20:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Ping59

Tu devrais demander le transfert de ton sujet vers le forum internet et réseaux plus adéquat => clic sur ton triangle

pcastuces
 Posté le 03/05/2017 à 06:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Equipe PC Astuces
Bonjour,

Le sujet a été déplacé par la modération dans le forum Internet et Réseaux qui semble plus adéquat.

Vous pouvez continuer la discussion à la suite de ce message.

A bientôt.
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !

Sujets relatifs
Probleme de connexion sur certain site
problème de connexion sur un site
Problème de Connexion à un Site
Probleme de connexion sur site internet
probleme de connexion pour certains site(msn,bank.
Problème de connexion au site NRJ
problème de connexion wifi android live box 1385
Probleme de connexion sur Skype
Problème connexion Wifi Ipad 2 et livebox play
problème de connexion
Plus de sujets relatifs à Problème de connexion à un site
 > Tous les forums > Forum Internet et Réseaux