> Tous les forums > Forum Internet et Réseaux
 problème avec GoogleSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
naranie
  Posté le 03/07/2017 @ 20:22 
Aller en bas de la page 
Petit astucien



Bonsoir à tous

J’ai un PC tour, Je suis sous windows 7 – internet explorer 11 - J’ai un problème avec Google uniquement (j’utilise également Yahoo et là tout fonctionne bien)

Donc sur Google depuis quelques jours, je ne peux plus revenir en arrière avec la flèche retour page précédente, située en haut à gauche

Quand je regarde un site sélectionné sur Google pour mes recherches parmi les sites proposés, lorsque je clique sur la petite flèche en haut à gauche, pour revenir en arrière sur le site précédent, Google m’affiche une page blanche marquée Google dans le bandeau du haut, sans aucun lien actif. Je dois alors fermer Google et je suis obligé d’aller sur le bureau, cliquer le raccourci Google et recomposer ma demande…..et cela à chaque visite chez Google.

Je n’ai fait aucune manip hasardeuse ni téléchargé un site dangereux. Quelqu’un pourrait-il m’indiquer la manipulation à effectuer car je pense qu’il s’agit d’un case à cocher (ou décocher) quelque part dans le système….

Merci d’avance



[Configuration automatique à compléter]
Windows 7
Autre 5.0

Publicité
leongka
 Posté le 03/07/2017 à 23:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Tu parles du moteur de recherche Google ou du navigateur Google chrome ?

Car je ne comprend pas le sens de cette phrase :

Je dois alors fermer Google et je suis obligé d’aller sur le bureau, cliquer le raccourci Google et recomposer ma demande…..et cela à chaque visite chez Google.

naranie
 Posté le 03/07/2017 à 23:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

je parle du moteur de recherche Google (je n'utilise pas Google chrome) j'ai crée sur mon bureau un raccourci Google

elle
 Posté le 04/07/2017 à 00:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grande Maîtresse astucienne

Quel navigateur utilises-tu?

naranie
 Posté le 04/07/2017 à 07:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour elle. J'utilise uniquement Internet Explorer 11. Bonne journée

leongka
 Posté le 04/07/2017 à 17:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Désinstalle/réinstalle ton moteur et recrée un raccourci et dis quoi

@+

naranie
 Posté le 04/07/2017 à 18:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci beaucoup leongka pour tes conseils, mais je vais faire plus simple. J'ai installé Google Chrome et cela marche impec. Je n'utiliserai donc plus Google simple.

naranie
 Posté le 04/07/2017 à 18:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

J'ajoute que je ne saisis pas bien la différence entre Google simple et Google Chrome

elle
 Posté le 04/07/2017 à 18:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grande Maîtresse astucienne

Publicité
leongka
 Posté le 04/07/2017 à 19:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

naranie a écrit :

J'ajoute que je ne saisis pas bien la différence entre Google simple et Google Chrome

Comme expliqué dans le lien de "elle"

Google simple comme tu l'appelles c'est le moteur de recherche, comme Bing, yahoo, etc..

Google Chrome c'est un navigateur, comme Internet Explorer, Firefox, Opera etc ...

naranie
 Posté le 04/07/2017 à 20:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci à tous pour vos conseils éclairés et je marque comme résolu.

Gérard du 07
 Posté le 04/07/2017 à 23:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonsoir,

Tu peux aussi utiliser la barre d'outils Google pour le.

https://forum.pcastuces.com/solution_au_probleme_de_la_barre_d_outil_google_internet_explorer-f6s70591.htm



Modifié par Gérard du 07 le 04/07/2017 23:17
clbugnot
 Posté le 05/07/2017 à 00:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien
naranie a écrit :

... et je marque comme résolu.

Bonsoir naranie

En es-tu bien sûr ?

Cordualement.

elle
 Posté le 05/07/2017 à 00:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grande Maîtresse astucienne

Pour marquer le sujet comme résolu, clique surimage Marquer comme résolu en dessous du dernier message de ton sujet.

CLOVIS1947
 Posté le 05/07/2017 à 22:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
naranie a écrit :

J'ajoute que je ne saisis pas bien la différence entre Google simple et Google Chrome

Moi aussi !

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Aucun sujet pertinent lié trouvé
 > Tous les forums > Forum Internet et Réseaux