> Tous les forums > Forum Internet et Réseaux
 le reseau wifi ne se connecte pasSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
pierr31
  Posté le 01/02/2018 @ 19:23 
Aller en bas de la page 
Petit astucien

Bonjour,



Sur mon second ordinateur qui est neuf ( un asus) je n'arrive pas à me connecter au wifi de ma livebox, alors que cet appareil juste à côté et plus ancien fonctionne correctement.

les deux ordi sont sous w10.

Sur le "malade" après divers tests et dianostics on m'informe que l'ordi est défini pour se connecter manuellement sur la livebox et on me demande de modifier les parametres réseau.

J'ai tout un rapport de résolution de problèmes mais je ne peu pas l'imprimer ni le copier pour vous l'adresser.

Peut-être se problème est connu et vous pouvez m'aider ...merci

[Configuration automatique à compléter]
Windows 10
Chrome 58.0.3029.110



Modifié par pierr31 le 02/02/2018 19:10
Publicité
jujube2
 Posté le 01/02/2018 à 19:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

tu as rentré la clef de ta box au moins et sur le bon réseau, le privé pas le public (hotspot) ????

pierr31
 Posté le 01/02/2018 à 19:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour et merci ,

oui d'ailleurs il se connecte des fois puis coupe. je viens de vérifier je suis bien sur ma livebox -......- et en réseau privé.

Je ne peux pas me brancher directement avec ethernet car je n'ai pas de cable assez long .

J'ai bien un rapport de résolution des problèmes mais il est très long et je n'arrive pas à le copier cela aurai pu aider

a + merci

pierr31
 Posté le 01/02/2018 à 23:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

j'ai une autre réponse dans le diagnostic reseau de windows: "Wi-Fi" n'a pas de configuration IP valide.

Le problème je ne sais pas quoi faire.

tu as une idée? Merci

pierr31
 Posté le 02/02/2018 à 23:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir,

suis toujours en "rade " avec le wifi de mon pc asus , je ne comprends pas pourquoi la configuration ne c'est pas effectué comme d'habitude. et que le wifi n'ai pas de configuration IP valide.

les réseaux de ce pc (celui qui fonctionne à plusieurs réseau wifi d'un autre nom et sécurisé) . Je ne comprends pas!!!

A+ merci

pierr31
 Posté le 07/02/2018 à 20:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonsoir,

J'annule ce suivit, j'ai compris et réparé le wifi n'arrivait pas correctement sur le pc; j'ai installé un répéteur wifi

et l'affaire est terminé, certain ordi ou certaine carte wifi sont sûrement moins performante que d'autres.

bonne soirée à tous

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Aucun sujet pertinent lié trouvé
 > Tous les forums > Forum Internet et Réseaux