> Tous les forums > Forum Internet et Réseaux
 Microsoft office Outlook 2007
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
patricejoce
  Posté le 14/08/2018 @ 10:10 
Aller en bas de la page 
Petite astucienne

Bjr, dans ma messagerie Microsoft Office Outlook 2007, j'ai ce message qui revient sans cesse :
"Le serveur IMAP a interrompu la connexion. Un temps d'inactivité trop long de la connexion peut être à l'origine de cette coupure" protocole IMAP - serveur imap.sef.fr - port 993 - code de l'erreur 0x800CCCDD. Mon informaticien ne trouve pas la solution. Pourrait-on me la donner SVP ?

Merci d'avance.

[Configuration automatique à compléter]
Windows 7
Chrome 68.0.3440.106

Publicité
pcastuces
 Posté le 14/08/2018 à 10:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Equipe PC Astuces
Bonjour,

Le sujet a été déplacé par la modération dans le forum Internet et Réseaux qui semble plus adéquat.

Vous pouvez continuer la discussion à la suite de ce message.

A bientôt.
Le Marnais
 Posté le 14/08/2018 à 10:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour tout le monde,

Quel est ton fournisseur d'accès internet ?

A +

patricejoce
 Posté le 14/08/2018 à 15:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bjr, mon fournisseur d'accès internet est FREE

A +

Le Marnais
 Posté le 14/08/2018 à 15:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

,

Si ton compte est configuré avec le protocole IMAP, les valeurs pour Free à renseigner sont les suivantes :

Serveur IMAP (courrier entrant) : imap.free.fr

Port standard : 143

Port sécurisé SSL : 993

Serveur SMTP (courrier sortant) : smtp.free.fr

Port standard : 25

Port sécurisé SSL : 465 ou 587

Regardes sur Outlook les valeurs renseignées pour la config de ton compte Free.

A +

Banzaiii
 Posté le 14/08/2018 à 17:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Slt

Ce n'est pas parce qu'elle est chez Free que son compte mail est chez Free

Sa config PCA indique qu'elle est chez SFR (ancien FAI ??)

On voit un imap.sef.fr ??? Ce ne serait pas une adresse chez SFR avec une erreur dans le serveur IMAP sef au lieu de sfr ??

@patricejoce

Qu'y a-t'il après l'@ dans ton adresse mail ?



Modifié par Banzaiii le 14/08/2018 17:51
Le Marnais
 Posté le 14/08/2018 à 17:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

,

@ Banzaiii : Tu as raison. Ce n'est pas parce qu'elle est chez Free que son compte mail est chez Free.

J'avais aussi remarqué dans le 1er post : protocole IMAP - serveur imap.sef.fr - port 993. (Peut-être tout simplement une erreur de saisie lors de la rédaction)

Attendons de voir la réponse de patricejoce

Quelle boîte aux lettres veux tu récupérer ? SFR ? FREE ? ou autre ?

A +

Banzaiii
 Posté le 14/08/2018 à 17:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Il sera également intéressant de savoir pourquoi elle utilise de l'IMAP

patricejoce
 Posté le 16/08/2018 à 10:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bjr, C'est mon informaticien qui m'a mise sur IMAP car il y avait des problèmes.

Mais lors de ma 1ère demande effectivement je me suis trompée c'est : sfr.fr et non pas sef.fr. veuillez bien m'indiquer étape par étape ce que je dois faire ?

Merci d'avance.

Publicité
Banzaiii
 Posté le 16/08/2018 à 11:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Il a l'air d'être "bon" ton "informaticien" ...

Perso, je remettrais le compte en pop (il faut recréer un compte, on ne peut pas modifier un compte IMAP en POP) avec les paramètres SFR qui vont bien pour le serveur entrant

nom du serveur : pop.sfr.fr
- port : 995
- utilisation : SSL/TLS
- mettre son nom de compte complet @sfr.fr
- mot de passe : normal
Cette configuration fonctionne pour toutes les boites aux lettres @sfr.fr @neuf.fr @cegetel .net,@9online.fr.


SOURCE

Ps : tu n'as pas répondu à la question :

Qu'y a-t'il après l'@ dans ton adresse mail ?



Modifié par Banzaiii le 16/08/2018 12:12
patricejoce
 Posté le 16/08/2018 à 13:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bjr

Suite question Banzaiii, voici mon adresse mail /* adresse email supprimée par la modération */

Besoin d'autres renseignements ?

a+

Banzaiii
 Posté le 16/08/2018 à 14:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

patricejoce a écrit :

Bjr

Suite question Banzaiii, voici mon adresse mail xxxxxxxxx@sfr.fr

Besoin d'autres renseignements ?

a+

Je t'ai demandé ce qu'il y avait après l'@

Supprime vite ce qu'il y a avant dans ton post précédent



Modifié par Banzaiii le 16/08/2018 14:58
patricejoce
 Posté le 17/08/2018 à 10:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Excusez-moi des erreurs que je peux faire, mais je n'ai plus 20 ans (malheureusement) et je ne suis qu'une "toute petite astucienne" qui ne comprends pas bien si on ne me dit pas exactement ce qu'il faut faire point par point.

Mon adresse mail étant @sfr.fr, et si cette erreur provient du compte protocole imap et que je veuille rester sur imap je suppose qu'il faut que je corrige l'erreur sur ce compte. Comment le rétablir correctement comme cela ?:

Serveur IMAP (courrier entrant) :

Port standard :

Port sécurisé SSL :

Serveur SMTP (courrier sortant) :

Port standard :

Port sécurisé SSL :

A + Merci.

patricejoce
 Posté le 22/08/2018 à 08:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bjr,Je n'ai pas eu de réponse à mon message du 17 écoulé. Y-a-t-il un problème ?

Par contre le 14/8 j'ai envoyé un nouveau message (copie de ce message ci-dessous :

Bjr, dans ma messagerie Microsoft Office Outlook 2007, j'ai ce message qui revient sans cesse :

"Le serveur IMAP a interrompu la connexion. Un temps d'inactivité trop long de la connexion peut être à l'origine de cette coupure" protocole IMAP - serveur imap.sef.fr - port 993 - code de l'erreur 0x800CCCDD. Mon informaticien ne trouve pas la solution. Pourrait-on me la donner SVP ?"

Est-ce que cette demande va avec celle du 17/8 ?

Merci d'ade votre

patricejoce
 Posté le 22/08/2018 à 08:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bjr, Veuillez m'excuser, j'ai dû cliquer sur une commande avant que cette dernière ne soit finie. Je remerciais les astuciens de m'aider.

Banzaiii
 Posté le 22/08/2018 à 08:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Je t'ai donné le lien pour les configurations SFR le 16 ( SOURCE écrit en bleu)

Pour l'IMAP


Pour la messagerie SFR les paramètres à utiliser sont :
- nom du serveur : imap.sfr.fr
- port : 993
- utilisation : SSL/TLS
- mettre son nom de compte complet @sfr.fr
- mot de passe : normal
Cette configuration fonctionne pour toutes les boites aux lettres @sfr.fr @neuf.fr @cegetel .net,@9online.fr



Modifié par Banzaiii le 22/08/2018 08:47
patricejoce
 Posté le 22/08/2018 à 10:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bjr, merci pour cette solution, mais "comme je ne comprends pas bien", cette solution est-elle la même pour la boîte de dialogue ci-après et pour les "soulignés également ?

Pour changer les bons paramètres, dois-je aller sur le panneau de configuration et après ?

Merci

Publicité
Le Marnais
 Posté le 22/08/2018 à 12:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

,

Que veux tu dire par : cette solution est-elle la même pour la boîte de dialogue ci-après et pour les "soulignés également ?

Pour changer les paramètres de ton compte de messagerie c'est dans Outlook que cela se passe et NON dans le panneau de configuration.

La démarche :

  • Dans Outlook 2007, clique sur le menu Outils, puis sur Paramètres du compte
  • Sélectionne ensuite, l'onglet Messagerie
  • Sélectionne la ligne correspond à ton compte de messagerie et tu dois avoir un onglet Modifier
  • Ensuite tu reproduis les valeurs indiquées par Banzaiii

    Dans le doute mets une capture d'écran en prenant soin de masquer tes coordonnées.

    A +

    Banzaiii
     Posté le 23/08/2018 à 08:15 
    Aller en bas de la page Revenir au message précédent Revenir en haut de la page
      Maître astucien

    Slt

    En complément, une fois cliqué sur Modifier et avoir vérifié le nom des serveurs, il faut cliquer sur Paramètres supplémentaires, puis Options avancées pour vérifier les ports utilisés et les paramètres SSL



    Modifié par Banzaiii le 23/08/2018 08:18
    Page : [1] 
    Page 1 sur 1

    Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

    Vous n'avez pas de compte ? Créez-en un gratuitement !


    Sujets relatifs
    Microsoft Office Outlook 2007 - ajout d'un compte de messagerie... Inbox ?
    Microsoft Office Outlook 2007 en panne
    Emoticônes dans Microsoft office outlook 2007.
    microsoft office outlook 2007
    microsoft office outlook 2007
    office outlook 2007
    Pas de réception mails sur Microsoft Outlook 2007
    Animations messages Microsoft Office Outlook
    Outlook Office 2007 problème de scanpst.exe
    Boite d'envoie bloquée Microsoft Outlook 2007
    Plus de sujets relatifs à Microsoft office Outlook 2007
     > Tous les forums > Forum Internet et Réseaux