> Tous les forums > Forum Internet et Réseaux
 Connection internet impossible PCSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Maryanna1
  Posté le 13/10/2018 @ 13:17 
Aller en bas de la page 
Nouvelle astucienne

Bonjour à tous,

Besoin d'un coup de main car je ne suis pas douée en informatique. J'ai regardé les posts précédents sur le sujet sans réussir à résoudre le problème....

Mon Asus sous windows 10, ne se connecte plus à internet en wifi depuis quelques jours. Ce n'est pas un problème de box (celle de ma voisine) car la connexion fonctionne pour elle et sur mon téléphone aussi.

Quand je fais une invite de commande, ça me dit que la carte réseau sans fil qualcomm atheros AR9285 est déconnectée.

Mais quand je vais dans les propriétés de la carte réseau ça me dit ce périphérique fonctionne correctement.

L'icone wifi n'est pas allumée. Pourtant le wifi est activé.

Si je fais un diagnostic réseau ça me dit que je n'ai essayé de me connecter à aucun des réseaux sans fil disponible. (Et pourtant si ! Mais quand je rentre la clé, ça ne fonctionne pas. Il ne la garde même pas en mémoire, je suis obligée de la retaper à chaque fois).

Je lai redemaré en mode sans ecehc pensant que ça pourrait aider et maintenant je n'arrive plus à le démarrer normalement... même en suivant plusieurs posts sur le sujet 🙄🙄🙄

Merci de l'aide que vous pourrez m'apporter car là je ne sais plus quoi faire !

Maryanna

[Configuration automatique à compléter]
Système inconnu
Chrome 59.0.3071.125



Modifié par Maryanna1 le 13/10/2018 13:34
Publicité
txuku
 Posté le 14/10/2018 à 10:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour

Demarrer /Panneau de configuration/Outils d administration/Services ou bien tu ecris services dans rechercher

Tu mets le service " Service Wi-Fi Direct Service de gestionnaire de connexions " en automatique ?

Scapo
 Posté le 14/10/2018 à 11:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Slt
et en complément , sur le routeur pas de bouton "mode associatif" ?

Maryanna1
 Posté le 14/10/2018 à 16:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvelle astucienne

Bonjour,

Euh je ne sais pas... comment je peux vérifier ça svp ?

fgondard
 Posté le 14/10/2018 à 17:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour,

Le bouton d'association a disparu depuis longtremps des modems routeurs. On le trouvait sur les premières Livebox et il permettait de suprimer temporairement le contrôle des adresses MAC afin d'autoriser la connexion d'une nouvelle station.

Ce qu'on trouve de nos jours c'est un bouton qui permet d'éviter de saisir manuellement la clé de cryptage quand elle est demandée. Elle est transmise automatiquement pendant un bref instant à la station par le modem routeur. Le modem routeur et la station doivent gérer le protocole WPS (c'est le cas de Windows 10 mais pas celui de certains modèles de Freebox).

Pour le service de configuration sans fil exécute services.msc.

Quelque chose n'est pas clair dans ton message. Tu ne peux pas du tout te connecter en wifi ou bien c'est seulement la clé de cryptage qui n'est pas mémorisée ?

Maryanna1
 Posté le 14/10/2018 à 19:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvelle astucienne

Bonjour à tous,

je viens de faire la manip que tu préconises @Tzuku. Mais n'étant pas chez moi à l'instant je ne peux vérifier si cela fonctionne. Merci.

Il y a eu du changement depuis hier.

Je suis revenue en mode normal.

J'ai réussi à me connecter à ma box habituelle via mon téléphone portable, mais je ne parviens toujours pas à m'y connecter en direct en wifi.

Par contre, j'arrive à me connecter en direct à une autre box en wifi.

Je reviens vers vous dès que j'ai pu vérifier.

Bonne soirée à tous et grand merci pour votre aide.

Maryanna1
 Posté le 30/10/2018 à 21:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvelle astucienne

merci ! ça fonctionne !

txuku
 Posté le 30/10/2018 à 22:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Aucun sujet pertinent lié trouvé
 > Tous les forums > Forum Internet et Réseaux