> Tous les forums > Forum Internet et Réseaux
 Mails qui ne sortent pas malgré tout OK (config, pare-feu, port ouvert...)Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
sandra311
  Posté le 16/01/2019 @ 17:35 
Aller en bas de la page 
Nouvelle astucienne

Bonjour et bonne année :-)

Je désespère sur ce problème...
J'ai donc des mails qui semblent partir (sont marqués envoyés), mais ne sont jamais reçus (auto-envoyés non plus bien sûr). Plusieurs FAI concernés. Les mails entrent bien en revanche. Les webmails marchent.

2 précisions importantes pour commencer :

- ça marche en mode sans échec, les mails partent. Donc ça ne vient ni du paramétrage des comptes, ni des logiciels
- j'ai dû changer de disque dur, tout est installé de neuf ! (pas d'antivirus pour le moment)

J'ai déjà :
- installé un autre logiciel de mail
- coupé le pare-feu, créé une règle pour le port 587, pour les 2 logiciels
- on m'a fait vérifié Telnet : à priori le port 587 est ouvert et le serveur marche- regardé dans la box
- fait 2 scandisks (car avant Noël j'ai eu ce soucis, avant changement du DD - réglé par un scan, ça vient bien de Windows)

Et toujours rien :-(
Seule celle avec Gmail envoie, car elle utilise un autre port.

Pas de message d'erreur donc je ne sais plus quoi faire. Or je suis entrepreneure, donc c'est un gros soucis car je bosse toute la journée sur mon PC.

Ces boîtes (pro, perso, Gmail...) marchent parfaitement ailleurs.

Une idée SVP ?

Publicité
poussebois
 Posté le 16/01/2019 à 17:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonjour et bienvenue sur PC Astuces ,

Ce post serait mieux dans le forum "Internet et Réseaux".

Clique sur le dans le bandeau au-dessus de ton post et, dans la fenêtre qui s'ouvre, demande le transfert vers le forum adéquat.

Peux-tu indiquer quel courrielleur tu utilises ?

@ +

sandra311
 Posté le 16/01/2019 à 18:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvelle astucienne

Je l'ai mis ici car je sais que ça vient de Windows même, j'ai eu le même soucis avant Noël. Réglé par un scan ou une réparation Framework, je ne sais plus lequel des 2.

Comme indiqué j'utilise plusieurs FAI, dont Orange.

pcastuces
 Posté le 17/01/2019 à 08:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Equipe PC Astuces
Bonjour,

Le sujet a été déplacé par la modération dans le forum Internet et Réseaux qui semble plus adéquat.

Vous pouvez continuer la discussion à la suite de ce message.

A bientôt.
sandra311
 Posté le 18/01/2019 à 18:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvelle astucienne

Bonjour,

Je pose la réponse au cas où ça puisse aider qqun.

J'ai trouvé grâce à qqun sur un autre forum.

Ca venait d'Uppersafe, VPN et pare-feu français... qui vient de fermer. Même s'ils disent assurer le service pendant 1 an, ça laisse sérieusement à désirer ! Je venais d'y souscrire

Même désactivé il bloquait tout mail ! Il faut le supprimer du démarrage Windows aussi et redémarrer le PC.

Voilà, si ça peut aider qqun.

Merci et bonne continuation.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Modifier des mails comme on veut et tout particulièrement les dates d'envoi
Navigateur tout le temps ouvert !
µtorrent le port n'est pas ouvert
Port 443 ouvert : normal ou pas ?
Sauvegarder tout de mes e-mails
Envoi de mails à tout le carbet d'adresses
Configuration port routeur et pare feux
port ouvert
mails tout blancs
config port lb pour sharéaza
Plus de sujets relatifs à Mails qui ne sortent pas malgré tout OK (config, pare-feu, port ouvert...)
 > Tous les forums > Forum Internet et Réseaux