> Tous les forums > Forum Internet et Réseaux
 Messages en CCI non délivrésSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Chaumine
  Posté le 11/05/2019 @ 11:31 
Aller en bas de la page 
Petit astucien





[Configuration automatique à compléter]
Windows 10
Chrome 74.0.3729.131

Publicité
Chaumine
 Posté le 11/05/2019 à 11:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour à tous,

Je me suis rendu compte que, depuis quelque temps, les messages que j'envoie vers un groupe en CCI (pour protéger les adresses mail de personnes qui ne se connaissent pas forcément) ne sont pas délivrés.

J'ai remarqué ce problème avec mon adresse neuf.fr et le Webmail de SFR. J'ai donc essayé le même envoi avec Thunderbird et... même problème !

J'ai alors essayé cet envoi avec mon adresse live.fr et là, certains destinataires reçoivent et d'autres non !

Quelqu'un a-t-il déjà rencontré ce problème et connaît-il une solution ?

Ekalb
 Posté le 11/05/2019 à 11:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonjour,

Tu indiques combien de personnes en CCI?

Chaumine
 Posté le 11/05/2019 à 13:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour Elkab,

Quatre groupes d'une quarantaine de personnes et ce toutes les semaines depuis bien longtemps. Il n'y a que depuis une quinzaine de jours que ça ne fonctionne plus.

J'ai essayé avec un seul destinataire en CCI et ça ne marche pas non plus.



Modifié par Chaumine le 11/05/2019 13:32
Ekalb
 Posté le 11/05/2019 à 14:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Tu devrais alors t'adresser à ton fournisseur d'adresse ou ton FAI pour leur demander des explications.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Aucun sujet pertinent lié trouvé
 > Tous les forums > Forum Internet et Réseaux