> Tous les forums > Forum Internet et Réseaux
 Informations "bizarres" sur la page Yahoo Mail avec Firefox
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
alaincln
  Posté le 27/07/2019 @ 20:40 
Aller en bas de la page 
Petit astucien

Bonjour,

Depuis quelques temps, j'ai des informations "bizarres" au bas le page d'accueil de Yahoo Mail (voir copie d'écran ci-après).

Ceci uniquement quand j'utilise le navigateur Firefox (actuellement 68.0.1).

Je n'ai pas ce problème avec les autres navigateurs.

J'ai désinstallé Firefox et l'ai ré-installé, sans succès.

=> A quoi correspondent ces informations et pourquoi sont-elles là ?

=> Comment revenir à une situation normale ?

Merci pour votre aide

Alain

[Configuration automatique à compléter]
Windows 10
Chrome 75.0.3770.100

Publicité
Hyportatif
 Posté le 27/07/2019 à 21:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

alaincln
 Posté le 28/07/2019 à 15:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Avec le lien proposé, c'est BON.

Je n'ai plus ces indications en bas de page.

De plus la page est en français.

clbugnot
 Posté le 28/07/2019 à 15:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour alaincln

Avec le lien proposé, c'est BON.

Pour indiquer que le sujet est résolu (si tel est bien le cas), cliquer sur Marquer comme résolu en-dessous du dernier message, dans Options.

Cordialement.

Hyportatif
 Posté le 28/07/2019 à 16:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

alaincln a écrit :

Avec le lien proposé, c'est BON.

Je n'ai plus ces indications en bas de page.

De plus la page est en français.

Merci quand même

alaincln
 Posté le 28/07/2019 à 16:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Curieusement j'avais rédigé un message de remerciement.
Mais apparemment le message a disparu quand j'ai ajouté "Résolu" !

Mal foutu ce système... (ou alors c'est mois qui ai fait une c...)

Dans ce massage, outre les remerciements, j'expliquais que j'avais fait des tests pour valider la solution.

Curieusement ça ne marchait pas à tous les coups selon que je mettais Yahoo Mail en page d'accueil ou que j'ouvrais dans un 2ème onglet.

Maintenant ça à l'air d'aller (peut-être que je ne faisais pas ce qu'il faut dans mes essais)

Je demandais également l'origine du problème que j'avais rencontré et pourquoi ça marche avec le lien proposé.

Merci une nouvelle fois

Alain

Hyportatif
 Posté le 28/07/2019 à 16:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Sur ta capture, ton lien dans la barre d'adresse est bizarre , est ce que tu peux mettre le même lien de la barre d'adresse de ta capture dans ta prochaine réponse, que je vérifie STP

alaincln
 Posté le 28/07/2019 à 16:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

C'est ce que j'ai fait.

Et là je découvre un point particulier :

- quand je suis en navigation privée, j'ai le problème,

- quand je suis en navigation standard, la page Yahoo Mail est normale

Hyportatif
 Posté le 28/07/2019 à 16:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Re

Mets le lien de la barre d'adresse de ta capture ICI, au lieu de dire c'est ce que j'ai fait, car je ne vois rien moi

alaincln
 Posté le 28/07/2019 à 16:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

C'est même un peu plus complexe que ce que j'évoquais :

- J'ai affiché la page (correcte) avec le lien proposé

- dans les options, j'ai dit que la page courante (donc Y Mail avec le lien proposé) est ma page de démarrage

- je suis passé en navigation standard

=> quand je redémarra Firefox, Y Mail ne s'affiche pas correctement alors que c'était bon au départ

alaincln
 Posté le 28/07/2019 à 16:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Copie d'écran avec le lien proposé

Hyportatif
 Posté le 28/07/2019 à 16:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Re

Désolé de te dire ça, mais tu es dur d'oreille, tu mets en surbrillance le lien, tu fais un clic droit dessus, copier, ensuite clic droit tu le colle ICI dans ta prochaine réponse, c'est pas compliqué

Je ne veux pas de capture, uniquement le lien de la barre d'adresse



Modifié par Hyportatif le 28/07/2019 16:56
alaincln
 Posté le 28/07/2019 à 16:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Voici la copie :

https://login.yahoo.com/config/login?.src=fpctx&.intl=fr&.lang=fr-FR&.done=https%3A%2F%2Ffr.yahoo.com

C'est ce qu'on voyait (mal) sur la copie d'écran précédente

Hyportatif
 Posté le 28/07/2019 à 17:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Re

Même en navigation privé, je n'ai pas toutes ces écritures en bas moi, donc navigue en navigation normale

alaincln
 Posté le 28/07/2019 à 17:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Sur mes autres PC, je n'ai pas ce problème, quel que soit le type de navigation.

Est-ce que je ne pourrais pas désinstaller TOTALEMENT Firefox ?

Pas simplement avec la commande "Désinstaller".

Comment faudrait-il faire ?

Gérard du 07
 Posté le 28/07/2019 à 17:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

Ce n'est pas ce lien que tu avais sur la copie d'écran de ton premier message du 27.

alaincln
 Posté le 28/07/2019 à 17:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Gérard du 07 a écrit :

Bonjour,

Ce n'est pas ce lien que tu avais sur la copie d'écran de ton premier message du 27.

Effectivement.

Mais le problème n'est pas résolu pour autant.

Il y a des cas où ça ne marche pas

Publicité
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
Lego 21058 Architecture La Grande Pyramide de Gizeh à 88,86 € livrée
88,86 € 139,99 € -37% @Amazon Allemagne
Clavier piano compact Rockjam 61 touches RJ361 à 51,99 €
51,99 € 96,49 € -46% @Amazon
Caméra de surveillance extérieure TP-Link Tapo C320WS 2K à 54,90 €
54,90 € 69,90 € -21% @Amazon
TP-Link Deco X50 (WiFi 6 Mesh AX 3000 Mbit/s, jusqu'à 550 m²) x 3 à 219,99 €
219,99 € 310 € -29% @Amazon
Clé USB 3.2 Lexar 128 Go Type A et Type C à 18,71 €
18,71 € 26,99 € -31% @Amazon
Souris sans fil Inphic (2.4 GHz USB, 6 boutons, 1600 dpi) à 12,91 €
12,91 € 15,99 € -19% @Amazon
SSD PNY CS900 2 To à 129,90 €
129,90 € 145 € -10% @RueDuCommerce
Clé USB 3.2 Kingston DataTraveler Exodia DTX 128 Go à 11,99 €
11,99 € 18 € -33% @Amazon
Kit de 16 Go (2 x 8 Go) de mémoire DDR4 Corsair Vengeance LPX 3200 MHz à 58,99 €
58,99 € 69,99 € -16% @Amazon
Ecran PC 27 pouces Lenovo D27-30 (FHD, 5 ms, 75 Hz) à 119 €
119,00 € 179,99 € -34% @Amazon

Sujets relatifs
Aucun sujet pertinent lié trouvé
 > Tous les forums > Forum Internet et Réseaux