> Tous les forums > Forum Internet et Réseaux
 réseau Ethernet
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
gaspi
  Posté le 13/09/2019 @ 18:04 
Aller en bas de la page 
Nouvel astucien

Mes salutation à vous tous. Jai un problème avec mon reseau Ethernet. J'ai accès au wifi mais le câble Ethernet ne fonctionne plus. j'ai remarqué que l'icône réseau local dans la partie connexion reseau a disparu.
Voici une capture d’écran du système de mon pc et celle de la carte réseau dans le gestionnaire des périphériques

[Configuration automatique à compléter]

Windows XP
Chrome 49.0.2623.112

Publicité
fgondard
 Posté le 13/09/2019 à 18:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour,

Ben effectivement ta carte réseau ethernet ne figure plus dans le gestionnaire de périphériques. Si elle n'apparaît pas dans une rubrique périphériques inconnus, soit elle est morte, soit elle a été désactivée au niveau du BIOS.

Si c'est bien un HP 3115m le pilote est ici mais tant que le périphérique n'est pas détecté ça ne sert pas à grand chose.

capitainekirk
 Posté le 13/09/2019 à 18:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

salut,

tu n as pas un peripherique en defaut (jaune) ?

gaspi
 Posté le 13/09/2019 à 19:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

merci de repondre mais je ne vois pas de périphériques inconnus ni de périphériques par defaut (jaune)

euskal-herri
 Posté le 14/09/2019 à 10:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Comme dit plus haut faut l'activer dans le BIOS et si pas mieux carte hs

C'est quoi comme ordi pc de bureau ou portable ?

gaspi
 Posté le 14/09/2019 à 19:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

c'est un pc portable

euskal-herri
 Posté le 15/09/2019 à 09:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Faut voir dans le bios si elle n'est pas désactivée

capitainekirk
 Posté le 15/09/2019 à 09:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Salut

Ouvre la trappe, enlève la et remets la .

On ne sait jamais ...

Ça ne coûte pas cher

Prends une avec la norme ac



Modifié par capitainekirk le 15/09/2019 09:27
fgondard
 Posté le 15/09/2019 à 10:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Prends une avec la norme ac

On parle de la carte ethernet. Encore le Muscadet trop tôt le dimanche matin ...

Publicité
capitainekirk
 Posté le 15/09/2019 à 10:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

gaspi
 Posté le 15/09/2019 à 14:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Capitaine Kirk finalement je vais opter pour votre solution. Merci à tous ceux qui m'ont proposé.

fgondard
 Posté le 15/09/2019 à 15:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

je vais opter pour votre solution

As-tu vérifié dans les paramètres du BIOS ? Sur un portable les options sont limitées mais on sait jamais.

gaspi
 Posté le 16/09/2019 à 12:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Salut Grand Maitre. je vous avoue que m'y connais pas trop en informatique. Comment puis-je l'activer dans le BIOS?

fgondard
 Posté le 16/09/2019 à 13:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Tu parcours les menus de configuration (touche Échap au démarrage puis sélection ou directement via F10) et tu regardes s'il y a cette possibilité.

gaspi
 Posté le 16/09/2019 à 13:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Je suis dans le BIOS mais je ne vois écrit nulle part carte reseau

euskal-herri
 Posté le 16/09/2019 à 13:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Network ou lan ....

gaspi
 Posté le 16/09/2019 à 13:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

dans le menu principal tout en bas je vois ID FCC du WLAN mais on ne peut pas accéder

Publicité
euskal-herri
 Posté le 16/09/2019 à 13:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Est ce que tu mettre des photos des différents onglets du bios sur le forum

gaspi
 Posté le 16/09/2019 à 14:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

j' ai un probleme d'envois un peu lourd plus de 2Mo. je ressaye

fgondard
 Posté le 16/09/2019 à 16:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Enregistre tes photos au format png.

Mais sur un portable les menus de configuration sont souvent réduits à la portion congrue. Il est donc probable que cette fonction activation/désactivation soit présente et si elle l'est il y a peu de chances que la carte ait été désactivée. D'ailleurs il y a bien longtemps que ce n'est plus un composant spécifique mais seulement une fonction intégrée au jeu de puces.

gaspi
 Posté le 16/09/2019 à 17:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

ok. peut être que la carte est défectueuse car je ne vois pas cette fonction activé/désactivé.

fgondard
 Posté le 16/09/2019 à 20:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

peut être que la carte est défectueuse

C'est effectivement une possibilité. Une carte ethernet est très chatouilleuse au niveau des décharges électriques susceptibles de se produire à l'occasion d'événements orageux.

fgondard
 Posté le 18/09/2019 à 14:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Je viens de découvrir sur mon portable (Asus X401U) que cette activation/désactivation était planquée dans la rubrique sécurité !

Publicité
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Aucun sujet pertinent lié trouvé
 > Tous les forums > Forum Internet et Réseaux