> Tous les forums > Forum Internet et Réseaux
 Chrome: pas de son avec Youtube
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
vedettesilver
  Posté le 19/11/2019 @ 11:38 
Aller en bas de la page 
Petit astucien

Bonjour à tous
C'est un problème irritant, que je n'arrive pas à solutionner malgré mes recherches ; depuis "un certain temps" (plusieurs mois), je n'arrive plus à avoir du son quand j'ouvre une page Youtube avec Google Chrome. Par contre, pas de problèmes avec Edge. J'ai vidé le cache du navigateur, j'ai effacé les cookies en rapport avec Youtube dans les paramètres avancés. J'ai fini par désinstaller et réinstaller Chrome .
Rien à faire

Help!

[Configuration automatique à compléter]
Windows 10
Chrome 78.0.3904.97

Publicité
pcastuces
 Posté le 21/11/2019 à 08:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Equipe PC Astuces
Bonjour,

Le sujet a été déplacé par la modération dans le forum Internet et Réseaux qui semble plus adéquat.

Vous pouvez continuer la discussion à la suite de ce message.

A bientôt.
jujube2
 Posté le 21/11/2019 à 09:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

commence par vérifier le réglage du son sur youtube pour chaque navigateur > .......

vedettesilver
 Posté le 21/11/2019 à 20:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

c'est la première chose que j'ai faite, sans résultat

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Pas de son avec Chrome, mais ok avec IE, Firefox
Problème de lecture Youtube avec Chrome
pas de son avec downloadhelper
pas de son dans youtube
pas de son avec firefox
Pas de téléchargement avec Chrome version 22
pas de son sur Dailymotion et youtube
pas de son avec messenger
pas de son dans mon casque avec micro
Pas de son en Video conf avec Messenger 6
Plus de sujets relatifs à Chrome: pas de son avec Youtube
 > Tous les forums > Forum Internet et Réseaux