> Tous les forums > Forum Internet et Réseaux
 Connection internet / Rourwue BUffaloSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
sergiogi
  Posté le 19/01/2020 @ 06:34 
Aller en bas de la page 
Astucien

Bonjour,

J'ai un vieux ipod [v. 9.3.5] et un vieux ipad [v. 10.3.3] que j'aimerais utiliser pour caster sur my tele via Chromecast [pour mes petits-enfants]

* Chromecast parametrages = OK ... j'ai teste avec mon nouveau iPad et un smarphone Android d'un ami. * La connection se fait via la frequence wifi xxxxxxxxxx - G

Probleme : routeur Buffalo WIFI 2 frequences [?] apparaissent ... xxxxxxxxxxxxxxxxx- A et xxxxxxxxxxxxxxxxxxx - G ... avec mon ipod je peux seulement connecter avec xxxxxxxxx-G mais pas avec xxxxxxxxxxx- A ... sur mon vieux ipad [v. 10.3.3] c'est le contraire qui se passe.

Ensuite rien ne se passe ou alors tres tres lent ... et le casting est impossible.

j'aimerais pouvoir utiliser et me connecter sur la meme frequence WIFI -A ou -G [peu importe] sur les deux ... a moins que ces derniers ne soient trop vieux pour l'une ou l'autre frequence et enssuite je referai le parametrage de mon Chromecast.

Merci pour conseils et aide.

Sergio

Publicité
capitainekirk
 Posté le 19/01/2020 à 07:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

salut

il te faut au moins du wifi n

donne la ref de ton buffalo et de tes apple

c est quand meme etonnant qu il n accepte pas le n

sergiogi
 Posté le 19/01/2020 à 10:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Merci capitainekirk ...

donne la ref de ton buffalo et de tes apple = je vais regarder la ref. [modele exact] du routeur Buffalo et reviens a toi bientot ... quant aux ipod et ipad ... on trouve-t-on la ref. ?

Voila les versions des deux :


ipad [v. 10.3.3] &
ipod [v. 9.3.5]

Merci pour aide.

Sergio

sergiogi
 Posté le 20/01/2020 à 10:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Voila les ref. capitainekirk ...

Air Station NFiniti High Power Giga W2R-HP-Ag300H

Desole... en japonais : https://www.buffalo.jp/product/detail/wzr-hp-ag300h.html

Tous conseils bienvenus. Merci.

Sergio

capitainekirk
 Posté le 20/01/2020 à 10:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

pourtant

la norme wifi du routeur est est n

sergiogi
 Posté le 21/01/2020 à 00:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour capitainekirk,

N'est-ce pas ? Il y a n aussi.

J'ai apporte les deux mobiles [ipod et ipad] en question chez un ami pour tester : fonctionne tres bien ... frequences ....2 et ....5 [?] connectees sans problem.

Donc le probleme doit venir du routeur. Je vais des que j'ai le temps faire un reset complet ou bien en acheter un autre si le reset ne change rien.

Merci pour ton temps et aide.

Sergio

fgondard
 Posté le 21/01/2020 à 12:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour

2 frequences [?] apparaissent ... xxxxxxxxxxxxxxxxx- A et xxxxxxxxxxxxxxxxxxx - G .

Je ne sais pas trop ce que tu entends par là. Si c'est 802.11.a et 802.11.g ça n'a rien à voir avec des fréqences. Ce sont des normes wifi successives, le 802.11.g portant le débit maximum théorique à 56 Mbits/s au lieu de 11.

Même sans rien comprendre au japonais, la notice de ton routeur laisse penser qu'il peut travailler en 802.11.n (débit maximum théorique 300 Mbits/s). Par contre il est peut-être paramétré pour n'utilser exclusivement que le a ou le g.

frequences ....2 et ....5

La norme 802.11.permet d'utiliser la bande des 2,4 GHz ou celle des 5 Ghz mais cette deuxième possibilité n'est jamais utilisée, tout du moins sur les appareils qu'on trouve en France métropolitaine. Mmais on croit deviner, d'après la marque de ton routeur, que tu es ailleurs. La norme 802.11.ac, qui porte le débit maximum à 1300 Mbits/s utilise exclusivement la bande des 5 GHz.

Si comme tu le dis tes bidules sont anciens, ils sont au mieux en 802.11.n. Je n'ai rien trouvé correspondant aux numéros de version que tu indiques.

sergiogi
 Posté le 22/01/2020 à 00:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Merci pour ta reponse fgondard ... effectivement je ne suis pas en France ce qui rend les choses plus compliquees.

Un ami m'a propose un routeur Buffalo assez recent qu'il n'utilise plus. Je vais faire un test des que possible.

Desole, si ce n'est pas tres clair : chez moi quand je clique sur reglage > WIFI [ipod / ipad / iphone / Android] ... apparait une liste de connections possibles avec un cadenas donc cryptees/bloquees. c'est dans cette liste que je vois

les deux xxxxxxxxxxx- A et xxxxxxxxxxxxx - G avec le cadenas > demande de code > je l'ajoute et je suis connecte. Avec mon smarphone Android aucun probleme les deux fonctionnent bien ... par contre, comme je l'ai dit,

avec mon ipod et ipad ... je vois les deux [ - A / - G ] et malgre l'ajout du code, j'ai un message : la connection internet ne peut pas se faire etc etc ... ce qui est etrange, c'est que ces deux memes appareils [ipod et ipad]

se connectent tres bien chez un ami ... j'en conclus que le probleme ne vient donc pas des appareils mais du routeur.

Je reviens a toi/vous des que j'aurai effectue le test avec le nouveau routeur.

Sergio

sergiogi
 Posté le 23/01/2020 à 07:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Re-bonjour a vous !

Mon probleme est regle. J'ai suivi les conseils d'un jeune ami = tout debranche TUNER et ROUTEUR ... fait un reset du routeur ... attendu 10 mn.

Rebranche le tuner puis le routeur et ... ca marche parfaitement ... enfin ! Ne me demandez pas pourquoi ... c'est comme ca.

Merci a vous pour votre temps et patience.

Sergio

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Les bons plans du moment PC Astuces

Tous les Bons Plans
169,99 €Lot de 2 écrans 24 pouces Samsung S24F354 (Full HD, PLS, 4 ms, FreeSync) à 169,99 €
Valable jusqu'au 26 Février

RueDuCommerce propose actuellement le lot de 2 écrans 24 pouces Samsung S24F354 à 169,99 € alors qu'on les trouve ailleurs à partir de 110 € l'unité. Ces écrans disposent d'une dalle PLS Full HD (1920x1080) et offrent un temps de réponse de 4 ms. Ils possèdent des entrées VGA et HDMI ainsi que des fonctions d'anti scintillement et anti lumière bleue.


> Voir l'offre
30,17 €SSD SanDisk Plus 240 Go à 30,17 €
Valable jusqu'au 26 Février

Amazon propose actuellement le SSD SanDisk Plus 240 Go à 30,17 € livré gratuitement. Une bonne affaire pour ce SSD très fiable et performant qui offre des débits de 530 Mo/s en lecture et 445 Mo/s en écriture. Il est garanti 3 ans. On le trouve ailleurs à partir de 42 €.


> Voir l'offre
227,94 €Disque dur externe Western Digital My Book 12 To USB 3.0 à 227,94 €
Valable jusqu'au 23 Février

Bonne affaire actuellement sur Amazon qui  propose le disque dur externe Western Digital My Book 12 To USB 3.0 à 227,94 € livré gratuitement alors qu'on le trouve ailleurs à partir de 300 €. Avec ses 12 To et sa connectique USB 3.0 compatible USB 2.0, vous aurez de quoi stocker vos backup, vos films et vos photos, etc. 


> Voir l'offre

Sujets relatifs
Connection internet / Rourwue BUffalo
connection internet
deconnecter et reconecter accès internet pour une bonne connection
connection internet par firefox
Connection internet impossible PC
Pas de réseau identifié; pas de connection internet?
CONNECTION INTERNET
pas de connection internet
Connection internet PC bureau
Connection Internet sur un Portable
Plus de sujets relatifs à Connection internet / Rourwue BUffalo
 > Tous les forums > Forum Internet et Réseaux