> Tous les forums > Forum Internet et Réseaux
 Fibre chez Orange => Connexion instable
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
Amiborg71
  Posté le 15/11/2020 @ 20:57 
Aller en bas de la page 
Petit astucien

Bonjour,

Je viens d'avoir la fibre depuis 4 jours chez Orange.

Les débits sont ouf, un fichier de 2 Go, avant en adsl, il me fallait 30 à 45 minutes de download. :) Maintenant, en fibre, les 2 Go se pompent en 40 secondes. :)

Mais le monde merveilleux de la fibre me pose déjà un problème, je vais devoir appeler déjà Orange.

En effet, ma connexion est très instable et se coupe toutes les 5 à 10 minutes.

- La box ne parait pas se couper elle, si j'en crois le voyant, qui reste tout le temps orange fixe. Il ne clignote jamais.

- La Tv qui est allumé aussi, ne coupe pas non plus.

Mais dans l'ordi, c'est une autre histoire.

- La page que j'essaye d'ouvrir m'envoie un jolie message me demandant de vérifier ma connexion réseau et n'arrive pas à accéder à la page. (donc perte de la connexion) Je dois recharger la page.

- Twitch me fait le même coup, la vidéo se coupe. (donc perte de la connexion) Je dois relancer.

- Les replays ou direct dans l'ordi sur les chaînes de tv se coupent aussi. (donc perte de la connexion) Je dois refresh la page.

J'ai réussi à contacter le gars qui est venu me faire l'install, il m'avait dit de lui envoyer un sms si j'avais un problème, je l'ai fais, il essaye de me donner des conseils mais rien ne marche, reboot de l'ordi, reboot de la box, changement du câble réseau.

Je vais donc devoir les appelé demain, mais le problème, c'est que ça peut tenir 5 heures sans bouger puis d'un coup, ça va coupé toutes les 5 minutes et revenir au bout de 10 secondes tout seul sans que je fasse quoi que ce soit.

Si quelqu'un à une idée.

Merci à vous.

EDIT : Une personne que je connais sur Twitch a lu mon post et m'a expliqué que si la connexion ne coupait pas au niveau des voyants de la box, que la Tv ne coupait pas non plus et que sur mon tél en wifi ne coupe pas non plus, que cela pouvait venir de mon ordi, surement au niveau de la carte réseau intégré à ma carte mère qui n'encaisse pas le flux de données très important qu'il peut y avoir en fibre. Il est vrai que le problème ne se manifeste que sur mon PC. :( C'est une Asus H87M-PLUS qui doit daté de 2013.

Descriptif de ma carte mère https://www.materiel.net/produit/201305200058.html



Modifié par Amiborg71 le 15/11/2020 21:34
Publicité
fgondard
 Posté le 15/11/2020 à 23:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour,

Ce n'est bien sûr pas la connexion de ton routeur sur la fibre qui est instable mais la connexion de ton ordinateur à ton réseau local.

En premier lieu vas dans les proprités de ta carte ehernet et dans l'onglet Gestion de l'alimentation, vérifie que Windows n'et pas autorisé à la couper. Je ne te garanti rien mais néanmoins ça éliminera une source potentielle de problèmes.

Sinon voir s'il existe un pilote plus récent que celui qui estinstallé. Pas la peine de demander à Windows qui te dira toujours que le meilleur est déjà installé. Ilfaudrait aller sur le site d'Asus mais malheusement il ne semble proposer aucun téléchargement pour ce produit.

Si c'est pareil pour toi relève la référence de la carte dans le Gestionnaire de périphériques afin de chercher une autre source de téléchargement.

Amiborg71
 Posté le 15/11/2020 à 23:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

fgondard, merci pour ton aide.

J'ai trouvé les pilotes sur le site d'Asus. https://www.asus.com/ch-fr/Motherboards/H87MPLUS/HelpDesk_Download/

Le miens date du mois d'avril 2015, et celui que j'ai trouvé de juillet 2015, je tente.



Modifié par Amiborg71 le 16/11/2020 00:06
alost78
 Posté le 16/11/2020 à 13:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour, je suis aussi chez Orange, j'ai aussi un Asus (un X93S) pas très jeune mais il fonctionne encore très bien sauf que depuis 2 à 3 semaines le wifi coupe aussi.

Je lance le wifi et après connexion coupure.

ça ne me faisait jamais ça avant.

Je me demande si ça ne vient pas de chez l'agrume ???

Je ne sais pas où j'en suis avec les drivers, j'ai honte de dire ça

Va falloir que je m'y intéresse

A + AL

benny56
 Posté le 16/11/2020 à 22:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir, je suis aussi chez Orange, j'ai un pc monte par moi depuis 6 ans avec tous les pilotes a jour

J'ai la fibre depuis le 05 aout 2020 et ça fonctionne très bien pas de coupure rien meme en wifi

Je cherche tous mes pilotes chez driverscloud.com

Avant en adsl j'avais 3 a 4 coupures par jour , pour l'instant avec la fibre plus de coupures

Bonsoir a toutes et a tous

Bonne nuit

philumax
 Posté le 17/11/2020 à 06:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour.

Je suis de l'avis de fgondard : la carte réseau ne suit pas.

Suggestion : achète une autre carte réseau, plus performante.

À plus.

Amiborg71
 Posté le 17/11/2020 à 08:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Astucien, donc je peux rajouter une nouvelle carte réseau, plus récente, même si ma carte mère Asus H87M-PLUS date de 7 ans ?

philumax
 Posté le 17/11/2020 à 08:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Absolument !

Un PC, c'est fait pour ça !

fgondard
 Posté le 17/11/2020 à 08:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

je peux rajouter une nouvelle carte réseau, plus récente

Si l'originale n'est pas une puce soudée sur la carte mère.

As-tu mis à jour ton pilote et si oui qu'est-ce que ça donne ?

Publicité
Amiborg71
 Posté le 17/11/2020 à 09:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bin si, c'est le port réseau d'origine soudé sur la carte mère, comme tous les ports réseaux d'origine sur une carte mère non ? Il n'est pas collé avec du scotch. :)

Pour le pilote, le miens était du 04/2015 et le dernier que j'ai trouvé sur le site d'Asus date de 07/2015, j'ai donc installé celui-là.

j'ai l'air d'avoir une connexion plus stable, mais ça coupe encore de temps en temps, et surtout, j'ai une latence qui est plus importante que lorsque j'étais en adsl !

Par exemple, quand j'ouvre une page web ou que je lance un téléchargement, au lieu de partir dans la foulée une fois cliqué, le téléchargement ne part que 10 secondes après, alors que c'était quasi instantané avant en adsl...

philumax
 Posté le 17/11/2020 à 09:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Après ce que tu as écrit, pour moi, c'est la carte : elle doit être défectueuse. Tu ne t'en apercevais pas avant, parce que tu tournais en ADSL et que ça ne devait pas trop lui tirer dessus. À la limite, je dirais que c'est un vice caché.

De plus, le pilote, n'a pas dû être optimisé, pour la fibre...ils ne pensaient pas, chez ASUS que tu aurais la fibre : on est en France.

À plus.

Amiborg71
 Posté le 17/11/2020 à 09:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Ok, merci à tous pour votre aide et conseil, je suis en recherche, une carte réseau de base en 1 Gb/s coûte 10 €, mais une carte avec plus de débit coûte + de 100 €, je continue mes recherches pour voir si je peux en trouver moins cher.

https://www.materiel.net/produit/201707210091.html



Modifié par Amiborg71 le 17/11/2020 09:44
fgondard
 Posté le 17/11/2020 à 13:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Quand je te parlais d'une puce soudée je pensais à la carte wifi d' un portable alors que si j'ai tout suivi il s'agit de la carte ethernet d'un PC de bureau qui peut-être n'est même pas une puce dédiée mais une fonction intégrée au jeu de puces (chipset).

Dans ce cas rien n'empêche de mettre une carte additionnelle mais oublie les cartes 10 G bits/s puisque les ports de ta Livebox sont en Gigabit.

Mais avant ça donne la référence de la carte actuelle.

Amiborg71
 Posté le 17/11/2020 à 13:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Heyyy, merci fgondard pour ton aide. :)

=> Caractéristiques techniques de mon Asus H87M-PLUS


Processeur

Support du processeur Intel 1150

Nombre de CPU supportés : 1


Chipset

Chipset Intel H87 Express


Mémoire

Format de mémoire : 4 XDIMM 240 pins (DDR3) DDR3 1333 MHz DDR3 1600 MHz DDR3 1066 MHz

Technologie mémoire : Dual Channel

Capacité maximale de RAM par slot : 8 Go

Capacité maximale de RAM : 32 Go


Graphique

Contrôleur graphique intégré : Non

Compatible coeur graphique intégré au CPU : Oui


Slots d'extension

Connecteur(s) graphique : 1 X PCI Express 2.0 16x (4x)

1 X PCI Express 3.0 16x

Nombre et Type de slots : 2 X PCI

Type de multi-GPU : CrossFireX


Audio

Chipset Audio : Realtek ALC887

Nombre de canaux audio : 8


Réseau

Nombre de ports/Contrôleur : 1 X Realtek RTL8111G

Norme(s) réseau : 10/100/1000 Mbps


Stockage

RAID supporté : Oui

Connecteurs Disques : 6 X Serial ATA 6Gb/s (SATA Revision 3)


Connectique

Nombre de connecteurs pour ventilateurs : 3


Connecteurs panneau arrière

- 3 X Jack 3,5mm Femelle Stéréo

- 1 X MiniDin 6 Femelle (PS/2)

- 1 X RJ45 Femelle

- 2 X USB 2.0

- 4 X USB 3.0

- 1 X DVI Femelle

- 1 X HDMI Femelle

- 1 X VGA (D-sub 15 Femelle)


Connecteurs additionnels

- 1 X TPM

- 1 X S/PDIF interne

- Audio panneau avant

- 1 X +12V (Alimentation P8)

- 1 X ATX 24 Broches

- 1 X Parallèle

- 1 X Série (RS-232)

- 6 X USB 2.0 interne

- 2 X USB 3.0 interne


Ports USB : USB 2.0 - USB 3.0

Format de carte mère : Micro ATX



Modifié par Amiborg71 le 17/11/2020 14:19
fgondard
 Posté le 17/11/2020 à 14:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

La Realtek RTL8111G est déjà une carte Gigabit. Avant d'envisager qu'elle soit défectueuse i faut tenter une MàJ du pilote, voire sa rétrogradation.

Ici le plus récent que j'ai trouvé mais ce qui ne veut pas dire que ce soit le dernier.



Modifié par fgondard le 19/11/2020 12:32
Amiborg71
 Posté le 17/11/2020 à 14:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

fgondard, tu me proposes un pilote : Version 8.18.621.2013 du 17 sept. 2013

Mais j'ai actuellement : Version 10.1.505.2015 du 05 mai 2015

Je ne pense pas qu'il soit bien judicieux pour moi de rétrograder à cette version plus ancienne de presque 2 ans.

fgondard
 Posté le 17/11/2020 à 16:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Désolé mais je n'avais pas trouvé mieux. Realtek ne propose pas directement de pilotes aux particuliers. Il faut donc s'en remettre à des tiers.

Ici une version 10.025.0119.2018. Le site semble exotique (République Tchèque) mais j'y ai déjà eu recours sans problème particulier.

Tu peux aussi essayer ue détection automatique avec 3dpnet (https://www.3dpchip.com/3dpchip/3dp/net_down_fr.php)



Modifié par fgondard le 17/11/2020 17:28
Publicité
Amiborg71
 Posté le 19/11/2020 à 12:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bon, les gars, j'ai du nouveau.

J'ai actuellement de connecté sur ma box :

1. Mon PC principal en Windows 10, en câble réseau.

2. Un portable en Windows 7, en câble réseau.

3. Un portable en Windows 10, en Wifi.

Et bien, j'ai lancé un live Twitch sur les 3 et quand ça déconnecte, ça déconnecte...sur les 3 en même temps !!!

Finalement, la carte reséau de mon PC principal est donc hors de cause.

C'est donc, soit la Livebox, soit la fibre...

fgondard
 Posté le 19/11/2020 à 12:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Quand l'accès à internet tombe est-ce quee réseau local continue de fonctionner ?

1er test, l'accès à la Livebox. Dans le champ adresse de ton navigateur préféré saisis "livebox" ou "192.168.1.1". Tu devrais arriver surlesenus de cnfiguration de la Livebox.

Tu y notes l'adresse IP de chacune des stations qui y sont connetées (clic gauche).

Sur n'importe laquelle tu ouvres une fenêtre console (cmd dans exécuter) et tu passes une commande ping vers l'adresse IP des autres. Si tout fonctionne, 0 paquet perdu, tout baigne au niveau réseau local et il faut voir avec Orange.

Amiborg71
 Posté le 19/11/2020 à 12:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

J'ai lancé 3 fenêtres CMD avec la commande : ping -t 192.168.1.xx

Les deux PC en câble réseau répondent non stop, je laisse tourner pour le moment.

Pour le PC en Wifi, pas de réponse.

fgondard
 Posté le 19/11/2020 à 14:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Un ping avec le commutateur t n'a pas vriament d'intérêt quand on ne cherche qu'à vérifier que le réseaiu local fonctionne. Les 4 paquets par défaut suffisent.

Et ça ne répond qu'incomplètement à ma question. Ce que je te demandais c'était de vérifier que le réseau local fonctionnait quand tu n'avais plus d'accès à internet. Il faudrait aussi tester si, dans les mêmes conditons, le téléphone et le décodeur télé continuent de fonctionner.

Amiborg71
 Posté le 19/11/2020 à 15:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je n'ai pas le temps de tester, il suffise que j'actualise et ça repart instantanément. La coupure n'est effective que 2 à 5 secondes maxi.



Modifié par Amiborg71 le 19/11/2020 15:44
didier_b
 Posté le 19/11/2020 à 18:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Amiborg71 a écrit :

Bon, les gars, j'ai du nouveau.

J'ai actuellement de connecté sur ma box :

1. Mon PC principal en Windows 10, en câble réseau.

2. Un portable en Windows 7, en câble réseau.

3. Un portable en Windows 10, en Wifi.

Et bien, j'ai lancé un live Twitch sur les 3 et quand ça déconnecte, ça déconnecte...sur les 3 en même temps !!!

Finalement, la carte reséau de mon PC principal est donc hors de cause.

C'est donc, soit la Livebox, soit la fibre...

Il reste que la TV fonctionne quand ça coupe sur ton PC. Si la box perdait sa connexion, la TV ne fonctionnerait pas non plus (qq secondes de coupures en fibre, ça fait pas mal de paquets video de perdus, ça se voit au moins sous forme de très forte pixellisation de l'image. De plus, elle ne remonterait pas sa connexion en si peu de temps je pense (à vérifier).

fgondard
 Posté le 19/11/2020 à 18:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

J'avais perdu de vue que le décodeur télé continuait de fonctioner. Donc effectivement l'accès fibre n'est pas en cause.

didier_b
 Posté le 19/11/2020 à 19:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
fgondard a écrit :

J'avais perdu de vue que le décodeur télé continuait de fonctioner. Donc effectivement l'accès fibre n'est pas en cause.

Sinon, à tout hasard parce que je ne suis pas très bon en IP notamment V6, est-ce que ça ne pourrait pas venir du fait que la box fournie pour la fibre propose les deux versions IPV4 et IPV6, et que tes PC auraient un problème à gérer ça ?

Par contre je laisse d'autres juger de la pertinence de ce problème et si oui de la façon d'y remédier (je pense qu'on peut désactiver l'IPV6 sur le LAN dans l'interface de la box).

Didier.

Amiborg71
 Posté le 19/11/2020 à 20:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Si cela vient des machines, alors, vous voulez dire qu'elles auraient donc toutes le même problème, au même moment...

Je vous rappel que le flux vidéo se coupent sur les 3 en même temps. Il n'y a qu'un seul point commun entre les 3 machines, c'est la box.

1. Une machine est monté par moi, elle a plus de 7 ans sans aucun problème en adsl.

2. Un portable Asus en Windows 10 en Wifi.

3. Un autre portable Asus en Windows 7 en câble réseau.

Tout ce petit monde coupe en même temps.

Oui, la Tv elle ne se coupe pas, mais j'ai remarqué que en enlevant le câble réseau de la box vers le décodeur tv, le flux continuait encore quelques secondes, il doit y avoir une mémoire tampon ou je ne sais quoi, pour justement éviter la perte de paquet en cas de problème de débit. Ce n'est qu'une supposition, je en suis pas très calé. :)

Et comme la coupure ne dure quelques secondes, peut être que le flux ne se coupent pas visuellement pour moi.

Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
323,76Mini PC MINISFORUM UM300 (Ryzen 3 3300U, 16Go RAM, 512 Go SSD) à 323,76 € avec le code BGMNDK
Valable jusqu'au 25 Janvier

Banggood propose actuellement le mini PC MINISFORUM UM300 à 329,49 € avec le code promo BGDKMN3. Ce mini PC au format NUC d'Intel possède un processeur Ryzen 3 3300U avec chip graphique Vega 6, 16 Go de RAM DDR4 et un SSD de 512 Go. Il dispose d'une connectique complète : un emplacement 2,5 pouces libre (pour ajouter un disque dur ou un SSD supplémentaire, le WiFi6, le bluetooth 5.1, 3 ports USB 3.1, un port HDMI 2.0, un DisplayPort, deux ports Ethernet Gigabit et tourne sous Windows 10 que vous pourrez mettre en français. Il est livré avec une alimentation européenne. Branchez ce mini PC sur une TV ou un écran et vous avez un ordinateur discret et performant. Comptez 10,02 € pour l'assurance et la livraison soit un total de 339,52 € livré.

Ce marchand sérieux se trouvant en Chine, la livraison peut prendre une vingtaine de jours. Vous pouvez payer par carte bancaire ou par Paypal (conseillé pour bénéficier de la garantie Paypal).


> Voir l'offre
30 €Haut-parleurs Bluetooth Logitech Z207 à 30 €
Valable jusqu'au 25 Janvier

Amazon fait une promotion sur les haut-parleurs bluetooth Logitech Z207 qui passent à 30 € livrés gratuitement alors qu'on les trouve ailleurs à partir de 43 €. Vous pouvez connecter ces haut-parleurs 10W à votre ordinateur, votre appareil mobile via une connexion sans fil bluetooth. Une entrée 3,5 mm est présente ainsi qu'un bouton de volume. 


> Voir l'offre
78,11 €SSD Interne M.2 NVMe Samsung 970 Evo Plus 500 Go à 78,11 € livré
Valable jusqu'au 27 Janvier

Amazon Allemagne fait une promotion sur le SSD Interne M.2 NVMe Samsung 970 Evo Plus 500 Go qui passe à 73,50 €. Comptez 4,61 € pour la livraison en France, soit un total de 78,11 € livré en France. On le trouve ailleurs autour de 100 €. Ce SSD offre des taux de transfert de 3500 Mo /s en lecture et 3300 Mo/s en écriture. Une bonne affaire.

Vous pouvez utiliser votre compte Amazon France sur Amazon Allemagne et il n'y a pas de douanes. Si vous êtes perdu en allemand, vous pouvez traduire le site en anglais.


> Voir l'offre

Sujets relatifs
passage à la fibre chez orange ou sfr
Offre 'fibre optique' chez Orange
La fibre optique bientôt chez Orange
débit fibre Orange en wifi
Fréquence rotation IP ? (plus particulièrement chez ORANGE / Livebox 4)
Échec de connexion boite de réception mail orange
Connexion Internet Instable
connexion wifi Orange Airbox
fibre obligatoire orange ??
Télévision orange fibre
Plus de sujets relatifs à Fibre chez Orange => Connexion instable
 > Tous les forums > Forum Internet et Réseaux