> Tous les forums > Forum Internet et Réseaux
 Problème de connexion avec Linksys ADSL2 MUE
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
rumex
  Posté le 06/04/2005 @ 14:19 
Aller en bas de la page 
Nouvel astucien
Bonjour Je suis chez Tiscali Modem Triway du FAI Réseau par simple cable croisé avec un switch et 2 autres PC et tout fonctionnait bien jusqu'à présent. Je change de modem au profit d'un ADSL2MUE ; la connexion Internet est établie masi je ne peux pas entrer sur les sites (comme si l'ordi tournait en boucle sans pouvoir entrer dans le réseau) Quesion: après avoir tout essayé , la seule raison qui reste est un problème de résau; donc faut-il que je reconfigure entièrement le réseau avant d'installer le nouveau modem? Je n'ai pas touché aux adresses IP des deux autres PC, mais comme ils ne sont pas allumés je pensait (naïvement?) que leurs adresses IP n'intervenaient pas. Quelqu'un a-t-il une idée?
Publicité
Henki
 Posté le 06/04/2005 à 23:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Slt, Je dirai que tout depend de comment tu as parametrer ton nouveau modem : Si le service dhcp y est activé, tu dois activé dhcp sur les 2 pcs.
rumex
 Posté le 07/04/2005 à 16:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
Merci, je regarde toutça dès que possible (y faut que je débranche le Triway et que je branche le Linksys)
rumex
 Posté le 09/04/2005 à 11:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
Bof, j'ai essayé toutes les combi sans résultat; ce nouveau modem ne fonctionne pas chez moi Merci quand même
MacPeter
 Posté le 09/04/2005 à 18:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Bonjour tout le monde, RE: Rumex, Il faudrait avant tout vérifier ton paramétrage du modem si t'as touché à rien dans les ordis.
rumex
 Posté le 10/04/2005 à 16:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
Salut MacPeter Adorable le petit chien[smile] J'ai tout essayé de toutes les façons possibles; en réalité je suis connexté (j'ai connecté mon portable cette nuit) mais je n'avance pas dans la plupart des sites comme si mon modem était un 9600 bps Je prend un exemple: j'ouvre Google, je peux faire des recherches mais je peux ouvrir un site sur 50; le chargement des pages n'avance pas et finit par se bloquer avec la page d'erreur IE "servuer introuvable" Bien entendu j'ai tout essayé dans le paramétrage d'IExplorer (par exemple sur les niveau de sécurité), j'ai désactivé les parefeu etc... Quelqu'un a une idée ?
MacPeter
 Posté le 10/04/2005 à 18:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Bonjour Rumex, Si je résume ta situation est la suivante: 1. changement de modem 2. paramétrage pareil 3. sur internet problème de vitesse après le changement Est-ce que t'as que ce problème de vitesse sur internet uniquement? Si oui, il faudrait essayer d'empriunter un autre switch pour l'occasion l'histoire de voir si le problème persiste. Il faudrait aussi voir si tu ne peux pas emprunter un câble pour vérifier si c'est ça la cause. Après il faudrait voir du côté des processus. Quelle est ta situation du point de vue de la sécurité?: antivirus, parefeu etc... _______ N.B. Merci pour le chien il a été très content quand je l'ai lui dit [smile]
MacPeter
 Posté le 10/04/2005 à 18:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

J'ai oublié de te demander: Comment t'es branché? Si c'est une prise téléphonique normale?
rumex
 Posté le 11/04/2005 à 12:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
Bonjour J'ai fait mieux J'ai pris mon portable qui est normalement en réseau, j'ai branché le modem en USB j'ai tout configuré je me suis connecté et voila.. Par exemple, j'obtiens Google, les pages jaune du téléph., j'obtiens mon adresse, et quand je veux obtenir la photo de mon cabinet, ça rame et ça refuse de s'afficher et j'ai le message d'erreur (Serveur introuvable) Idem pour d'autres sites: j'affiche certains, pas trop complexes et d'autres impossibles Bien sur j'ai essayé tous les niveaux de sécurité de IE, j'ai désactivé le pare feu (pas l'antivirus tiens..!! faudra que j'essaye), j'ai vidé les cookies, les fichiers temp, la ligne est une ligne classique filtrée... Amicalement et bonne journée Une petite bise sur le museau du toutou
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
10 € de réduction dès 50 € d'achats sur Amazon Belgique
-10 € @Amazon Belgique
Souffleur sans fil Bosch Professionnal 18V GBL-120 à 47,07 €
47,07 € 77 € -39% @Amazon
PC Portable 16.1 pouces HP Omen (QHD, Core i7-12700H, 8Go DDR5, SSD 1 To, GeForce RTX 3070 Ti 8Go, Windows 11) à 1199,99 €
1199,99 € 1999 € -40% @Darty
Kit évolution PC : AMD Ryzen 7 5800X + carte mère B550 AORUS Elite V2 à 379,90 €
379,90 € 420 € -10% @RueDuCommerce
Playmobil James Bond Aston Martin DB5 - Goldfinger à 34,99 €
34,99 € 50 € -30% @Cdiscount
Ecran 27 pouces incurvé KTC H27S17 (QHD, 165 Hz, 1 ms, HDR10) à 219,76 € (+ mini enceinte Tronsmart Trip 10W étanche IPX7 offerte)
219,76 € 300 € -27% @Geekbuying
SSD Crucial P3 500 Go (NVMe, PCIe, M.2, 3500 Mo/s) à 39,13 €
39,13 € 49 € -20% @Amazon
Casque sans fil à réduction de bruit Sony WH-1000XM4 (Hi-Res Audio, Bluetooth/NFC) à 226,76 € livré
226,76 € 300 € -24% @Amazon Espagne
Onduleur Eaton Ellipse ECO 650 USB à 92,50 €
92,50 € 120 € -23% @Amazon
Clé USB 3.2 SanDisk Extreme Pro 256 Go (420 Mo/s) à 51,74 €
51,74 € 75 € -31% @Amazon

Sujets relatifs
Problème avec ma connexion internet
5-Port Gigabit Desktop Switch (DGS-105), problème avec la connexion
Problème connexion avec Free sur T411
Problème connexion Wi-Fi avec lisseuse Kobo
probleme connexion internet avec ordissimo
Problème de connexion wifi avec windows 8
problème de connexion avec cpl
Problème de connexion avec un CPL
problème de connexion avec explorer
Problème de connexion internet explorer avec outlook
Plus de sujets relatifs à Problème de connexion avec Linksys ADSL2 MUE
 > Tous les forums > Forum Internet et Réseaux