> Tous les forums > Forum Internet et Réseaux
 problème de connexion (msgr vocal seulement)
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
norm
  Posté le 04/08/2003 @ 01:51 
Aller en bas de la page 
Petit astucien

En changeant ma version de messenger, passé de la 5 à la 6, j'ai perdu la capacité d'utiliser la messagerie vocale. Dans la barre d'état, on voit "connexion en cours" mais il y a un problème, la connexion ne se fait pas. Je suis revenu à la 5, mais sans succès, pour remettre la 6 après coup. J'ai fait des nettoyages après les désinstallations, j'ai désactivé les coupe feu et antivirus, pour les téléchargements et les installations. Je peux affirmer qu'avant le premier changement, tout fonctionnait normalement même avec le coupe feu activé, et aussi je dois préciser que mon OS est Win. 98 SE, et qu'il m'était possible quand même de communiquer vocalement avec des systèmes XP. J'ai consulté l'aide de Messenger, mais je n'ai pu voir de documentation sur ce problème spécifique. Merci au âmes dévouées.

Modifié par norm le 05/08/2003 16:36
Publicité
mavrik
 Posté le 04/08/2003 à 17:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
salut eh bien essaye de reinstaller ! sinon retelecharge le! ou bien encore, tu peux nettoyer la base de registre avec un logiciel : reg cleaner par exemple. on ne sait jamais . je ne l'utilise pas regulierement mais .... jespere que ma reponse t'apportera un peu a bientot
norm
 Posté le 04/08/2003 à 20:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

voici un copier & coller du problème exposé ailleurs, et des démarches que tu mentionnes déjà effectuées. Bonjour/soir les amis, je suis sous win.98 SE, je suis passé de la version 5 qui fonctionnait très bien à la version 6 beaucoup plus attrayante, cependant j'ai perdu le vocal, il ne fonctionne plus. Quand je fais une demande de conversation vocale, je vois en bas, dans la barre d'état, "connexion en cours" mais n'abouti jamais à compléter la connexion J'ai vérifié mes paramètres de son, et haut-parleurs, avec messenger et aussi magnétophone, et ça fonctionne. Le problème est qu'il ne peut se connecter à un autre ordinateur au point de vue son. J'ai fait plein d'expériences, désactivé mon coupe feu, mon antivirus, désinstallée la version 6, revenu à la 5, sans succès pour le vocal. J'ai nettoyé la base de registre après la désinstallation, j'ai coupé mon antivirus, et mon coupe feu avant les téléchargements..etc.... J'ai fait un retour à une date antérieure dans le registre, pour tenter de retrouver la fonction "vocal", pour revenir finalement avec la version 6, mais toujours pas de vocal. Je me demande où chercher la solution. Par contre, quand j'utilise Netmeeting, le vocal fonctionne. J'aimerais que quelqu'un me mettre sur une piste. Merci, et salutations Dan André que je vois actuellement sur le site. Depuis, j'ai fait un windows update, et régularisé "voisinage réseau" Je cherche toujours la solution après beaucoup trop d'heures à expérimenter.... espérons qu'un cerveau alerte aura un éclair de géni Dommage que je ne puisse promettre une récompense de quelques millions de $$$ comme dans le cas, des fils de Sadam... [bigsmile][clindoeil]
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Problème connexion
Problème de connexion
Problème de connexion internet
Problème de réseau et de connexion
problème connexion
Problème de connexion en ethernet
Gros problème de connexion
probléme connexion google chrome
Connexion Wifi en "accès local seulement" - box Numericable
Problème avec ma connexion internet
Plus de sujets relatifs à problème de connexion (msgr vocal seulement)
 > Tous les forums > Forum Internet et Réseaux