> Tous les forums > Forum Linux
 Surf lent sous Lubuntu 14.04Sujet résolu
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
archinet
  Posté le 12/06/2016 @ 12:28 
Aller en bas de la page 
Petit astucien

Mise à jour : la réactivité semble être nettement améliorée avec le navigateur Qupzilla, mais même en allégeant au maximum Chrome et Firefox, je ne pense pas que j'obtiendrais un tel résultat... Qu'en pensez-vous? La lenteur de ces navigateurs est-elle "normale" ?

-----------------

Bonjour, voici tout d'abord les références de mon PC.

C'est un netbook Samsung NC 10 avec un processeur Intel Atom N270 cadencé à 1.6GHz. Je suis persuadé qu'il est dépourvu de virus. De plus, le gestionnaire des tâches indique que le processeur n'est pas surchargé.

Pourtant, quand je surfe sur Internet, si je fais une recherche web, une page, même légère, va mettre 5 secondes pour s'afficher (contre 2 secondes par rapport à mon HP Compaq dc7800 Convertible Minitower avec un processeur Intel Pentium Dual CPU E2160-1.8 GHz).

Je pensais qu'avec un tel OS, les recherches seraient aussi rapides qu'avec n'importe quoi d'autre. J'ai réalisé un dual boot et je me souviens avoir mis peu d'espace de stockage pour Lubuntu et beaucoup pour le Windows 7...

J'aurais voulu savoir s'il était possible de résoudre ce souci de lenteur, qui semble ni lié à d'éventuels virus, ni à une surcharge du processeur, d'autant plus que je fais bien attention à ouvrir un seul onglet à la fois et à faire des mises à jour quotidiennement.

Finalement, j'ai donc commandé un Dell Latitude E5400 avec un processeur Intel Core 2 Duo T7250 cadencé à 2GHz, avec 2 Go de Ram, mais je me demande ce qu'il "vaut". Je sais que si je suis "déçu" du produit je pourrais le renvoyer, c'est pour ça que je l'ai commandé. De plus, la personne me l'a envoyé sous Seven alors qu'il était sous Vista et m'a dit avoir ajouté encore 2 Go de RAM. Je devrais être plutôt content avec ça ? Pourtant je me demande si c'est un bon ordi ou pas suite à mon usage du NC10...

En résumé, j'aimerais savoir s'il est possible ou non de voir si je peux accélérer mon netbook/Lubuntu/Seven, et si oui comment ?

Et ensuite j'aimerais également savoir si le DELL correspondra davantage à mes attentes ^^

Je souhaite simplement réaliser des tâches bureautiques/Internet, mais un minimum de réactivité est nécessaire pour moi...

Merci d'avance :)



Modifié par archinet le 12/06/2016 14:31
Publicité
Logicien
 Posté le 12/06/2016 à 15:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Salut,

j'ai lu la description du Samsung NC 10, tu as 1go de ram ddr2 et un disque dur sata de 160go. Est-bien ça? Avec 1go de ram on ne va pas loin aujourd'hui. Si tu peux rajouter en mémoire vive tout ce que la carte-mère peut prendre encore, cela est la meilleure façon dans ce cas-ci à mon avis d'augmenter la réactivité de Lubuntu. Avec Lxde, tu as bien choisi pour un ultra-portable. Il y a des éditions Ubuntu qui sont destinées à des ultra-portables. Cela serait peut-être plus efficace pour ton Samsung.

Avec 160 go de disque dur, tu as de la place pour une bonne partition d'échange, la swap. Cela permet à Linux de décharger la mémoire vive vers le disque dur de ce qui n'est pas utilisé à un moment précis afin de permettre l'exécution d'autres tâches en ram. Personnellement, ma partition d'échange est égale à la mémoire vive de l'ordinateur.

En ce qui concerne Firefox, c'est un navigateur lourd. Effectivement Qupzilla est plus léger. Il y a aussi Epiphany (Web de son nouveau nom) et Midori qui sont des navigateurs légers. J'ai lu un article qui disait que désactiver le cache du navigateur peut augmenter les performances. Tu peux essayer ça.

Avant de conclure que Lubuntu est lent, essai plusieurs navigateurs pour comparer. Il est important de savoir si toutes tes applications graphiques sont lentes ou si c'est seulement certaines d'elles qui le sont.



Modifié par Logicien le 12/06/2016 15:42
archinet
 Posté le 12/06/2016 à 15:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

En fait, mon Samsung a désormais 2 Go, mais je ne pense pas pouvoir aller au-delà...

Sinon, pour les 160 Go oui c'est bien ça :) Quelles sont les éditions qui pourraient être encore plus réactives que Lubuntu ?

Comment désactiver le cache de mon navigateur ?

Je n'utilise aucune application graphique, j'ai par exemple abandonné Flash sur mon netbook car il a beaucoup de mal... J'ai déjà essayé beaucoup de navigateurs : Chrome, Chromium, Firefox, Epiphany, Qupzilla, Opera, Tor Browser, et sûrement d'autres encore ^^ Je ne me souviens pas avoir vu la réactivité du PC décollé ^^

Au sujet du Dell Latitude, ai-je fait un bon choix ? Merci :)

m_n
 Posté le 12/06/2016 à 16:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Si tu aime l'environnement de bureau LXDE absolument ..

Essaie peutêtre --> le live Debian avec LXDE ..

archinet
 Posté le 12/06/2016 à 16:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Non, je ne l'aime pas "absolument", mais oui, je vais essayer Debian, merci :)

Logicien
 Posté le 12/06/2016 à 16:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

J'ai oublié un fait important. Quelque soit la distribution Linux, il faut désactiver le plus de services possibles pour réduire l'utilisation de l'ordinateur. Il faut s'y connaître avant de jouer la dedans, mais il arrive que des services inutiles sont activés.

J'ai une forte appréciation de ArchLinux. C'est une distribution rapide, légère et simple d'utilisation. Son seul problème pour un novice, c'est qu'elle s'installe en lignes de commandes. Il n'y a pas d'interface graphique. Plusieurs distributions avec installation graphique sont dérivées d'ArchLinux. Celle que je connais le mieux c'est Manjaro. Elle est très facile à installer. Je dois dire que je ne l'utilise pas. J'ai eu des problèmes avec lorsque je l'ai testée dernièrement. Comme j'ai déjà ArchLinux bien configurée, je n'ai pas persisté à résoudre les problèmes de Manjaro.

Je pense que tu dois te tourner vers les versions des distributions qui sont dédiées à des ultra-portables. Une recherche sur Internet va te donner une sortie à ce sujet. À vrai dire, si Lubuntu n'est pas essez performante pour ton Samsung, Il faudrait te tourner vers d'autres distributions que Debian et celles qui lui sont dérivées. Il y a Fedora, OpenSUSE et leurs dérivées. J'ai un ultra-portable Asus EeePC 900. Je tourne Debian testing 32 bits dessus. Elle est assez réactive. Je pense à utiliser Slackware ou une de ses dérivées pour voir sa réactivité sur un portable ou un ultra-portable.

Note que si tu peux te contenter d'un gestionnaire de fenêtres plutôt que d'un environnement de bureau, tu peux réduire l'utilisation des ressources. Il y a WindowMaker, Fluxbox et Openbox qui peuvent être efficaces. Ils sont installables depuis Synaptic sous Lubuntu. Pour désactiver le cache du navigateur tu dois aller dans les Préférences. Sous Firefox, menu Édition/Préférences/Avancé, sous l'onglet Réseau, Contenu web en cache, tu coches Modifier la gestion automatique du cache , Limiter le cache à et tu mets 0. Ensuite, tu vides le cache.

En ce qui concerne le Dell, c'est à toi de voir si les détails du matériel te conviennent. Deux go de ram pour un portable ce n'est pas beaucoup. Il vient avec Windows Vista, ce n'est donc pas un modèle dernier cri. Si tu as a encore besoin de moi, je suis prêt.



Modifié par Logicien le 12/06/2016 16:35
archinet
 Posté le 12/06/2016 à 16:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je me renseignerais, merci :)

Ok pour ArchLinux :) Non, je ne me sens pas d'utiliser les lignes de commande, je peux m'en servir mais uniquement sur "tutoriel" et celles que je connais. Mes connaissances se limitent à sudo apt-get install/update/

mais à part ça, je ne sais pas faire ça grand-chose en ligne de commande ^^

Je vais tâcher de me renseigner sur le sujet oui, merci :) J'ai téléchargé Lili USB Creator, j'ai pu constater que ce n'était pas du tout adapté à mon netbook car trop lourd...

Je ne sais pas si je pourrais me contenter d'un gestionnaire de fenêtres car je ne sais pas trop ce que j'aurais sur mon écran ensuites. Merci pour le tuto :)

Pour le DELL, d'après la personne, elle m'a rajouté 2 Go, et m'a placé Seven, donc je pense que ça devrait "être bon" :)

Je viens d'installer Slitaz 4.0 sur une clé USB, je suis en "live",(enfin je pense/j'espère), mais impossible de configurer le wifi car cela me demande un mot de passe...Auriez-vous une documentation détaillée ?

Ah oui, le mot de passe était "root"...:/ j'aurais dû y penser...

Par contre, impossible de mettre le wifi malgré ma configuration, j'ai un message "Peer failed to perform TLS handshake"...

Merci beaucoup pour votre aide :)



Modifié par archinet le 12/06/2016 17:04
aug
 Posté le 12/06/2016 à 17:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

Concernant le surf lent du navigateur, voir aussi les modules complémentaires ou plugins.

Si firefox utilisé, essayer, " redémarrer, modules désactivés" dans Aide.

Pour les plugins, outils modules complémentaires plugins, tout désactiver et voir si amélioration.

archinet
 Posté le 12/06/2016 à 17:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci beaucoup pour les conseils, si je ne trouve pas d'OS satisfaisant, j'essaierais de paramétrer les navigateurs :)

Publicité
Logicien
 Posté le 13/06/2016 à 00:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

J'ai réussi à démarrer PuppyLinux de façon conventionnelle depuis une clé Usb. Au paravant j'avais essayé à l'aide de Grub de charger le fichier iso9660 en mémoire mais au démarrage Puppy ne trouvait pas la partition racine m'abandonnant sur une invite de commandes.

Il a tout de même fallu que je convertisse le fichier iso9660 pour le rendre amoçable comme disque dur avec la commande isohybride sinon la clé Usb ne serait pas démarré. Puis j'ai écrit le fichier iso sur la clé avec la commande dcfldd. Puppy semble convenable mais je ne vois pas d'améliorations perceptibles par rapport à Debian testing qui est mon système Linux sur mon EeePC 900 présentement. Cela peut dépendre aussi que ce n'est pas du Usb 3.



Modifié par Logicien le 13/06/2016 12:46
archinet
 Posté le 13/06/2016 à 09:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci pour les précisions :) Après, si quelqu'un peut me dire comment avoir le wifi sur Slitaz, ça m'intéresse.

J'ai aussi tenté d'installer Lubuntu 16.04 avec Lili USB Creator, et en fait, je n'ai plus du tout de Lubuntu, car cela me met désormais : /dev/sda/6 : clean 21956563555666/3656445664456 files / blocks.

(J'ai mis n'importe quoi pour les chiffres, c'est approximatif, j'ai un message un peu comme ça en fait...ça veut dire quoi ? )

Je précise que si je tente d'utiliser le recovery mode, puis "dpkg", pour réparer les paquets cassés, je peux accéder à un Lubuntu grossier en mode sans échec, mais, si je redémarre, l'ordinateur m'affiche de nouveau son message...

Logicien
 Posté le 13/06/2016 à 13:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Pour ce qui est du sans fil, il y a plusieurs choses à considérer. En commencant par le début

La carte sans fil est-elle détectée? Si elle est intégrée elle devrait être sur le port PCI, sinon, elle est sur un port externe USB. Alors, dans un terminal on exécute la commande

lscpi

ou

lsusb

Si elle apparaît en sortie, alors on pend note des détails de sa marque. Si elle n'apparaît pas hmm ... c'est très rare que Linux ne détecte pas un matériel.

La carte sans fil est elle pilotée est activée? Avec les commandes

lspci -vvv | less

et

lsusb -t

on peut savoir quel est le module qui pilote la carte sans fil. Si aucun module ne s'affiche pour la carte, alors tout porte à croire qu'elle n'est pas supportée par Linux.

Si oui, la carte est-elle activée? C'est ce que disent les commandes

ifconfig

et

ip link show up

Si la carte sans fil n'apparaît pas, elle peut avoir un nom bizarre, elle est-peut-être désactivée, alors on fait

ifconfig -a

ou

ip link show

Il reste à l'activer. Je prend le nom de wlan0

ifconfig wlan0 up

ou

ip link set wlan0 up

Peut-on utiliser la carte? Que retourne la commande

iwconfig

wlan0 a-t-elle des extensions sans fil? Est-elle associée à un point d'accès? Peut-on voir les points d'accès dans le voisinage avec la commande

iwlist wlan0 scan | less

Efin, la carte sans fil est-elle configurée? A-t-elle obtenu une adresse IP du serveur Dhcp? C'est ce que disent les commandes

ip route list

et

route -een

Si oui, est-ce que les serveurs dns fonctionnent? Que donne la commande

host bell.ca

Puis-je naviguer sur Internet avec un navigateur?

Si oui tout est correct, sinon, il faut utiliser cette méthode afin de savoir ce qui bloque. C'est particuliètement utile quand une interface graphique de configuration réseau ne fonctionne pas.



Modifié par Logicien le 13/06/2016 13:41
archinet
 Posté le 13/06/2016 à 13:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci pour tout ! Par contre mon problème a changé désormais :

J'ai réussi à réinstaller Lubuntu 14.04 mais je n'arrive pas à avoir le wifi. Je suis donc en train de tenter une seconde installation...

J'ai tenté ce qu'il y a marqué ici, mais cette fois ça ,n'a pas fonctionné :

https://forum.ubuntu-fr.org/viewtopic.php?id=1986599&p=3

Merci d'avance ! :)

Edit : par contre, je suis aussi très intéressé par Slitaz, ultra-léger, mais je ne sais pas du tout comment est-ce que je pourrais mettre le wifi là-dessus non plus...

Logicien, dès que j'ai accès à un terminal, et que j'ai du temps, je t'envoie ça...

Edit n°2 : pour comprendre mon problème, vous pouvez voir ici :

https://forum.ubuntu-fr.org/viewtopic.php?pid=21537450#p21537450

Merci encore :)



Modifié par archinet le 13/06/2016 14:47
Logicien
 Posté le 13/06/2016 à 16:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Les liens dont tu parles concernent les carte réseaux sans fil de marque et/ou de chipset Atheros série 5xxx. Es-tu certain que ta carte réseau sans fil est de ce type? Que c'est le module ath5k qui pilote la carte?



Modifié par Logicien le 13/06/2016 16:30
archinet
 Posté le 13/06/2016 à 16:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

J'en suis certain oui, car dans le premier lien, cela avait fini par fonctionner ^^

Logicien
 Posté le 13/06/2016 à 17:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Donc, la carte devrait fonctionner et pouvoir te donner accès à Internet. Sais-tu où est le problème?

archinet
 Posté le 13/06/2016 à 19:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je n'ai pas d'icône wifi, et impossible de me connecter à Internet.

Tu devrais aller sur ce lien voir la description précise de mon problème(je suis "Wifiz") :

https://forum.ubuntu-fr.org/viewtopic.php?pid=21537450#p21537450

Non, je ne sais pas où est le problème...:/ Je m'y connais suffisamment en informatique pour tester certaines choses, mais mon niveau est encore extrêmement limité, je dois le reconnaître...

Publicité
Logicien
 Posté le 13/06/2016 à 23:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Je n'ai pas encore réussi à me connecter à Internet avec SliTaz sur mon EeePc. Il y a bien wpa_supplicant dont j'ai de besoin, mais je n'ai pas trouvé dhcpcd ou dhclient. Un des deux, sinon les deux, sont dans le système de base de toutes lies distributions. Je ne comprend pas. Puppy semble meilleure.

aug
 Posté le 14/06/2016 à 15:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

....

Sur une machine avec Lubuntu, j'ai débranché la connection directe et j'ai branché une clé wifi: la connexion wifi s'est faite de suite.

j'ai été voir dans Synaptic. Sont installés: libnm-gtk-common, libnm-gtk0, wifi-radar, linux-firmware, linux-firmware-nonfree.

Sur cette machine, une connection wifi avait été crée.

si ce n'est pas le cas chez toi, je t'invite à le faire: Préférence, connexion réseau, Ajouter, dans la fenêtre suivante, onglet réseau cocher les deux premières lignes, onglet wifi SSID le nom de la box doit apparaître mode infrastruture, cliquer sur flèche à "adresse mac du périphérique" et sélectionner ce qui est indiqué (ce qui est un bon signe si trouvé quelque chose), onglet sécurité wifi ( celà dépend de chacun, chez moi c'est Wpa et Wpa2 personnel et à mot de passe indiquer le code se trouvant sous la box.

Si toujours pas de wifi, essaies de redémarrer.

Si à l'adresse mac il ne propose toujours rien , c'est à mon sens qu'il y a un problème de reconnaissance de matériel.

archinet
 Posté le 14/06/2016 à 16:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je retenterais avec Puppy Linux oui, merci :)

aug, j'ai tenté, mais je n'ai toujours pas de wifi, par contre l'adresse MAC apparaît bien ^^

aug
 Posté le 14/06/2016 à 18:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

..

Va dans synaptic et regardes si "Network-manager-gnome 0.9.8.8 (Environnement applicatif de gestion réseau "Interface gnome" est installé.

Si non tu l'installes.

Si toujours pas de connexion établie ( même après redémarrage), essaies ceci: préferences, connexion réseau, sélectionnes la connexion wifi, modifier, dans la fenêtre Paramètres IPV4 coches la dernière ligne " requiert un adressage IPV4 pour que cette connexion fonctionne". Idem pour l'onglet Paramètres IPV6.

A l'onglet wifi à mode c'est infrastructure qui est sélectionnée?

A l'onglet Sécurité Wifi, vérifier qu'il n'y a pas d'erreur sur le mot de passe affiché .

Après , je ne vois pas d'autres propositions à te faire.

archinet
 Posté le 14/06/2016 à 19:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Network-manager est bien installé. En suivant ton tuto j'ai coché les cases (elles étaient décochées).

Oui c'est bien infrastructure.

J'ai aussi vérifié que le mot de passe est le bon, je peux pas en être certain mais il m'a l'air d'être ok ^^

Si quelqu'un a d'autres propositions je suis preneur :) merci beaucoup pour votre aide :)

Logicien
 Posté le 14/06/2016 à 19:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour,

la commande modinfo liste les fichiers microcodes (firmwares) nécessaires pour le bon fonctionnement d'un module. Ces fichiers sont souvent nécessaires avec plusieurs modules dont ceux pour les cartes réseaux sans fil. Dans le cas des périphériques à chipets Atheros qui sont pilotés par le module ath5k ou ath9k, ils n'ont pas besoin de firmwares. Donc mêmes si les paquets linux-firmware et linux-firmware-nonfree ne sont pas installés la carte sans fil devrait fonctionner quand même.

Le paquet linux-firmware est installé avec la plupart des distributions, quant à linux-firmware-nonfre, je sais qu'il ne vient pas par défaut avec Fedora. Ce paquet propriétaire est d'une grande utilité. Je pense que c'est une priorité pour le projet GNU que d'avoir une alternative libre à ce paquet. Il me reste à vérifier. C'est capital pour le libre à mon avis. Il fourni du microcode aux cartes vidéos Amd/Ati par exemple ainsi qu'aux cartes réseaux Intel et Realtek.



Modifié par Logicien le 14/06/2016 19:51
archinet
 Posté le 15/06/2016 à 10:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci pour ces informations Logicien :)

Par contre je ne comprends pas du tout, je prends pourtant Lubuntu sur les sites "sérieux", "officiels", donc je ne comprends pas pourquoi, à chaque fois que je tente d'installer l'OS sur l'ordinateur, le wifi est absent...

Ce phénomène m'intrigue...

Taras_Boulba
 Posté le 15/06/2016 à 13:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

hello

j'ai installé xubuntu 16.04 sur le même ordi (avec toujours 1go de ram mais par contre dd 5400 t/m changé pour un 7200) et tout fonctionne out of box

par contre j'avais de gros soucis avec lubuntu et manjaro...

aug
 Posté le 15/06/2016 à 17:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

...

En passsant, une suggestion: si c'est possible, brancher une clé wifi pour voir si le problème persiste.

Si tu en as pas, voir si un ami ne pourrait pas t'en prêter une, le temps d'un essai.

Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
6,79 €Adaptateur USB 3.0 vers SATA à 6,79 €
Valable jusqu'au 16 Septembre

Amazon fait une promotion sur l'adaptateur USB vers SATA qui passe à 6,79 €. Cet adaptateur vous permettra de brancher vos disques durs SATA sur votre ordinateur via une connexion USB 3.0. Pratique pour récupérer les données d'un ancien disque dur sans avoir à ouvrir sa tour. 


> Voir l'offre
77,98 €Kit de 16 Go (2x8Go) de mémoire DDR4 Crucial Ballistix 3200 MHz RGB à 77,99 €
Valable jusqu'au 17 Septembre

Cdiscount fait une promotion sur le kit de 16 Go (2x8 Go) de mémoire DDR4 Crucial Ballistix 3200 MT/s CL16 à 77,99 € avec le code SEPT alors qu'on le trouve ailleurs à partir de 97 €. Vous pourrez personnaliser la palette de couleurs de votre ordinateur avec 16 LED RGB dans 8 zones sur chaque module.


> Voir l'offre
155,89 €Kit de 32 Go (2x16 Go) de mémoire DDR4 Corsair Vengeance RGB Pro 3600 MHz à 155,89 € livré
Valable jusqu'au 16 Septembre

Amazon Allemagne fait une promotion sur le kit de 32 Go (2x16 Go) de mémoire DDR4 Corsair Vengeance RGB Pro 3600 MT/s CL18 à 151,16 € (avec la TVA ajustée). Comptez 4,73 € pour la livraison en France soit un total de 155,89 € livré alors qu'on le trouve ailleurs autour de 190 €. Vous pourrez personnaliser la palette de couleurs directement depuis le logiciel Corsair iCU.

Vous pouvez utiliser votre compte Amazon France sur Amazon Allemagne et il n'y a pas de douane.


> Voir l'offre

Sujets relatifs
Configuration de clavier sous Lubuntu
LOCalc sous Lubuntu : raccourcis manquants
comment imprimer sous Lubuntu Linux ?
Youtube plus de son sous Lubuntu
Internet est lent sous linux [Résolu]
demande aide ( remplacement de lubuntu part xubuntu ) dual boot
Impossible de lancer deja-dup sous (K)Ubuntu...
La tablette BQ Aquaris M10 sous Ubuntu 15.04 arrive
À propos des mise-à-jours de sécurité sous Debian
serveur owncloud sous debian
Plus de sujets relatifs à Surf lent sous Lubuntu 14.04
 > Tous les forums > Forum Linux