> Tous les forums > Forum Linux
 Suse 9.0, pb affichage
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Grosquick
  Posté le 08/05/2004 @ 22:59 
Aller en bas de la page 
Petit astucien
Bonjour J'ai dl le live-cd de Suse 9.0, mais j'ai un pb d'affichage, tout se passe bien au début mais apres qques secondes l'écran se met en veille alors que ça continue à charger. Si j'éteint/rallume manuellement l'affichage est ok pendant 1sec env et ça se remet en veille! C'est quoi le pb svp?
Publicité
Grosquick
 Posté le 10/05/2004 à 14:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Personne pour m'aider? [triste]
Anonyme
 Posté le 10/05/2004 à 20:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
Problème de bios (ou de moniteur) Elle a quel âge ta carte mère ?
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Perte de résolution d'affichage
Affichage qui plante
Plex media server sous Linux Suse, problème
probleme d'affichage avec mozilla sous manjaro
[TUTO]Linux Mint 17, et l'affichage du Menu Grub au Démarrage.
icône sur bureau: comment lzs "supprimer" Suse 13.
affichage xubuntu
Ubuntu développe son propre serveur d'affichage
Dolphin: forcer l'affichage de toutes les entrées?
Coment rétablir l'affichage HTML dans Thunderbird
Plus de sujets relatifs à Suse 9.0, pb affichage
 > Tous les forums > Forum Linux